<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>CEO Honda Toshihiro Mibe Pasang Target Ambisius untuk Mobil Listrik - Otomotif Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1001923&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1001923&width=650" />
    <meta property="og:url" content="https://otomotif.tempo.co/read/1456264/ceo-honda-toshihiro-mibe-pasang-target-ambisius-untuk-mobil-listrik" />
  <meta property="og:title" content="CEO Honda Toshihiro Mibe Pasang Target Ambisius untuk Mobil Listrik  " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Toshihiro Mibe memulai kepemimpinannya di Honda di tengah pergeseran teknologi otomotif ke mobil listrik dan mengemudi otonom." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://otomotif.tempo.co/read/1456264/ceo-honda-toshihiro-mibe-pasang-target-ambisius-untuk-mobil-listrik" />
        <link rel="canonical" href="https://otomotif.tempo.co/read/1456264/ceo-honda-toshihiro-mibe-pasang-target-ambisius-untuk-mobil-listrik" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://otomotif.tempo.co/amp/1456264/ceo-honda-toshihiro-mibe-pasang-target-ambisius-untuk-mobil-listrik">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Toshihiro Mibe memulai kepemimpinannya di Honda di tengah pergeseran teknologi otomotif ke mobil listrik dan mengemudi otonom."/>
    <meta name="keywords" content="Honda, Mobil Listrik, Mobil Hidrogen, Mobil Listrik Baterai, Toshihiro Mibe, CEO"/>
            <meta name="author" content="Jobpie Sugiharto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1456264">

		<link rel="image_src" href="https://statik.tempo.co?id=1001923&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Moh Khory Alfarizi">
    <!-- Item Category -->
    <meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
    <meta property="article:section2" content="aksesoris"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-04-26T04:00:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="CEO Honda Toshihiro Mibe Pasang Target Ambisius untuk Mobil Listrik  ">
		<meta name="twitter:description" content="Toshihiro Mibe memulai kepemimpinannya di Honda di tengah pergeseran teknologi otomotif ke mobil listrik dan mengemudi otonom.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1001923&width=650">

				<meta name="adx:sections" content="otomotif" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1456264/ceo-honda-toshihiro-mibe-pasang-target-ambisius-untuk-mobil-listrik"
    },
    "headline": "CEO Honda Toshihiro Mibe Pasang Target Ambisius untuk Mobil Listrik  ",
    "author": {
            "@type": "Person",
            "name": "Moh Khory Alfarizi"
    },
    "editor": {
            "@type": "Person",
            "name": "Jobpie Sugiharto"
    },
    "keywords": "Honda, Mobil Listrik, Mobil Hidrogen, Mobil Listrik Baterai, Toshihiro Mibe, CEO",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1001923&width=650",
          "caption": "CEO Honda Motor Co., Toshihiro Mibe. REUTERS/Maki Shiraki"
    },
    "description": "Toshihiro Mibe memulai kepemimpinannya di Honda di tengah pergeseran teknologi otomotif ke mobil listrik dan mengemudi otonom.",
        "articleBody": "TEMPO.CO, Jakarta- Honda Motor Co. mengumumkan rencana beralih ke kendaraan listrik atau EV dan kendaraan sel bahan bakar (FCV) atau hidrogen pada 2040.CEO Honda Motor yang baru, Toshihiro Mibe, menyatakan percaya bahwa peralihan itu tanggung jawab pembuat mobil. “Untuk mencapai tujuan bebas karbon kami dengan basis tank-to-wheel,” ujar Toshihiro Mibe seperti dikutip dari Live Mint hari ini, Senin, 26 April 2021.Pada 2030, Honda mengharapkan mobil listrik dan mobil hidrogen menyumbang 40 persen dari total penjualan. Selanjutnya akan ditingkatkan menjadi 80 persen pada 2035 di semua pasar utama, yang mencakup Amerika Utara dan Cina. Komitmen baru ini muncul setelah Pemerintah Jepang berjanji mengurangi emisi pada 2030. Perdana Menteri Jepang Yoshihide Suga menargetkan pengurangan emisi sebesar 46 persen pada 2030.\"Meskipun target pemerintah sangat sulit, saya yakin itu adalah target yang layak dari sudut pandang Jepang menjadi netral karbon pada 2050,\" tutur Toshihiro Mibe.Honda pun mendukung penuh target 46 persen pada 2030 tersebut. Bos baru Honda Mibe berniat mengerahkan semua upaya untuk mencapai tujuan.Toshihiro Mibe memulai kepemimpinannya di Honda di tengah pergeseran teknologi mobil ke kendaraan listrik dan mengemudi otonom. Honda meluncurkan mobil listrik baterai yang diproduksi secara massal pada Agustus 2020. Toshihiro Mibe juga mengatakan bahwa Honda akan menginvestasikan sekitar 5 triliun yen (46,3 miliar dolar AS) dalam penelitian dan pengembangan mobil listrik dan mobil hidrogen selama 6 tahun ke depan. Baca: IIMS Hybrid 2021, Astra Honda Pamerkan 11 Unit Sepeda MotorLIVE MINT | REUTERS",
    "datePublished": "2021-04-26T04:00:00+07:00",
        "dateModified": "2021-04-26T04:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Aksesoris"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_otomotif_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_inArticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());	

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 26 April 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://ramadan.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-teco-ramadan-desk.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1456096/bnn-rilislagu-war-on-drugs-netizen-dengar-ini-mending-pakai-narkoba-aja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/25/id_1017020/1017020_400.jpg" alt="BNN Rilis  Lagu War on Drugs, Netizen: Dengar Ini Mending Pakai Narkoba Aja" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1456096/bnn-rilislagu-war-on-drugs-netizen-dengar-ini-mending-pakai-narkoba-aja">
                <h2 class="title">BNN Rilis  Lagu War on Drugs, Netizen: Dengar Ini Mending Pakai Narkoba Aja</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1456015/ironi-aldi-taher-sebut-dinar-candy-dan-deddy-corbuzier-maksiat-tapi-terima-duit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/25/id_1016970/1016970_400.jpg" alt="Ironi Aldi Taher: Sebut Dinar Candy dan Deddy Corbuzier Maksiat Tapi Terima Duit" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1456015/ironi-aldi-taher-sebut-dinar-candy-dan-deddy-corbuzier-maksiat-tapi-terima-duit">
                <h2 class="title">Ironi Aldi Taher: Sebut Dinar Candy dan Deddy Corbuzier Maksiat Tapi Terima Duit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1456158/tabah-sampai-akhir-kru-kri-nanggala-402-koor-lagu-sampai-jumpa-endank-soekamti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/25/id_1017053/1017053_400.jpg" alt="Tabah Sampai Akhir, Kru KRI Nanggala-402 Koor Lagu Sampai Jumpa Endank Soekamti" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1456158/tabah-sampai-akhir-kru-kri-nanggala-402-koor-lagu-sampai-jumpa-endank-soekamti">
                <h2 class="title">Tabah Sampai Akhir, Kru KRI Nanggala-402 Koor Lagu Sampai Jumpa Endank Soekamti</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1456076/nyeri-dada-dan-sesak-napas-belum-tentu-serangan-jantung-bisa-jadi-penyakit-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/10/01/id_651899/651899_400.jpg" alt="Nyeri Dada dan Sesak Napas Belum Tentu Serangan Jantung, Bisa Jadi Penyakit Ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1456076/nyeri-dada-dan-sesak-napas-belum-tentu-serangan-jantung-bisa-jadi-penyakit-ini">
                <h2 class="title">Nyeri Dada dan Sesak Napas Belum Tentu Serangan Jantung, Bisa Jadi Penyakit Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1456014/benarkah-makan-durian-bisa-tingkatkan-libido-berikut-mitos-dan-faktanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/14/id_841561/841561_400.jpg" alt="Benarkah Makan Durian Bisa Tingkatkan Libido? Berikut Mitos dan Faktanya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1456014/benarkah-makan-durian-bisa-tingkatkan-libido-berikut-mitos-dan-faktanya">
                <h2 class="title">Benarkah Makan Durian Bisa Tingkatkan Libido? Berikut Mitos dan Faktanya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1456226/suara-serak-dan-sakit-tenggorokan-waspadai-gejala-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/07/06/id_521070/521070_400.jpg" alt="Suara Serak dan Sakit Tenggorokan, Waspadai Gejala Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1456226/suara-serak-dan-sakit-tenggorokan-waspadai-gejala-covid-19">
                <h2 class="title">Suara Serak dan Sakit Tenggorokan, Waspadai Gejala Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1456056/satu-tempat-di-papua-yang-terbebas-dari-malaria" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/03/11/id_271003/271003_400.jpg" alt="Satu Tempat di Papua yang Terbebas dari Malaria" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1456056/satu-tempat-di-papua-yang-terbebas-dari-malaria">
                <h2 class="title">Satu Tempat di Papua yang Terbebas dari Malaria</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1456156/presiden-jokowi-perintahkan-maksimalkan-potensi-wisata-candi-prambanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/04/id_950314/950314_400.jpg" alt="Presiden Jokowi Perintahkan Maksimalkan Potensi Wisata Candi Prambanan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1456156/presiden-jokowi-perintahkan-maksimalkan-potensi-wisata-candi-prambanan">
                <h2 class="title">Presiden Jokowi Perintahkan Maksimalkan Potensi Wisata Candi Prambanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1456241/13-ribu-penumpang-kereta-api-dijadwalkan-turun-di-yogyakarta-sampai-akhir-april" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/15/id_923357/923357_400.jpg" alt="13 Ribu Penumpang Kereta Api Dijadwalkan Turun di Yogyakarta Sampai Akhir April" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1456241/13-ribu-penumpang-kereta-api-dijadwalkan-turun-di-yogyakarta-sampai-akhir-april">
                <h2 class="title">13 Ribu Penumpang Kereta Api Dijadwalkan Turun di Yogyakarta Sampai Akhir April</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1454001/riset-disabilitas-intelektual-tidak-menurun-secara-genetik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/01/02/id_673718/673718_400.jpg" alt="Riset: Disabilitas Intelektual Tidak Menurun Secara Genetik" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1454001/riset-disabilitas-intelektual-tidak-menurun-secara-genetik">
                <h2 class="title">Riset: Disabilitas Intelektual Tidak Menurun Secara Genetik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1454343/panduan-saat-mengungsi-bersama-anak-berkebutuhan-khusus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Panduan Saat Mengungsi Bersama Anak Berkebutuhan Khusus" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1454343/panduan-saat-mengungsi-bersama-anak-berkebutuhan-khusus">
                <h2 class="title">Panduan Saat Mengungsi Bersama Anak Berkebutuhan Khusus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1455511/oscar-2021-dianggap-lebih-inklusif-nominasikan-3-film-tentang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/08/id_913201/913201_400.jpg" alt="Oscar 2021 Dianggap Lebih Inklusif, Nominasikan 3 Film Tentang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1455511/oscar-2021-dianggap-lebih-inklusif-nominasikan-3-film-tentang-disabilitas">
                <h2 class="title">Oscar 2021 Dianggap Lebih Inklusif, Nominasikan 3 Film Tentang Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2641/jadwal-imsakiyah-dan-puasa-ramadhan-1442-h-2021-m" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/12/id_1013902/1013902_400.jpg" alt="Jadwal Imsakiyah dan Puasa Ramadhan 1442 H - 2021 M" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2641/jadwal-imsakiyah-dan-puasa-ramadhan-1442-h-2021-m">
                <h2 class="title">Jadwal Imsakiyah dan Puasa Ramadhan 1442 H - 2021 M</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2647/5-fakta-vaksin-nusantara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/16/id_1014941/1014941_400.jpg" alt="5 Fakta Vaksin Nusantara" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2647/5-fakta-vaksin-nusantara">
                <h2 class="title">5 Fakta Vaksin Nusantara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2642/ketentuan-thr-ramadan-2021-tidak-boleh-dicicil" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/13/id_1014146/1014146_400.jpg" alt="Ketentuan THR Ramadan 2021: Tidak Boleh Dicicil" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2642/ketentuan-thr-ramadan-2021-tidak-boleh-dicicil">
                <h2 class="title">Ketentuan THR Ramadan 2021: Tidak Boleh Dicicil</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1132/pendapat-anak-mudatentangderetan-masalah-yang-paling-penting-diselesaikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/25/id_1009790/1009790_400.jpg" alt="Pendapat Anak Muda  tentang  Deretan Masalah yang Paling Penting Diselesaikan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1132/pendapat-anak-mudatentangderetan-masalah-yang-paling-penting-diselesaikan">
                <h2 class="title">Pendapat Anak Muda  tentang  Deretan Masalah yang Paling Penting Diselesaikan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004726/krim-anti-penuaan-filorga-hadir-di-asia-tenggara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010066/1010066_400.jpg" alt="Krim Anti Penuaan Filorga Hadir Di Asia Tenggara" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004726/krim-anti-penuaan-filorga-hadir-di-asia-tenggara">
                <h2 class="title">Krim Anti Penuaan Filorga Hadir Di Asia Tenggara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004730/hindari-kerugian-banjir-saat-hujan-tak-menentu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/30/id_859750/859750_400.jpg" alt="Hindari Kerugian Banjir Saat Hujan Tak Menentu" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004730/hindari-kerugian-banjir-saat-hujan-tak-menentu">
                <h2 class="title">Hindari Kerugian Banjir Saat Hujan Tak Menentu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004725/coocaa-luncurkan-s6g-pro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010055/1010055_400.jpg" alt="Coocaa Luncurkan S6G Pro" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004725/coocaa-luncurkan-s6g-pro">
                <h2 class="title">Coocaa Luncurkan S6G Pro</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/12/id_1013875/1013875_400.jpg" alt="Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki">
                <h2 class="title">Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1311/keliru-klaim-ini-video-truk-kontainer-yang-tabrak-puluhan-motor-di-menganti-surabaya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/31/id_1011137/1011137_400.jpg" alt="Keliru, Klaim Ini Video Truk Kontainer yang Tabrak Puluhan Motor di Menganti Surabaya" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1311/keliru-klaim-ini-video-truk-kontainer-yang-tabrak-puluhan-motor-di-menganti-surabaya">
                <h2 class="title">Keliru, Klaim Ini Video Truk Kontainer yang Tabrak Puluhan Motor di Menganti Surabaya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1314/keliru-klaim-polri-sebut-pelaku-bom-gereja-katedral-makassar-eks-intel-yang-dipecat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/02/id_1011652/1011652_400.jpg" alt="Keliru, Klaim Polri Sebut Pelaku Bom Gereja Katedral Makassar Eks Intel yang Dipecat" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1314/keliru-klaim-polri-sebut-pelaku-bom-gereja-katedral-makassar-eks-intel-yang-dipecat">
                <h2 class="title">Keliru, Klaim Polri Sebut Pelaku Bom Gereja Katedral Makassar Eks Intel yang Dipecat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/14/id_1014411/1014411_400.jpg" alt="Lembar Fakta: Grab Business Forum 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021">
                <h2 class="title">Lembar Fakta: Grab Business Forum 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1447648/earth-hour-di-yuan-garden-pasar-baru-hotel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010969/1010969_400.jpg" alt="Earth Hour di Yuan Garden Pasar Baru Hotel " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1447648/earth-hour-di-yuan-garden-pasar-baru-hotel">
                <h2 class="title">Earth Hour di Yuan Garden Pasar Baru Hotel </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1452104/universitas-muhammadiyah-jakartalaunching-e-commerce-xpooz" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/13/id_1014098/1014098_400.jpg" alt="Universitas Muhammadiyah Jakarta  Launching E- Commerce Xpooz " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1452104/universitas-muhammadiyah-jakartalaunching-e-commerce-xpooz">
                <h2 class="title">Universitas Muhammadiyah Jakarta  Launching E- Commerce Xpooz </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co"><span itemprop="name">otomotif</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							CEO Honda Toshihiro Mibe Pasang Target Ambisius untuk Mobil Listrik  						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Moh Khory Alfarizi</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Jobpie Sugiharto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 26 April 2021 04:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://otomotif.tempo.co/read/1456264/ceo-honda-toshihiro-mibe-pasang-target-ambisius-untuk-mobil-listrik">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/02/20/id_1001923/1001923_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1001923&width=720" data-original-src="https://statik.tempo.co/?id=1001923&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/02/20/id_1001923/1001923_720.jpg" data-original-src="https://statik.tempo.co/data/2021/02/20/id_1001923/1001923_720.jpg" alt="CEO Honda Motor Co., Toshihiro Mibe. REUTERS/Maki Shiraki">
							</a>
							<figcaption itemprop="caption">
								<p>CEO Honda Motor Co., Toshihiro Mibe. REUTERS/Maki Shiraki</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO, Jakarta</strong>- <a href="https://otomotif.tempo.co/read/1435339/astra-honda-motor-berikan-beasiswa-untuk-pelajar-dan-guru" target="_blank" rel="noopener">Honda</a> Motor Co. mengumumkan rencana beralih ke kendaraan listrik atau EV dan kendaraan sel bahan bakar (FCV) atau hidrogen pada 2040.</p><p>CEO Honda Motor yang baru,&nbsp;Toshihiro Mibe,&nbsp;menyatakan&nbsp;percaya bahwa peralihan itu tanggung jawab pembuat mobil.</p><p> &ldquo;Untuk mencapai tujuan bebas karbon kami dengan basis tank-to-wheel,&rdquo; ujar Toshihiro&nbsp;Mibe seperti dikutip dari&nbsp;Live Mint hari ini, Senin, 26 April 2021.</p><div id="full"></div><p>Pada 2030, Honda&nbsp;mengharapkan <a href="https://otomotif.tempo.co/read/1453978/honda-hadirkan-solusi-pengisian-daya-canggih-untuk-mobil-listrik" target="_blank" rel="noopener">mobil listrik</a>&nbsp;dan mobil hidrogen menyumbang 40 persen dari total penjualan. Selanjutnya akan ditingkatkan&nbsp;menjadi 80 persen pada 2035 di semua pasar utama, yang mencakup Amerika Utara dan Cina.<span class="Apple-converted-space">&nbsp;</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p></span>Komitmen baru ini muncul setelah Pemerintah Jepang berjanji mengurangi emisi pada 2030. Perdana Menteri Jepang Yoshihide Suga menargetkan pengurangan emisi sebesar 46 persen pada 2030.</p><p>"Meskipun target pemerintah sangat sulit, saya yakin itu adalah target yang layak dari sudut pandang Jepang menjadi netral karbon pada 2050," tutur Toshihiro&nbsp;Mibe.</p><p>Honda pun&nbsp;mendukung penuh target 46 persen pada 2030 tersebut. Bos baru Honda&nbsp;Mibe&nbsp;berniat mengerahkan semua upaya untuk mencapai tujuan.</p><p><a href="https://otomotif.tempo.co/read/1434633/kepala-rd-toshiriro-mibe-akan-menjadi-bos-baru-honda" target="_blank" rel="noopener">Toshihiro Mibe</a> memulai kepemimpinannya&nbsp;di Honda&nbsp;di tengah pergeseran teknologi mobil ke kendaraan listrik dan mengemudi otonom. Honda meluncurkan mobil listrik baterai yang diproduksi secara massal pada Agustus 2020.<span class="Apple-converted-space">&nbsp;</p><p></span>Toshihiro Mibe&nbsp;juga mengatakan bahwa&nbsp;Honda akan menginvestasikan sekitar 5 triliun yen (46,3 miliar dolar AS) dalam penelitian dan pengembangan mobil listrik&nbsp;dan mobil hidrogen&nbsp;selama 6 tahun ke depan.<span class="Apple-converted-space">&nbsp;</p><p><strong>Baca</strong>:&nbsp;<a class="gs-title" href="https://otomotif.tempo.co/read/1452956/iims-hybrid-2021-astra-honda-pamerkan-11-unit-sepeda-motor" target="_self" dir="ltr" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=014552374694952769939:07jyys92vmu&amp;q=https://otomotif.tempo.co/read/1452956/iims-hybrid-2021-astra-honda-pamerkan-11-unit-sepeda-motor&amp;sa=U&amp;ved=2ahUKEwidjN7jm5rwAhWs8HMBHY93AFQQFjAFegQIARAC&amp;usg=AOvVaw3CnBpVKANxIu0jxmfIhLCY" data-ctorig="https://otomotif.tempo.co/read/1452956/iims-hybrid-2021-astra-honda-pamerkan-11-unit-sepeda-motor">IIMS Hybrid 2021, Astra<span>&nbsp;</span><b>Honda</b><span>&nbsp;</span>Pamerkan 11 Unit Sepeda<span>&nbsp;</span><b>Motor</b></a></span></p><p><strong><br />LIVE MINT | REUTERS</strong></p><p><a href="https://www.livemint.com/news/india/honda-aims-for-100-electric-vehicles-by-2040-says-new-ceo/amp-11619171728890.html"></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/honda" itemprop="keywords" class="honda">Honda</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil-listrik" itemprop="keywords" class="mobil-listrik">Mobil Listrik</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil-hidrogen" itemprop="keywords" class="mobil-hidrogen">Mobil Hidrogen</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil-listrik-baterai" itemprop="keywords" class="mobil-listrik-baterai">Mobil Listrik Baterai</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/toshihiro-mibe" itemprop="keywords" class="toshihiro-mibe">Toshihiro Mibe</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ceo" itemprop="keywords" class="ceo">CEO</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- Composite Start -->
										 <div id="M534386ScriptRootC1082888">
										 </div>
										 <script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										 <!-- Composite End -->

										 <!-- popin -->
										<div id="_popIn_recommend"></div>
										<script type="text/javascript">
										(function() {
														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
												})();
										</script>

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456260/byd-luncurkan-mobil-listrik-responsif-ea1-3-detik-bisa-capai-100-km">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/08/23/id_866540/866540_400.jpg" alt="BYD Luncurkan Mobil Listrik Responsif EA1, 3 Detik Bisa Capai 100 Km ">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456260/byd-luncurkan-mobil-listrik-responsif-ea1-3-detik-bisa-capai-100-km">
						            <h2 class="title terkait">BYD Luncurkan Mobil Listrik Responsif EA1, 3 Detik Bisa Capai 100 Km </h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456260/byd-luncurkan-mobil-listrik-responsif-ea1-3-detik-bisa-capai-100-km">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456150/toyota-corolla-hidrogen-digeber-di-balap-mobil-ketahanan-super-taikyu-jepang">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/29/id_1010649/1010649_400.jpg" alt="Toyota Corolla Hidrogen Digeber di Balap Mobil Ketahanan Super Taikyu Jepang">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456150/toyota-corolla-hidrogen-digeber-di-balap-mobil-ketahanan-super-taikyu-jepang">
						            <h2 class="title terkait">Toyota Corolla Hidrogen Digeber di Balap Mobil Ketahanan Super Taikyu Jepang</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456150/toyota-corolla-hidrogen-digeber-di-balap-mobil-ketahanan-super-taikyu-jepang">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456008/tabrakan-fatal-mobil-listrik-autopilot-tesla-model-s-aturan-di-as-tak-jelas">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/19/id_1015495/1015495_400.jpg" alt="Tabrakan Fatal Mobil Listrik Autopilot Tesla Model S, Aturan di AS Tak Jelas">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456008/tabrakan-fatal-mobil-listrik-autopilot-tesla-model-s-aturan-di-as-tak-jelas">
						            <h2 class="title terkait">Tabrakan Fatal Mobil Listrik Autopilot Tesla Model S, Aturan di AS Tak Jelas</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456008/tabrakan-fatal-mobil-listrik-autopilot-tesla-model-s-aturan-di-as-tak-jelas">
						            <span class="col time">22 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456001/baterai-tekor-12-peserta-balap-mobil-listrik-e-prix-valencia-gagal-finis">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/11/06/id_978691/978691_400.jpg" alt="Baterai Tekor, 12 Peserta Balap Mobil Listrik E-Prix Valencia Gagal Finis">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456001/baterai-tekor-12-peserta-balap-mobil-listrik-e-prix-valencia-gagal-finis">
						            <h2 class="title terkait">Baterai Tekor, 12 Peserta Balap Mobil Listrik E-Prix Valencia Gagal Finis</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1456001/baterai-tekor-12-peserta-balap-mobil-listrik-e-prix-valencia-gagal-finis">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1017052">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1456135/pengemudi-porsche-boxster-terobos-jalur-busway-ini-beberapa-sanksinya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/25/id_1017052/1017052_400.jpg" alt="Pengemudi Porsche Boxster Terobos Jalur Busway, Ini Beberapa Sanksinya ">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1456135/pengemudi-porsche-boxster-terobos-jalur-busway-ini-beberapa-sanksinya">
						                        <h2 class="title rekomendasi">Pengemudi Porsche Boxster Terobos Jalur Busway, Ini Beberapa Sanksinya </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1456135/pengemudi-porsche-boxster-terobos-jalur-busway-ini-beberapa-sanksinya">
						                        <span class="col time">14 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1016790">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1455755/mario-suryo-aji-posisi-2-di-fp2-fim-cev-moto3-estoril">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/24/id_1016790/1016790_400.jpg" alt="Mario Suryo Aji Posisi 2 di FP2 FIM CEV Moto3 Estoril">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1455755/mario-suryo-aji-posisi-2-di-fp2-fim-cev-moto3-estoril">
						                        <h2 class="title rekomendasi">Mario Suryo Aji Posisi 2 di FP2 FIM CEV Moto3 Estoril</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1455755/mario-suryo-aji-posisi-2-di-fp2-fim-cev-moto3-estoril">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 933113">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1455567/tokyo-motor-show-2021-dibatalkan-karena-pandemi-covid-19">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/04/23/id_933113/933113_400.jpg" alt="Tokyo Motor Show 2021 Dibatalkan Karena Pandemi Covid-19">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1455567/tokyo-motor-show-2021-dibatalkan-karena-pandemi-covid-19">
						                        <h2 class="title rekomendasi">Tokyo Motor Show 2021 Dibatalkan Karena Pandemi Covid-19</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1455567/tokyo-motor-show-2021-dibatalkan-karena-pandemi-covid-19">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1000666">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1455540/toyota-raize-daihatsu-rocky-dipastikan-meluncur-30-april">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/15/id_1000666/1000666_400.jpg" alt="Toyota Raize-Daihatsu Rocky Dipastikan Meluncur 30 April">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1455540/toyota-raize-daihatsu-rocky-dipastikan-meluncur-30-april">
						                        <h2 class="title rekomendasi">Toyota Raize-Daihatsu Rocky Dipastikan Meluncur 30 April</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1455540/toyota-raize-daihatsu-rocky-dipastikan-meluncur-30-april">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88218/new-mini-countryman-resmi-meluncur-di-iims-hybrid-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/22/id_1016398/1016398_400.jpg" alt="New MINI Countryman Resmi Meluncur di IIMS Hybrid 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88218/new-mini-countryman-resmi-meluncur-di-iims-hybrid-2021">
									   <h2 class="title foto">New MINI Countryman Resmi Meluncur di IIMS Hybrid 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88218/new-mini-countryman-resmi-meluncur-di-iims-hybrid-2021">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88145/deretan-mobil-konsep-canggih-di-auto-shanghai-show-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/19/id_1015674/1015674_400.jpg" alt="Deretan Mobil Konsep Canggih di Auto Shanghai Show 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88145/deretan-mobil-konsep-canggih-di-auto-shanghai-show-2021">
									   <h2 class="title foto">Deretan Mobil Konsep Canggih di Auto Shanghai Show 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88145/deretan-mobil-konsep-canggih-di-auto-shanghai-show-2021">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88142/deretan-mobil-listrik-yang-ramaikan-auto-shanghai-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/19/id_1015668/1015668_400.jpg" alt="Deretan Mobil Listrik yang Ramaikan Auto Shanghai 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88142/deretan-mobil-listrik-yang-ramaikan-auto-shanghai-2021">
									   <h2 class="title foto">Deretan Mobil Listrik yang Ramaikan Auto Shanghai 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88142/deretan-mobil-listrik-yang-ramaikan-auto-shanghai-2021">
									   <span class="col time">6 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88129/tampilan-keren-mobil-konsep-toyota-bz4x">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/19/id_1015522/1015522_400.jpg" alt="Tampilan Keren Mobil Konsep Toyota bZ4X">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88129/tampilan-keren-mobil-konsep-toyota-bz4x">
									   <h2 class="title foto">Tampilan Keren Mobil Konsep Toyota bZ4X</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88129/tampilan-keren-mobil-konsep-toyota-bz4x">
									   <span class="col time">6 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-04-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24305/pameran-otomotif-shanghai-2021-cadillac-pamerkan-mobil-konsep-energi-baru">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/23/id_1016498/1016498_400.jpg" alt="Pameran Otomotif Shanghai 2021, Cadillac Pamerkan Mobil Konsep Energi Baru">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24305/pameran-otomotif-shanghai-2021-cadillac-pamerkan-mobil-konsep-energi-baru">
					                        <h2 class="title video">Pameran Otomotif Shanghai 2021, Cadillac Pamerkan Mobil Konsep Energi Baru</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24305/pameran-otomotif-shanghai-2021-cadillac-pamerkan-mobil-konsep-energi-baru">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-22">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24299/wanita-pengemudi-tesla-marah-di-shanghai-auto-show-cina-tesla-minta-maaf">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/22/id_1016437/1016437_400.jpg" alt="Wanita Pengemudi Tesla Marah di Shanghai Auto Show Cina, Tesla Minta Maaf">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24299/wanita-pengemudi-tesla-marah-di-shanghai-auto-show-cina-tesla-minta-maaf">
					                        <h2 class="title video">Wanita Pengemudi Tesla Marah di Shanghai Auto Show Cina, Tesla Minta Maaf</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24299/wanita-pengemudi-tesla-marah-di-shanghai-auto-show-cina-tesla-minta-maaf">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24255/mobil-listrik-toyota-bz4x-concept-dihadirkan-di-auto-shanghai">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/20/id_1015746/1015746_400.jpg" alt="Mobil Listrik Toyota bZ4X Concept Dihadirkan di Auto Shanghai ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24255/mobil-listrik-toyota-bz4x-concept-dihadirkan-di-auto-shanghai">
					                        <h2 class="title video">Mobil Listrik Toyota bZ4X Concept Dihadirkan di Auto Shanghai </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24255/mobil-listrik-toyota-bz4x-concept-dihadirkan-di-auto-shanghai">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24214/prestige-motorcars-hadirkan-tesla-cybertruck-di-indonesia-dp-cuma-rp-100-juta">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/17/id_1015024/1015024_400.jpg" alt="Prestige Motorcars Hadirkan Tesla Cybertruck di Indonesia, DP Cuma Rp 100 Juta">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24214/prestige-motorcars-hadirkan-tesla-cybertruck-di-indonesia-dp-cuma-rp-100-juta">
					                        <h2 class="title video">Prestige Motorcars Hadirkan Tesla Cybertruck di Indonesia, DP Cuma Rp 100 Juta</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24214/prestige-motorcars-hadirkan-tesla-cybertruck-di-indonesia-dp-cuma-rp-100-juta">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://otomotif.tempo.co/read/1456264/ceo-honda-toshihiro-mibe-pasang-target-ambisius-untuk-mobil-listrik" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1456002/miniatur-moge-limbah-paralon-dari-temanggung-laris-manis-sampai-israel" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1456002/miniatur-moge-limbah-paralon-dari-temanggung-laris-manis-sampai-israel">
            <h2 class="title">Miniatur Moge Limbah Paralon dari Temanggung, Laris Manis Sampai Israel</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1456008/tabrakan-fatal-mobil-listrik-autopilot-tesla-model-s-aturan-di-as-tak-jelas" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1456008/tabrakan-fatal-mobil-listrik-autopilot-tesla-model-s-aturan-di-as-tak-jelas">
            <h2 class="title">Tabrakan Fatal Mobil Listrik Autopilot Tesla Model S, Aturan di AS Tak Jelas</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1456135/pengemudi-porsche-boxster-terobos-jalur-busway-ini-beberapa-sanksinya" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1456135/pengemudi-porsche-boxster-terobos-jalur-busway-ini-beberapa-sanksinya">
            <h2 class="title">Pengemudi Porsche Boxster Terobos Jalur Busway, Ini Beberapa Sanksinya </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1456212/mario-suryo-aji-finish-posisi-4-cev-moto3-estoril" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1456212/mario-suryo-aji-finish-posisi-4-cev-moto3-estoril">
            <h2 class="title">Mario Suryo Aji Finish Posisi 4 CEV Moto3 Estoril</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1456177/pemesanan-toyota-gr-yaris-ditutup-permintaan-membludak-melebihi-kuota" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1456177/pemesanan-toyota-gr-yaris-ditutup-permintaan-membludak-melebihi-kuota">
            <h2 class="title">Pemesanan Toyota GR Yaris Ditutup, Permintaan Membludak Melebihi Kuota </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1456183/kri-nanggala-tenggelam-pemerintah-didorong-modernisasi-alutsista">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016942/1016942_400.jpg" alt="KRI Nanggala Tenggelam, Pemerintah Didorong Modernisasi Alutsista">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1456183/kri-nanggala-tenggelam-pemerintah-didorong-modernisasi-alutsista">
            <h2 class="title">KRI Nanggala Tenggelam, Pemerintah Didorong Modernisasi Alutsista</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1455872/kasus-covid-19-dki-naik-lagi-epidemiolog-tuding-faktor-mobilitas-tinggi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/22/id_1009033/1009033_400.jpg" alt="Kasus Covid-19 DKI Naik Lagi: Epidemiolog Tuding Faktor Mobilitas Tinggi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1455872/kasus-covid-19-dki-naik-lagi-epidemiolog-tuding-faktor-mobilitas-tinggi">
            <h2 class="title">Kasus Covid-19 DKI Naik Lagi: Epidemiolog Tuding Faktor Mobilitas Tinggi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1455335/aturan-subsidi-ongkos-kirim-belum-terang-akankah-berlanjut">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/11/id_1013682/1013682_400.jpg" alt="Aturan Subsidi Ongkos Kirim Belum Terang, Akankah Berlanjut? ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1455335/aturan-subsidi-ongkos-kirim-belum-terang-akankah-berlanjut">
            <h2 class="title">Aturan Subsidi Ongkos Kirim Belum Terang, Akankah Berlanjut? </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1455011/aeon-mall-sentul-city-dijual-tanda-tanda-senja-kala-bisnis-retail">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/19/id_1015598/1015598_400.jpg" alt="AEON Mall Sentul City Dijual, Tanda-tanda Senja Kala Bisnis Retail? ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1455011/aeon-mall-sentul-city-dijual-tanda-tanda-senja-kala-bisnis-retail">
            <h2 class="title">AEON Mall Sentul City Dijual, Tanda-tanda Senja Kala Bisnis Retail? </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456186/yamaha-beri-5-tips-berkendara-motor-aman-dan-nyaman-saat-puasa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/05/25/id_708036/708036_400.jpg" alt="Yamaha Beri 5 Tips Berkendara Motor Aman dan Nyaman Saat Puasa " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456186/yamaha-beri-5-tips-berkendara-motor-aman-dan-nyaman-saat-puasa">
												<h2 class="title terkini">Yamaha Beri 5 Tips Berkendara Motor Aman dan Nyaman Saat Puasa </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456186/yamaha-beri-5-tips-berkendara-motor-aman-dan-nyaman-saat-puasa">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456150/toyota-corolla-hidrogen-digeber-di-balap-mobil-ketahanan-super-taikyu-jepang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/29/id_1010649/1010649_400.jpg" alt="Toyota Corolla Hidrogen Digeber di Balap Mobil Ketahanan Super Taikyu Jepang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456150/toyota-corolla-hidrogen-digeber-di-balap-mobil-ketahanan-super-taikyu-jepang">
												<h2 class="title terkini">Toyota Corolla Hidrogen Digeber di Balap Mobil Ketahanan Super Taikyu Jepang</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456150/toyota-corolla-hidrogen-digeber-di-balap-mobil-ketahanan-super-taikyu-jepang">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456212/mario-suryo-aji-finish-posisi-4-cev-moto3-estoril" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016826/1016826_400.jpg" alt="Mario Suryo Aji Finish Posisi 4 CEV Moto3 Estoril" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456212/mario-suryo-aji-finish-posisi-4-cev-moto3-estoril">
												<h2 class="title terkini">Mario Suryo Aji Finish Posisi 4 CEV Moto3 Estoril</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456212/mario-suryo-aji-finish-posisi-4-cev-moto3-estoril">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456192/daihatsu-latih-guru-smk-jawa-barat-teknologi-otomotif" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/12/22/id_671461/671461_400.jpg" alt="Daihatsu Latih Guru SMK Jawa Barat Teknologi Otomotif " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456192/daihatsu-latih-guru-smk-jawa-barat-teknologi-otomotif">
												<h2 class="title terkini">Daihatsu Latih Guru SMK Jawa Barat Teknologi Otomotif </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456192/daihatsu-latih-guru-smk-jawa-barat-teknologi-otomotif">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456177/pemesanan-toyota-gr-yaris-ditutup-permintaan-membludak-melebihi-kuota" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/09/16/id_967408/967408_400.jpg" alt="Pemesanan Toyota GR Yaris Ditutup, Permintaan Membludak Melebihi Kuota " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456177/pemesanan-toyota-gr-yaris-ditutup-permintaan-membludak-melebihi-kuota">
												<h2 class="title terkini">Pemesanan Toyota GR Yaris Ditutup, Permintaan Membludak Melebihi Kuota </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456177/pemesanan-toyota-gr-yaris-ditutup-permintaan-membludak-melebihi-kuota">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456157/iims-hybrid-2021-ditutup-transaksi-pameran-otomotif-ini-rp-1-triliun-lebih" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/21/id_1002312/1002312_400.jpg" alt="IIMS Hybrid 2021 Ditutup, Transaksi Pameran Otomotif Ini Rp 1 Triliun Lebih" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456157/iims-hybrid-2021-ditutup-transaksi-pameran-otomotif-ini-rp-1-triliun-lebih">
												<h2 class="title terkini">IIMS Hybrid 2021 Ditutup, Transaksi Pameran Otomotif Ini Rp 1 Triliun Lebih</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456157/iims-hybrid-2021-ditutup-transaksi-pameran-otomotif-ini-rp-1-triliun-lebih">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456135/pengemudi-porsche-boxster-terobos-jalur-busway-ini-beberapa-sanksinya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/25/id_1017052/1017052_400.jpg" alt="Pengemudi Porsche Boxster Terobos Jalur Busway, Ini Beberapa Sanksinya " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456135/pengemudi-porsche-boxster-terobos-jalur-busway-ini-beberapa-sanksinya">
												<h2 class="title terkini">Pengemudi Porsche Boxster Terobos Jalur Busway, Ini Beberapa Sanksinya </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456135/pengemudi-porsche-boxster-terobos-jalur-busway-ini-beberapa-sanksinya">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456012/gm-gandakan-pengeluaran-iklan-di-media-kulit-hitam" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2008/12/03/id_4466/4466_400.jpg" alt="GM Gandakan Pengeluaran Iklan di Media Kulit Hitam " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456012/gm-gandakan-pengeluaran-iklan-di-media-kulit-hitam">
												<h2 class="title terkini">GM Gandakan Pengeluaran Iklan di Media Kulit Hitam </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456012/gm-gandakan-pengeluaran-iklan-di-media-kulit-hitam">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456008/tabrakan-fatal-mobil-listrik-autopilot-tesla-model-s-aturan-di-as-tak-jelas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/19/id_1015495/1015495_400.jpg" alt="Tabrakan Fatal Mobil Listrik Autopilot Tesla Model S, Aturan di AS Tak Jelas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456008/tabrakan-fatal-mobil-listrik-autopilot-tesla-model-s-aturan-di-as-tak-jelas">
												<h2 class="title terkini">Tabrakan Fatal Mobil Listrik Autopilot Tesla Model S, Aturan di AS Tak Jelas</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456008/tabrakan-fatal-mobil-listrik-autopilot-tesla-model-s-aturan-di-as-tak-jelas">
						<span class="col terkini">22 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456002/miniatur-moge-limbah-paralon-dari-temanggung-laris-manis-sampai-israel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/25/id_1016969/1016969_400.jpg" alt="Miniatur Moge Limbah Paralon dari Temanggung, Laris Manis Sampai Israel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456002/miniatur-moge-limbah-paralon-dari-temanggung-laris-manis-sampai-israel">
												<h2 class="title terkini">Miniatur Moge Limbah Paralon dari Temanggung, Laris Manis Sampai Israel</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1456002/miniatur-moge-limbah-paralon-dari-temanggung-laris-manis-sampai-israel">
						<span class="col terkini">23 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2654/agar-tulisan-anda-berisi-dan-enak-dibaca?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Agar Tulisan Anda Berisi dan Enak Dibaca</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/22/id_1016312/1016312_720.jpg">
      </a>
      <p>
        Tanpa sadar, menulis dan membaca sudah menjadi bagian dari kehidupan kita sehari-hari. Untuk menghasilkan Tulisan yang baik tidak sembarangan.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://otomotif.tempo.co/read/1456260/byd-luncurkan-mobil-listrik-responsif-ea1-3-detik-bisa-capai-100-km');
	// 			window.location = 'https://otomotif.tempo.co/read/1456260/byd-luncurkan-mobil-listrik-responsif-ea1-3-detik-bisa-capai-100-km';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  otomotif-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1456135",
										   "title" : "pengemudi-porsche-boxster-terobos-jalur-busway-ini-beberapa-sanksinya"
									   },
									   {
										   "id"	:"1455755",
										   "title" : "mario-suryo-aji-posisi-2-di-fp2-fim-cev-moto3-estoril"
									   },
									   {
										   "id"	:"1455567",
										   "title" : "tokyo-motor-show-2021-dibatalkan-karena-pandemi-covid-19"
									   },
									   {
										   "id"	:"1455540",
										   "title" : "toyota-raize-daihatsu-rocky-dipastikan-meluncur-30-april"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-04-25T21:14:32Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
