<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Toyota Corolla GT AE86 Tahun 1987 Dilelang Laku Rp 932 Juta, Kok Bisa? - Otomotif Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1038723&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1038723&width=650" />
    <meta property="og:url" content="https://otomotif.tempo.co/read/1488746/toyota-corolla-gt-ae86-tahun-1987-dilelang-laku-rp-932-juta-kok-bisa" />
  <meta property="og:title" content="Toyota Corolla GT AE86 Tahun 1987 Dilelang Laku Rp 932 Juta, Kok Bisa?" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Harga mobil sport Toyota Corolla GT AE86 keluatan 1987 ketika baru sekitar Rp 252 juta. Pemilknya cedera lalu dijual." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://otomotif.tempo.co/read/1488746/toyota-corolla-gt-ae86-tahun-1987-dilelang-laku-rp-932-juta-kok-bisa" />
        <link rel="canonical" href="https://otomotif.tempo.co/read/1488746/toyota-corolla-gt-ae86-tahun-1987-dilelang-laku-rp-932-juta-kok-bisa" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://otomotif.tempo.co/amp/1488746/toyota-corolla-gt-ae86-tahun-1987-dilelang-laku-rp-932-juta-kok-bisa">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Harga mobil sport Toyota Corolla GT AE86 keluatan 1987 ketika baru sekitar Rp 252 juta. Pemilknya cedera lalu dijual."/>
    <meta name="keywords" content="Corolla, Toyota Corolla, Sedan, Lelang, Mudik Naik Mobil Lawas, Mobil, Toyota, Mobil Sport "/>
            <meta name="author" content="Jobpie Sugiharto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1488746">

		<link rel="image_src" href="https://statik.tempo.co?id=1038723&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Dicky Kurniawan">
    <!-- Item Category -->
    <meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
    <meta property="article:section2" content="berita_oto"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-07-29T18:30:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Toyota Corolla GT AE86 Tahun 1987 Dilelang Laku Rp 932 Juta, Kok Bisa?">
		<meta name="twitter:description" content="Harga mobil sport Toyota Corolla GT AE86 keluatan 1987 ketika baru sekitar Rp 252 juta. Pemilknya cedera lalu dijual.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1038723&width=650">

				<meta name="adx:sections" content="otomotif" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1488746/toyota-corolla-gt-ae86-tahun-1987-dilelang-laku-rp-932-juta-kok-bisa"
    },
    "headline": "Toyota Corolla GT AE86 Tahun 1987 Dilelang Laku Rp 932 Juta, Kok Bisa?",
    "author": {
            "@type": "Person",
            "name": "Dicky Kurniawan"
    },
    "editor": {
            "@type": "Person",
            "name": "Jobpie Sugiharto"
    },
    "keywords": "Corolla, Toyota Corolla, Sedan, Lelang, Mudik Naik Mobil Lawas, Mobil, Toyota, Mobil Sport ",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1038723&width=650",
          "caption": "Toyota Corolla GT AE86 Tahun 1987. topgear.com"
    },
    "description": "Harga mobil sport Toyota Corolla GT AE86 keluatan 1987 ketika baru sekitar Rp 252 juta. Pemilknya cedera lalu dijual.",
        "articleBody": "TEMPO.CO, Jakarta - Mobil sport lawas Toyota Corolla GT AE86 keluaran 1987 dilelang dengan kondisi odometer 148 ribu kilometer.Siapa sangka mobil ini terjual 46.250 poundsterling atau sekitar Rp 932 juta.Toyota Corolla AE86 1987 dua pintu ini dilelang oleh rumah lelang online Car & Clasic. Mobil jadul bergaya sport ini dijual dengan seperangkat dokumen lengkap, termasuk brosur aslinya. Rumah lelang mengatakan harga final lelang ini yang tertinggi di Inggris untuk mobil jenis tersebut.Dilansir dari Top Gear hari ini, Kamis, 29 Juli 2021, mobil sedan sport ini wajar dihargai mahal. Saat ini populasinya sangat sedikit. Kalau pun banyak, pasti sudah dimodifikasi.Sedan Toyota Corolla AE86 ini dibeli oleh pemilik lamanya dari dealer Toyota di Cambridge, Inggris. Wanita tersebut membelinya untuk menghibur dirinya setelah mengalami putus cinta.Pada saat itu, wanita tersebut membeli mobil Toyota Corolla dua pintu ini dengan harga 12.500 poundsterling atau sekitar Rp 252 juta.Setelah 34 tahun memilikinya, mobil sport Toyota Corolla AE86 keluaran 1997 tersebut dijual. Musababnya, dia cedera gara-gara kesulitan mengendarai mobil tanpa power steering itu.Baca: Jakarta All New Corolla Senayan Rayakan HUT Ke-2 di TMIDICKY KURNIAWAN | TOP GEAR",
    "datePublished": "2021-07-29T18:30:00+07:00",
        "dateModified": "2021-07-29T18:30:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Berita_oto"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_otomotif_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_inArticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());	

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Kamis, 29 Juli 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <!-- <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a> -->
                <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a>
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1488437/babe-cabita-dipolisikan-karena-dianggap-hina-risma-pelapor-tidak-ada-lucunya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/21/id_1008811/1008811_400.jpg" alt="Babe Cabita Dipolisikan karena Dianggap Hina Risma, Pelapor: Tidak Ada Lucunya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1488437/babe-cabita-dipolisikan-karena-dianggap-hina-risma-pelapor-tidak-ada-lucunya">
                <h2 class="title">Babe Cabita Dipolisikan karena Dianggap Hina Risma, Pelapor: Tidak Ada Lucunya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1488606/cucunya-dihina-mental-pengemis-ibunda-ayu-ting-ting-kejar-pelaku-sampai-rumah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038609/1038609_400.jpg" alt="Cucunya Dihina Mental Pengemis, Ibunda Ayu Ting Ting Kejar Pelaku Sampai Rumah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1488606/cucunya-dihina-mental-pengemis-ibunda-ayu-ting-ting-kejar-pelaku-sampai-rumah">
                <h2 class="title">Cucunya Dihina Mental Pengemis, Ibunda Ayu Ting Ting Kejar Pelaku Sampai Rumah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1488493/tanpa-banyak-drama-ini-dukungan-arya-saloka-untuk-amanda-manopo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/30/id_997431/997431_400.jpg" alt="Tanpa Banyak Drama, Ini Dukungan Arya Saloka untuk Amanda Manopo" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1488493/tanpa-banyak-drama-ini-dukungan-arya-saloka-untuk-amanda-manopo">
                <h2 class="title">Tanpa Banyak Drama, Ini Dukungan Arya Saloka untuk Amanda Manopo</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1488582/who-bukan-menakut-nakuti-tapi-covid-19-varian-delta-bukan-yang-terakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/26/id_933723/933723_400.jpg" alt="WHO: Bukan Menakut-nakuti, tapi Covid-19 Varian Delta Bukan yang Terakhir" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1488582/who-bukan-menakut-nakuti-tapi-covid-19-varian-delta-bukan-yang-terakhir">
                <h2 class="title">WHO: Bukan Menakut-nakuti, tapi Covid-19 Varian Delta Bukan yang Terakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1488461/10-ciri-pasangan-manipulatif" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/06/16/id_945820/945820_400.jpg" alt="10 Ciri Pasangan Manipulatif" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1488461/10-ciri-pasangan-manipulatif">
                <h2 class="title">10 Ciri Pasangan Manipulatif</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1488424/anosmia-bisa-sembuh-sendiri-ini-tipsnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/31/id_991060/991060_400.jpg" alt="Anosmia Bisa Sembuh Sendiri, Ini Tipsnya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1488424/anosmia-bisa-sembuh-sendiri-ini-tipsnya">
                <h2 class="title">Anosmia Bisa Sembuh Sendiri, Ini Tipsnya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1488511/mobilitas-warga-yogyakarta-turun-tapi-kasus-covid-19-tinggi-sebabnya-sepele" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/07/id_1033319/1033319_400.jpg" alt="Mobilitas Warga Yogyakarta Turun tapi Kasus Covid-19 Tinggi, Sebabnya Sepele" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1488511/mobilitas-warga-yogyakarta-turun-tapi-kasus-covid-19-tinggi-sebabnya-sepele">
                <h2 class="title">Mobilitas Warga Yogyakarta Turun tapi Kasus Covid-19 Tinggi, Sebabnya Sepele</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1488453/curhat-pengusaha-jip-wisata-lereng-merapi-yogyakarta-tiada-pemasukan-vs-utang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/13/id_930404/930404_400.jpg" alt="Curhat Pengusaha Jip Wisata Lereng Merapi Yogyakarta: Tiada Pemasukan Vs Utang " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1488453/curhat-pengusaha-jip-wisata-lereng-merapi-yogyakarta-tiada-pemasukan-vs-utang">
                <h2 class="title">Curhat Pengusaha Jip Wisata Lereng Merapi Yogyakarta: Tiada Pemasukan Vs Utang </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1488528/keunikan-telaga-merdada-di-dataran-tinggi-dieng-siap-jadi-destinasi-unggulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/10/07/id_226490/226490_400.jpg" alt="Keunikan Telaga Merdada di Dataran Tinggi Dieng, Siap Jadi Destinasi Unggulan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1488528/keunikan-telaga-merdada-di-dataran-tinggi-dieng-siap-jadi-destinasi-unggulan">
                <h2 class="title">Keunikan Telaga Merdada di Dataran Tinggi Dieng, Siap Jadi Destinasi Unggulan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1487837/youtuber-blindman-jack-berbagi-tips-bikin-konten-tanpa-diskriminasi-ke-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/29/id_934466/934466_400.jpg" alt="YouTuber Blindman Jack Berbagi Tips Bikin Konten tanpa Diskriminasi ke Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1487837/youtuber-blindman-jack-berbagi-tips-bikin-konten-tanpa-diskriminasi-ke-difabel">
                <h2 class="title">YouTuber Blindman Jack Berbagi Tips Bikin Konten tanpa Diskriminasi ke Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1488225/formasi-disabilitas-kecam-kekerasan-anggota-tni-au-kepada-difabel-di-papua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/12/id_914522/914522_400.jpg" alt="Formasi Disabilitas Kecam Kekerasan Anggota TNI AU kepada Difabel di Papua" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1488225/formasi-disabilitas-kecam-kekerasan-anggota-tni-au-kepada-difabel-di-papua">
                <h2 class="title">Formasi Disabilitas Kecam Kekerasan Anggota TNI AU kepada Difabel di Papua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1488558/apa-yang-mau-disampaikan-steven-difabel-papua-korban-kekerasan-anggota-tni-au" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/12/id_914522/914522_400.jpg" alt="Apa yang Mau Disampaikan Steven, Difabel Papua Korban Kekerasan Anggota TNI AU" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1488558/apa-yang-mau-disampaikan-steven-difabel-papua-korban-kekerasan-anggota-tni-au">
                <h2 class="title">Apa yang Mau Disampaikan Steven, Difabel Papua Korban Kekerasan Anggota TNI AU</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2744/begini-aturan-kemenag-tentang-idul-adha-2021-di-tengah-ppkm-darurat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036156/1036156_400.jpg" alt="Begini Aturan Kemenag tentang Idul Adha 2021 di Tengah PPKM Darurat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2744/begini-aturan-kemenag-tentang-idul-adha-2021-di-tengah-ppkm-darurat">
                <h2 class="title">Begini Aturan Kemenag tentang Idul Adha 2021 di Tengah PPKM Darurat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2743/luhut-gonta-ganti-pernyataan-soal-covid-19-susi-pudjiastuti-ikut-mencuit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/16/id_1035509/1035509_400.jpg" alt="Luhut Gonta-ganti Pernyataan soal Covid-19, Susi Pudjiastuti Ikut Mencuit" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2743/luhut-gonta-ganti-pernyataan-soal-covid-19-susi-pudjiastuti-ikut-mencuit">
                <h2 class="title">Luhut Gonta-ganti Pernyataan soal Covid-19, Susi Pudjiastuti Ikut Mencuit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2741/5-manfaat-kesehatan-daun-kemangi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035107/1035107_400.jpg" alt="5 Manfaat Kesehatan Daun Kemangi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2741/5-manfaat-kesehatan-daun-kemangi">
                <h2 class="title">5 Manfaat Kesehatan Daun Kemangi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1168/dalam-durasi-yang-sama-olahraga-ini-dapat-bakar-30-40-persen-kalori-dari-makan-20-menit-di-warteg" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038781/1038781_400.jpg" alt="Dalam Durasi yang Sama, Olahraga Ini Dapat Bakar 30-40 Persen Kalori dari Makan 20 Menit di Warteg" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1168/dalam-durasi-yang-sama-olahraga-ini-dapat-bakar-30-40-persen-kalori-dari-makan-20-menit-di-warteg">
                <h2 class="title">Dalam Durasi yang Sama, Olahraga Ini Dapat Bakar 30-40 Persen Kalori dari Makan 20 Menit di Warteg</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1167/tak-hanya-lari-dan-bersepeda-naik-turun-tangga-dapat-cepat-bakar-kalori" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/28/id_1038476/1038476_400.jpg" alt="Tak Hanya Lari dan Bersepeda, Naik-Turun Tangga Dapat Cepat Bakar Kalori" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1167/tak-hanya-lari-dan-bersepeda-naik-turun-tangga-dapat-cepat-bakar-kalori">
                <h2 class="title">Tak Hanya Lari dan Bersepeda, Naik-Turun Tangga Dapat Cepat Bakar Kalori</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1166/ppkm-level-3-dan-4-jawa-bali-dki-jakarta-dan-diy-100-persen-level-4" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038124/1038124_400.jpg" alt="PPKM Level 3 dan 4 Jawa-Bali, DKI Jakarta dan DIY 100 Persen Level 4" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1166/ppkm-level-3-dan-4-jawa-bali-dki-jakarta-dan-diy-100-persen-level-4">
                <h2 class="title">PPKM Level 3 dan 4 Jawa-Bali, DKI Jakarta dan DIY 100 Persen Level 4</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036137/1036137_400.jpg" alt="Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan">
                <h2 class="title">Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005212/industri-jasa-pernikahan-bangkit-kembali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031217/1031217_400.jpg" alt="Industri Jasa Pernikahan Bangkit Kembali" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005212/industri-jasa-pernikahan-bangkit-kembali">
                <h2 class="title">Industri Jasa Pernikahan Bangkit Kembali</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037435/1037435_400.jpg" alt="Warna Berbeda Larasatie di Industri Perhiasan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan">
                <h2 class="title">Warna Berbeda Larasatie di Industri Perhiasan </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1439/sesat-3-ambulans-kosong-diminta-berputar-putar-untuk-menakuti-warga-agar-percaya-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/12/id_1034328/1034328_400.jpg" alt="Sesat, 3 ambulans kosong diminta berputar-putar untuk menakuti warga agar percaya Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1439/sesat-3-ambulans-kosong-diminta-berputar-putar-untuk-menakuti-warga-agar-percaya-covid-19">
                <h2 class="title">Sesat, 3 ambulans kosong diminta berputar-putar untuk menakuti warga agar percaya Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1444/sesat-klaim-cuaca-dingin-di-sejumlah-wilayah-indonesia-disebabkan-fenomena-aphelion" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035103/1035103_400.jpg" alt="Sesat, Klaim Cuaca Dingin di Sejumlah Wilayah Indonesia Disebabkan Fenomena Aphelion" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1444/sesat-klaim-cuaca-dingin-di-sejumlah-wilayah-indonesia-disebabkan-fenomena-aphelion">
                <h2 class="title">Sesat, Klaim Cuaca Dingin di Sejumlah Wilayah Indonesia Disebabkan Fenomena Aphelion</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1433/keliru-klaim-ini-video-penyiraman-virus-di-madura-lewat-pesawat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/01/id_1031699/1031699_400.jpg" alt="Keliru, Klaim Ini Video Penyiraman Virus di Madura Lewat Pesawat" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1433/keliru-klaim-ini-video-penyiraman-virus-di-madura-lewat-pesawat">
                <h2 class="title">Keliru, Klaim Ini Video Penyiraman Virus di Madura Lewat Pesawat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1477925/soft-opening-starlet-hotel-bsd-city-tangerang-sambut-tamu-pertama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031404/1031404_400.jpg" alt="Soft Opening, Starlet Hotel Bsd City Tangerang Sambut Tamu Pertama" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1477925/soft-opening-starlet-hotel-bsd-city-tangerang-sambut-tamu-pertama">
                <h2 class="title">Soft Opening, Starlet Hotel Bsd City Tangerang Sambut Tamu Pertama</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1477904/muse-hotel-award-2021-untukhotel-harris-vertu-harmoni" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031382/1031382_400.jpg" alt="MUSE Hotel Award 2021 untuk  Hotel HARRIS Vertu Harmoni " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1477904/muse-hotel-award-2021-untukhotel-harris-vertu-harmoni">
                <h2 class="title">MUSE Hotel Award 2021 untuk  Hotel HARRIS Vertu Harmoni </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1477893/merayakan-ulang-tahun-jakarta-di-wood-1820-restaurant" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031378/1031378_400.jpg" alt="Merayakan Ulang Tahun Jakarta di Wood 1820 Restaurant" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1477893/merayakan-ulang-tahun-jakarta-di-wood-1820-restaurant">
                <h2 class="title">Merayakan Ulang Tahun Jakarta di Wood 1820 Restaurant</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/covid-19" target="_BLANK">
    													#COVID-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/olimpiade-tokyo" target="_BLANK">
    													#Olimpiade Tokyo    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-darurat" target="_BLANK">
    													#PPKM Darurat    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co"><span itemprop="name">otomotif</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Toyota Corolla GT AE86 Tahun 1987 Dilelang Laku Rp 932 Juta, Kok Bisa?						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Dicky Kurniawan</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Jobpie Sugiharto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 29 Juli 2021 18:30 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://otomotif.tempo.co/read/1488746/toyota-corolla-gt-ae86-tahun-1987-dilelang-laku-rp-932-juta-kok-bisa">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/07/29/id_1038723/1038723_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1038723&width=720" data-original-src="https://statik.tempo.co/?id=1038723&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/07/29/id_1038723/1038723_720.jpg" data-original-src="https://statik.tempo.co/data/2021/07/29/id_1038723/1038723_720.jpg" alt="Toyota Corolla GT AE86 Tahun 1987. topgear.com">
							</a>
							<figcaption itemprop="caption">
								<p>Toyota Corolla GT AE86 Tahun 1987. topgear.com</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><strong>TEMPO.CO, Jakarta</strong> - Mobil sport lawas Toyota <a href="https://otomotif.tempo.co/read/1363304/toyota-suv-corolla-cross-lihat-harga-dan-peta-persaingannya" target="_blank" rel="noopener">Corolla</a> GT AE86 keluaran&nbsp;1987 dilelang dengan kondisi odometer 148 ribu kilometer.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>Siapa sangka mobil ini terjual 46.250 poundsterling atau sekitar Rp 932 juta.</p><p><a href="https://otomotif.tempo.co/read/1288596/10-daftar-sedan-terlaris-2019-toyota-camry-berkibar" target="_blank" rel="noopener">Toyota</a> Corolla AE86 1987 dua pintu ini dilelang oleh rumah lelang online Car &amp; Clasic. Mobil jadul&nbsp;bergaya sport ini dijual dengan seperangkat dokumen lengkap, termasuk brosur aslinya. Rumah lelang mengatakan harga final lelang ini yang tertinggi di Inggris untuk mobil jenis tersebut.</p><div id="full"></div><p>Dilansir dari <em>Top Gear&nbsp;</em>hari ini, Kamis, 29 Juli 2021, mobil sedan sport ini wajar dihargai mahal. Saat ini populasinya&nbsp;sangat sedikit. Kalau pun banyak, pasti&nbsp;sudah dimodifikasi.</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>Sedan Toyota Corolla AE86 ini dibeli oleh pemilik lamanya dari dealer Toyota di Cambridge, Inggris. Wanita tersebut membelinya untuk menghibur dirinya setelah mengalami putus cinta.</p><p>Pada saat itu, wanita tersebut membeli mobil&nbsp;Toyota Corolla&nbsp;dua pintu ini dengan harga 12.500 poundsterling atau sekitar Rp 252 juta.</p><p>Setelah 34 tahun memilikinya,&nbsp;<a href="https://otomotif.tempo.co/read/1460875/mobil-sport-fast-furious-7-lykan-hypersport-dilelang-begini-kondisinya" target="_blank" rel="noopener">mobil sport</a> Toyota&nbsp;Corolla&nbsp;AE86 keluaran 1997 tersebut&nbsp;dijual. Musababnya, dia cedera gara-gara kesulitan mengendarai mobil tanpa power steering&nbsp;itu.</p><p><strong>Baca</strong>:&nbsp;<a class="gs-title" dir="ltr" href="https://otomotif.tempo.co/read/1409772/jakarta-all-new-corolla-senayan-rayakan-hut-ke-2-di-tmii" target="_self" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=014552374694952769939:07jyys92vmu&amp;q=https://otomotif.tempo.co/read/1409772/jakarta-all-new-corolla-senayan-rayakan-hut-ke-2-di-tmii&amp;sa=U&amp;ved=2ahUKEwio1o2P9YfyAhX1jOYKHXbLBCwQFjADegQIARAC&amp;usg=AOvVaw3Euw4bZmVd8Eb_7BxHgtjK" data-ctorig="https://otomotif.tempo.co/read/1409772/jakarta-all-new-corolla-senayan-rayakan-hut-ke-2-di-tmii">Jakarta All New&nbsp;<strong>Corolla</strong>&nbsp;Senayan Rayakan HUT Ke-2 di TMI</a></p><p><br /><br /><strong>DICKY KURNIAWAN&nbsp;| TOP GEAR</strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/corolla" itemprop="keywords" class="corolla">Corolla</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/toyota-corolla" itemprop="keywords" class="toyota-corolla">Toyota Corolla</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sedan" itemprop="keywords" class="sedan">Sedan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/lelang" itemprop="keywords" class="lelang">Lelang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mudik-naik-mobil-lawas" itemprop="keywords" class="mudik-naik-mobil-lawas">Mudik Naik Mobil Lawas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil" itemprop="keywords" class="mobil">Mobil</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/toyota" itemprop="keywords" class="toyota">Toyota</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil-sport" itemprop="keywords" class="mobil-sport">Mobil Sport </a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
										<!-- popin -->
 										<div id="_popIn_recommend"></div>
 										<script type="text/javascript">
 										(function() {
 														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
 														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
 														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
 												})();
 										</script>

										<p>&nbsp;</p>

										<!-- Composite Start -->
										<div id="M534386ScriptRootC1082888">
										</div>
										<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488792/hyundai-akan-pasok-oksigen-untuk-pasien-kritis-covid-19-pabriknya-di-bekasi">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/29/id_1038769/1038769_400.jpg" alt="Hyundai Akan Pasok Oksigen untuk Pasien Kritis Covid-19, Pabriknya di Bekasi">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488792/hyundai-akan-pasok-oksigen-untuk-pasien-kritis-covid-19-pabriknya-di-bekasi">
						            <h2 class="title terkait">Hyundai Akan Pasok Oksigen untuk Pasien Kritis Covid-19, Pabriknya di Bekasi</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488792/hyundai-akan-pasok-oksigen-untuk-pasien-kritis-covid-19-pabriknya-di-bekasi">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488738/lelang-chevrolet-cavalier-1994-mulus-odometer-mobil-sedan-ini-baru-29-000-km">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/29/id_1038736/1038736_400.jpg" alt="Lelang Chevrolet Cavalier 1994 Mulus, Odometer Mobil Sedan Ini Baru 29.000 Km">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488738/lelang-chevrolet-cavalier-1994-mulus-odometer-mobil-sedan-ini-baru-29-000-km">
						            <h2 class="title terkait">Lelang Chevrolet Cavalier 1994 Mulus, Odometer Mobil Sedan Ini Baru 29.000 Km</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488738/lelang-chevrolet-cavalier-1994-mulus-odometer-mobil-sedan-ini-baru-29-000-km">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488758/olimpiade-tokyo-2020-mobil-toyotamungil-gantikan-peran-ball-boy-laga-rugby">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/29/id_1038726/1038726_400.jpg" alt="Olimpiade Tokyo 2020, Mobil Toyota  Mungil Gantikan Peran Ball Boy Laga Rugby">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488758/olimpiade-tokyo-2020-mobil-toyotamungil-gantikan-peran-ball-boy-laga-rugby">
						            <h2 class="title terkait">Olimpiade Tokyo 2020, Mobil Toyota  Mungil Gantikan Peran Ball Boy Laga Rugby</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488758/olimpiade-tokyo-2020-mobil-toyotamungil-gantikan-peran-ball-boy-laga-rugby">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488717/suv-ford-mustang-mach-e-edisi-khusus-pilot-wanita-dilelang-untuk-amal">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/29/id_1038693/1038693_400.jpg" alt="SUV Ford Mustang Mach-E Edisi Khusus Pilot Wanita Dilelang untuk Amal ">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488717/suv-ford-mustang-mach-e-edisi-khusus-pilot-wanita-dilelang-untuk-amal">
						            <h2 class="title terkait">SUV Ford Mustang Mach-E Edisi Khusus Pilot Wanita Dilelang untuk Amal </h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1488717/suv-ford-mustang-mach-e-edisi-khusus-pilot-wanita-dilelang-untuk-amal">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1038678">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1488698/yamaha-r1m-doni-salmanan-dilelang-untuk-donasi-covid-19-terjual-rp830-juta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/29/id_1038678/1038678_400.jpg" alt="Yamaha R1M Doni Salmanan Dilelang untuk Donasi Covid-19, Terjual Rp830 Juta">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1488698/yamaha-r1m-doni-salmanan-dilelang-untuk-donasi-covid-19-terjual-rp830-juta">
						                        <h2 class="title rekomendasi">Yamaha R1M Doni Salmanan Dilelang untuk Donasi Covid-19, Terjual Rp830 Juta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1488698/yamaha-r1m-doni-salmanan-dilelang-untuk-donasi-covid-19-terjual-rp830-juta">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1038008">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1488498/pengendara-mobil-dan-motor-dapat-sembako-di-pos-penyekatan-ppkm-serang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/27/id_1038008/1038008_400.jpg" alt="Pengendara Mobil dan Motor Dapat Sembako di Pos Penyekatan PPKM Serang">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1488498/pengendara-mobil-dan-motor-dapat-sembako-di-pos-penyekatan-ppkm-serang">
						                        <h2 class="title rekomendasi">Pengendara Mobil dan Motor Dapat Sembako di Pos Penyekatan PPKM Serang</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1488498/pengendara-mobil-dan-motor-dapat-sembako-di-pos-penyekatan-ppkm-serang">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1024343">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1487783/moge-tabrakan-dengan-motor-yamaha-nmax-di-kemayoran-siapa-yang-salah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/05/29/id_1024343/1024343_400.jpg" alt="Moge Tabrakan dengan Motor Yamaha NMax di Kemayoran, Siapa yang Salah?">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1487783/moge-tabrakan-dengan-motor-yamaha-nmax-di-kemayoran-siapa-yang-salah">
						                        <h2 class="title rekomendasi">Moge Tabrakan dengan Motor Yamaha NMax di Kemayoran, Siapa yang Salah?</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1487783/moge-tabrakan-dengan-motor-yamaha-nmax-di-kemayoran-siapa-yang-salah">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1037894">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1487574/ford-mustang-shelby-gt500-keluaran-1967-terbakar-di-pondok-indah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/26/id_1037894/1037894_400.jpg" alt="Ford Mustang Shelby GT500 Keluaran 1967 Terbakar di Pondok Indah">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1487574/ford-mustang-shelby-gt500-keluaran-1967-terbakar-di-pondok-indah">
						                        <h2 class="title rekomendasi">Ford Mustang Shelby GT500 Keluaran 1967 Terbakar di Pondok Indah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1487574/ford-mustang-shelby-gt500-keluaran-1967-terbakar-di-pondok-indah">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90452/mclaren-resmi-meluncurkan-765lt-spider">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/28/id_1038321/1038321_400.jpg" alt="McLaren Resmi Meluncurkan 765LT Spider">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90452/mclaren-resmi-meluncurkan-765lt-spider">
									   <h2 class="title foto">McLaren Resmi Meluncurkan 765LT Spider</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90452/mclaren-resmi-meluncurkan-765lt-spider">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90437/bmw-ungkap-konsep-skuter-listrik-untuk-mobilitas-warga-perkotaan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/27/id_1038168/1038168_400.jpg" alt="BMW Ungkap Konsep Skuter Listrik untuk Mobilitas Warga Perkotaan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90437/bmw-ungkap-konsep-skuter-listrik-untuk-mobilitas-warga-perkotaan">
									   <h2 class="title foto">BMW Ungkap Konsep Skuter Listrik untuk Mobilitas Warga Perkotaan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90437/bmw-ungkap-konsep-skuter-listrik-untuk-mobilitas-warga-perkotaan">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90364/subaru-brz-2022-dirilis-mobil-sport-ini-dijual-mulai-harga-rp-420-juta">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/24/id_1037359/1037359_400.jpg" alt="Subaru BRZ 2022 Dirilis, Mobil Sport Ini Dijual Mulai Harga Rp 420 Juta">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90364/subaru-brz-2022-dirilis-mobil-sport-ini-dijual-mulai-harga-rp-420-juta">
									   <h2 class="title foto">Subaru BRZ 2022 Dirilis, Mobil Sport Ini Dijual Mulai Harga Rp 420 Juta</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90364/subaru-brz-2022-dirilis-mobil-sport-ini-dijual-mulai-harga-rp-420-juta">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90361/cfmoto-cina-rilis-livery-terbaru-motor-sport-250sr-race">
									   <img class="foto" src="https://statik.tempo.co/data/2021/07/24/id_1037326/1037326_400.jpg" alt="CFMoto Cina Rilis Livery Terbaru Motor Sport 250SR Race">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90361/cfmoto-cina-rilis-livery-terbaru-motor-sport-250sr-race">
									   <h2 class="title foto">CFMoto Cina Rilis Livery Terbaru Motor Sport 250SR Race</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90361/cfmoto-cina-rilis-livery-terbaru-motor-sport-250sr-race">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-07-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25513/pengendara-tesla-komplain-autopilot-mobil-salah-baca-bulan-dikira-lampu-lalin">
					                        <img class="video" src="https://statik.tempo.co/data/2021/07/28/id_1038506/1038506_400.jpg" alt="Pengendara Tesla Komplain Autopilot Mobil Salah Baca, Bulan Dikira Lampu Lalin">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25513/pengendara-tesla-komplain-autopilot-mobil-salah-baca-bulan-dikira-lampu-lalin">
					                        <h2 class="title video">Pengendara Tesla Komplain Autopilot Mobil Salah Baca, Bulan Dikira Lampu Lalin</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25513/pengendara-tesla-komplain-autopilot-mobil-salah-baca-bulan-dikira-lampu-lalin">
					                        <span class="col time">11 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24305/pameran-otomotif-shanghai-2021-cadillac-pamerkan-mobil-konsep-energi-baru">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/23/id_1016498/1016498_400.jpg" alt="Pameran Otomotif Shanghai 2021, Cadillac Pamerkan Mobil Konsep Energi Baru">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24305/pameran-otomotif-shanghai-2021-cadillac-pamerkan-mobil-konsep-energi-baru">
					                        <h2 class="title video">Pameran Otomotif Shanghai 2021, Cadillac Pamerkan Mobil Konsep Energi Baru</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24305/pameran-otomotif-shanghai-2021-cadillac-pamerkan-mobil-konsep-energi-baru">
					                        <span class="col time">23 April 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-22">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24299/wanita-pengemudi-tesla-marah-di-shanghai-auto-show-cina-tesla-minta-maaf">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/22/id_1016437/1016437_400.jpg" alt="Wanita Pengemudi Tesla Marah di Shanghai Auto Show Cina, Tesla Minta Maaf">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24299/wanita-pengemudi-tesla-marah-di-shanghai-auto-show-cina-tesla-minta-maaf">
					                        <h2 class="title video">Wanita Pengemudi Tesla Marah di Shanghai Auto Show Cina, Tesla Minta Maaf</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24299/wanita-pengemudi-tesla-marah-di-shanghai-auto-show-cina-tesla-minta-maaf">
					                        <span class="col time">23 April 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24255/mobil-listrik-toyota-bz4x-concept-dihadirkan-di-auto-shanghai">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/20/id_1015746/1015746_400.jpg" alt="Mobil Listrik Toyota bZ4X Concept Dihadirkan di Auto Shanghai ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24255/mobil-listrik-toyota-bz4x-concept-dihadirkan-di-auto-shanghai">
					                        <h2 class="title video">Mobil Listrik Toyota bZ4X Concept Dihadirkan di Auto Shanghai </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24255/mobil-listrik-toyota-bz4x-concept-dihadirkan-di-auto-shanghai">
					                        <span class="col time">20 April 2021</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://otomotif.tempo.co/read/1488746/toyota-corolla-gt-ae86-tahun-1987-dilelang-laku-rp-932-juta-kok-bisa" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1488580/batman-bakal-menggunakan-motor-baru-di-film-flash-apa-istimewanya" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1488580/batman-bakal-menggunakan-motor-baru-di-film-flash-apa-istimewanya">
            <h2 class="title">Batman Bakal Menggunakan Motor Baru di Film Flash, Apa Istimewanya?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1488498/pengendara-mobil-dan-motor-dapat-sembako-di-pos-penyekatan-ppkm-serang" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1488498/pengendara-mobil-dan-motor-dapat-sembako-di-pos-penyekatan-ppkm-serang">
            <h2 class="title">Pengendara Mobil dan Motor Dapat Sembako di Pos Penyekatan PPKM Serang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1488698/yamaha-r1m-doni-salmanan-dilelang-untuk-donasi-covid-19-terjual-rp830-juta" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1488698/yamaha-r1m-doni-salmanan-dilelang-untuk-donasi-covid-19-terjual-rp830-juta">
            <h2 class="title">Yamaha R1M Doni Salmanan Dilelang untuk Donasi Covid-19, Terjual Rp830 Juta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1488495/truk-bertenaga-hidrogen-hyundai-xcient-siap-mengaspal" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1488495/truk-bertenaga-hidrogen-hyundai-xcient-siap-mengaspal">
            <h2 class="title">Truk Bertenaga Hidrogen Hyundai Xcient Siap Mengaspal</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1488617/ingin-memeriksa-nomor-sim-terdaftar-atau-tidak-begini-cara-mudahnya" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1488617/ingin-memeriksa-nomor-sim-terdaftar-atau-tidak-begini-cara-mudahnya">
            <h2 class="title">Ingin Memeriksa Nomor SIM Terdaftar atau Tidak, Begini Cara Mudahnya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1488710/kebocoran-data-nasabah-bri-life-bukti-lemahnya-proteksi-dan-regulasi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038256/1038256_400.jpg" alt="Kebocoran Data Nasabah BRI Life Bukti Lemahnya Proteksi dan Regulasi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1488710/kebocoran-data-nasabah-bri-life-bukti-lemahnya-proteksi-dan-regulasi">
            <h2 class="title">Kebocoran Data Nasabah BRI Life Bukti Lemahnya Proteksi dan Regulasi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1488463/polemik-makan-20-menit-implementasi-sulit-pedagang-bingung">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/26/id_1037826/1037826_400.jpg" alt="Polemik Makan 20 Menit: Implementasi Sulit, Pedagang Bingung">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1488463/polemik-makan-20-menit-implementasi-sulit-pedagang-bingung">
            <h2 class="title">Polemik Makan 20 Menit: Implementasi Sulit, Pedagang Bingung</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1487937/banjir-di-eropa-bukan-sepenuhnya-salah-perubahan-iklim">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/18/id_1035871/1035871_400.jpg" alt="Banjir di Eropa Bukan Sepenuhnya Salah Perubahan Iklim">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1487937/banjir-di-eropa-bukan-sepenuhnya-salah-perubahan-iklim">
            <h2 class="title">Banjir di Eropa Bukan Sepenuhnya Salah Perubahan Iklim</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1487576/cerita-di-balik-keputusan-jokowi-perpanjang-ppkm-level-4">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/25/id_1037663/1037663_400.jpg" alt="Cerita di Balik Keputusan Jokowi Perpanjang PPKM Level 4">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1487576/cerita-di-balik-keputusan-jokowi-perpanjang-ppkm-level-4">
            <h2 class="title">Cerita di Balik Keputusan Jokowi Perpanjang PPKM Level 4</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488746/toyota-corolla-gt-ae86-tahun-1987-dilelang-laku-rp-932-juta-kok-bisa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038723/1038723_400.jpg" alt="Toyota Corolla GT AE86 Tahun 1987 Dilelang Laku Rp 932 Juta, Kok Bisa?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488746/toyota-corolla-gt-ae86-tahun-1987-dilelang-laku-rp-932-juta-kok-bisa">
												<h2 class="title terkini">Toyota Corolla GT AE86 Tahun 1987 Dilelang Laku Rp 932 Juta, Kok Bisa?</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488746/toyota-corolla-gt-ae86-tahun-1987-dilelang-laku-rp-932-juta-kok-bisa">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488792/hyundai-akan-pasok-oksigen-untuk-pasien-kritis-covid-19-pabriknya-di-bekasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038769/1038769_400.jpg" alt="Hyundai Akan Pasok Oksigen untuk Pasien Kritis Covid-19, Pabriknya di Bekasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488792/hyundai-akan-pasok-oksigen-untuk-pasien-kritis-covid-19-pabriknya-di-bekasi">
												<h2 class="title terkini">Hyundai Akan Pasok Oksigen untuk Pasien Kritis Covid-19, Pabriknya di Bekasi</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488792/hyundai-akan-pasok-oksigen-untuk-pasien-kritis-covid-19-pabriknya-di-bekasi">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488738/lelang-chevrolet-cavalier-1994-mulus-odometer-mobil-sedan-ini-baru-29-000-km" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038736/1038736_400.jpg" alt="Lelang Chevrolet Cavalier 1994 Mulus, Odometer Mobil Sedan Ini Baru 29.000 Km" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488738/lelang-chevrolet-cavalier-1994-mulus-odometer-mobil-sedan-ini-baru-29-000-km">
												<h2 class="title terkini">Lelang Chevrolet Cavalier 1994 Mulus, Odometer Mobil Sedan Ini Baru 29.000 Km</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488738/lelang-chevrolet-cavalier-1994-mulus-odometer-mobil-sedan-ini-baru-29-000-km">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488734/honda-super-cub-125x-terbaru-motor-bebek-berkonsep-enduro" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038697/1038697_400.jpg" alt="Honda Super Cub 125X Terbaru, Motor Bebek Berkonsep Enduro" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488734/honda-super-cub-125x-terbaru-motor-bebek-berkonsep-enduro">
												<h2 class="title terkini">Honda Super Cub 125X Terbaru, Motor Bebek Berkonsep Enduro</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488734/honda-super-cub-125x-terbaru-motor-bebek-berkonsep-enduro">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488763/begini-proses-penyandang-disabilitas-mendapatkan-sim-d" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/02/11/id_166811/166811_400.jpg" alt="Begini Proses Penyandang Disabilitas Mendapatkan SIM D " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488763/begini-proses-penyandang-disabilitas-mendapatkan-sim-d">
												<h2 class="title terkini">Begini Proses Penyandang Disabilitas Mendapatkan SIM D </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488763/begini-proses-penyandang-disabilitas-mendapatkan-sim-d">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488758/olimpiade-tokyo-2020-mobil-toyotamungil-gantikan-peran-ball-boy-laga-rugby" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038726/1038726_400.jpg" alt="Olimpiade Tokyo 2020, Mobil Toyota  Mungil Gantikan Peran Ball Boy Laga Rugby" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488758/olimpiade-tokyo-2020-mobil-toyotamungil-gantikan-peran-ball-boy-laga-rugby">
												<h2 class="title terkini">Olimpiade Tokyo 2020, Mobil Toyota  Mungil Gantikan Peran Ball Boy Laga Rugby</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488758/olimpiade-tokyo-2020-mobil-toyotamungil-gantikan-peran-ball-boy-laga-rugby">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488717/suv-ford-mustang-mach-e-edisi-khusus-pilot-wanita-dilelang-untuk-amal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038693/1038693_400.jpg" alt="SUV Ford Mustang Mach-E Edisi Khusus Pilot Wanita Dilelang untuk Amal " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488717/suv-ford-mustang-mach-e-edisi-khusus-pilot-wanita-dilelang-untuk-amal">
												<h2 class="title terkini">SUV Ford Mustang Mach-E Edisi Khusus Pilot Wanita Dilelang untuk Amal </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488717/suv-ford-mustang-mach-e-edisi-khusus-pilot-wanita-dilelang-untuk-amal">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488744/mobil-terbakar-karena-mesin-panas-bisa-disebabkan-oli-abal-abal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/26/id_1037913/1037913_400.jpg" alt="Mobil Terbakar karena Mesin Panas, Bisa Disebabkan Oli Abal-abal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488744/mobil-terbakar-karena-mesin-panas-bisa-disebabkan-oli-abal-abal">
												<h2 class="title terkini">Mobil Terbakar karena Mesin Panas, Bisa Disebabkan Oli Abal-abal</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488744/mobil-terbakar-karena-mesin-panas-bisa-disebabkan-oli-abal-abal">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488721/terinspirasi-dari-supercar-lamborghini-luncurkan-kapal-pesiar-pertama" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038696/1038696_400.jpg" alt="Terinspirasi dari Supercar, Lamborghini Luncurkan Kapal Pesiar Pertama" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488721/terinspirasi-dari-supercar-lamborghini-luncurkan-kapal-pesiar-pertama">
												<h2 class="title terkini">Terinspirasi dari Supercar, Lamborghini Luncurkan Kapal Pesiar Pertama</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488721/terinspirasi-dari-supercar-lamborghini-luncurkan-kapal-pesiar-pertama">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488705/subaru-wrx-2022-bakal-debut-di-new-york-auto-show-agustus-2021" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/01/16/id_811899/811899_400.jpg" alt="Subaru WRX 2022 Bakal Debut di New York Auto Show Agustus 2021 " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488705/subaru-wrx-2022-bakal-debut-di-new-york-auto-show-agustus-2021">
												<h2 class="title terkini">Subaru WRX 2022 Bakal Debut di New York Auto Show Agustus 2021 </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1488705/subaru-wrx-2022-bakal-debut-di-new-york-auto-show-agustus-2021">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2754/selain-makan-di-warteg-ini-sejumlah-kegiatan-asyik-yang-bisa-dilakukan-20-menit?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Selain Makan di Warteg, Ini Sejumlah Kegiatan Asyik yang Bisa Dilakukan 20 Menit</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/28/id_1038481/1038481_720.jpg">
      </a>
      <p>
        Ternyata ada banyak kegiatan positif selain makan di warteg yang bisa dilakukan dalam waktu 20 menit. Simak sejumlah kegiatan berikut...      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://otomotif.tempo.co/read/1488792/hyundai-akan-pasok-oksigen-untuk-pasien-kritis-covid-19-pabriknya-di-bekasi');
	// 			window.location = 'https://otomotif.tempo.co/read/1488792/hyundai-akan-pasok-oksigen-untuk-pasien-kritis-covid-19-pabriknya-di-bekasi';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  otomotif-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1488698",
										   "title" : "yamaha-r1m-doni-salmanan-dilelang-untuk-donasi-covid-19-terjual-rp830-juta"
									   },
									   {
										   "id"	:"1488498",
										   "title" : "pengendara-mobil-dan-motor-dapat-sembako-di-pos-penyekatan-ppkm-serang"
									   },
									   {
										   "id"	:"1487783",
										   "title" : "moge-tabrakan-dengan-motor-yamaha-nmax-di-kemayoran-siapa-yang-salah"
									   },
									   {
										   "id"	:"1487574",
										   "title" : "ford-mustang-shelby-gt500-keluaran-1967-terbakar-di-pondok-indah"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-07-29T12:44:08Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
