<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Triumph Rilis Desain Prototipe Speed Triple 1200 RR, Begini Tampilannya - Otomotif Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1043899&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1043899&width=650" />
    <meta property="og:url" content="https://otomotif.tempo.co/read/1496105/triumph-rilis-desain-prototipe-speed-triple-1200-rr-begini-tampilannya" />
  <meta property="og:title" content="Triumph Rilis Desain Prototipe Speed Triple 1200 RR, Begini Tampilannya" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Kabarnya, Triumph Speed Triple 1200 RR akan mengawali debutnya pada tahun depan." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://otomotif.tempo.co/read/1496105/triumph-rilis-desain-prototipe-speed-triple-1200-rr-begini-tampilannya" />
        <link rel="canonical" href="https://otomotif.tempo.co/read/1496105/triumph-rilis-desain-prototipe-speed-triple-1200-rr-begini-tampilannya" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://otomotif.tempo.co/amp/1496105/triumph-rilis-desain-prototipe-speed-triple-1200-rr-begini-tampilannya">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Kabarnya, Triumph Speed Triple 1200 RR akan mengawali debutnya pada tahun depan."/>
    <meta name="keywords" content="Triumph, Motor, Sepeda Motor, Serat Karbon, Mesin"/>
            <meta name="author" content="Rafif Rahedian">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1496105">

		<link rel="image_src" href="https://statik.tempo.co?id=1043899&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Dicky Kurniawan">
    <!-- Item Category -->
    <meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
    <meta property="article:section2" content="motor"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-08-19T06:00:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Triumph Rilis Desain Prototipe Speed Triple 1200 RR, Begini Tampilannya">
		<meta name="twitter:description" content="Kabarnya, Triumph Speed Triple 1200 RR akan mengawali debutnya pada tahun depan.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1043899&width=650">

				<meta name="adx:sections" content="otomotif" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1496105/triumph-rilis-desain-prototipe-speed-triple-1200-rr-begini-tampilannya"
    },
    "headline": "Triumph Rilis Desain Prototipe Speed Triple 1200 RR, Begini Tampilannya",
    "author": {
            "@type": "Person",
            "name": "Dicky Kurniawan"
    },
    "editor": {
            "@type": "Person",
            "name": "Rafif Rahedian"
    },
    "keywords": "Triumph, Motor, Sepeda Motor, Serat Karbon, Mesin",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1043899&width=650",
          "caption": "Teaser Triumph Speed Triple 1200 RR. (Sumber: Triumph Motorcycles)"
    },
    "description": "Kabarnya, Triumph Speed Triple 1200 RR akan mengawali debutnya pada tahun depan.",
        "articleBody": "TEMPO.CO, Jakarta - Triumph Motorcycles merilis video teaser desain prototipe untuk superbike Speed Triple 1200RR. Sekilas, sepeda motor ini menampilkan desain yang lebih halus dan memberikan kesan kecepatan dengan penggunaan fairing aerodinamis.Melansir laman Hindustan Times hari ini, Kamis, 19 Agustus 2021, dalam video teaser tersebut terlihat cuplikan siluet dari Speed Triple 1200 RR. Lampu depannya menggunakan model single retro yang mirip dengan MV Agusta Superveloce 800.Motor ini dibalut warna putih atau silver dengan aksen serat karbon yang berada di bawah tangki. Joknya berwarna hitam dengan jahitan kontras berwarna merah, serta terlihat suspensi depan yang dapat disesuaikan secara elektronik dan penggunaan layar instrumen TFT.Speed Triple 1200 RR ini seperti mengadopsi sedikit desain dari Speed Triple 1200 RS. Sepeda motor tersebut nampaknya ditujukan untuk penggunaan jalanan perkotaan bukan trek balapan.Fairing depan aerodinamis terletak tepat di sebelah kluster lampu depan. Pada bagian itu juga terdapat windshield serta tailpiece dan desain yang mengalir dari lampu depan ke lampu belakang.Untuk urusan dapur pacu, sepertinya Speed Triple 1200 RR akan menggunakan basis mesin yang sama dengan Speed Triple 1200 RS. Mesinnya diketahui berkapasitas 1.160cc 3 silinder yang menghasilkan tenaga 180 PS dan torsi 125 Nm.Muncul teaser desain prototipe ini mengindikasi bahwa Triumph Speed Triple 1200 RR akan segera diluncurkan. Kabarnya, superbike ini akan mengawali debutnya sekitar tahun depan.Baca: Triumph Memproduksi Motor Off-Road Baru, Gandeng Legenda MotocrossDICKY KURNIAWAN | HINDUSTAN TIMES",
    "datePublished": "2021-08-19T06:00:00+07:00",
        "dateModified": "2021-08-19T06:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Motor"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_otomotif_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_inArticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());	

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Kamis, 19 Agustus 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1495821/sisca-kohl-jual-roti-panggang-rp-1-miliar-ditjen-pajak-bereaksi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043701/1043701_400.jpg" alt="Sisca Kohl Jual Roti Panggang Rp 1 Miliar, Ditjen Pajak Bereaksi" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1495821/sisca-kohl-jual-roti-panggang-rp-1-miliar-ditjen-pajak-bereaksi">
                <h2 class="title">Sisca Kohl Jual Roti Panggang Rp 1 Miliar, Ditjen Pajak Bereaksi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1496034/luncurkan-roti-indonesia-satu-baliho-kaesang-pangarep-ada-di-stadion-camp-nou" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043814/1043814_400.jpg" alt="Luncurkan Roti Indonesia Satu, Baliho Kaesang Pangarep Ada di Stadion Camp Nou? " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1496034/luncurkan-roti-indonesia-satu-baliho-kaesang-pangarep-ada-di-stadion-camp-nou">
                <h2 class="title">Luncurkan Roti Indonesia Satu, Baliho Kaesang Pangarep Ada di Stadion Camp Nou? </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1495986/jadi-pembicaraan-se-indonesia-zikri-daulay-disemangati-syakir-daulay" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043779/1043779_400.jpg" alt="Jadi Pembicaraan se- Indonesia, Zikri Daulay Disemangati Syakir Daulay " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1495986/jadi-pembicaraan-se-indonesia-zikri-daulay-disemangati-syakir-daulay">
                <h2 class="title">Jadi Pembicaraan se- Indonesia, Zikri Daulay Disemangati Syakir Daulay </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1496081/bolehkah-minum-obat-demam-atau-antinyeri-sesudah-vaksinasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043747/1043747_400.jpg" alt="Bolehkah Minum Obat Demam atau Antinyeri Sesudah Vaksinasi?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1496081/bolehkah-minum-obat-demam-atau-antinyeri-sesudah-vaksinasi">
                <h2 class="title">Bolehkah Minum Obat Demam atau Antinyeri Sesudah Vaksinasi?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1495943/cara-mengonsumsi-tomat-dengan-benar-agar-khasiat-berlimpah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/08/28/id_319290/319290_400.jpg" alt="Cara Mengonsumsi Tomat dengan Benar Agar Khasiat Berlimpah " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1495943/cara-mengonsumsi-tomat-dengan-benar-agar-khasiat-berlimpah">
                <h2 class="title">Cara Mengonsumsi Tomat dengan Benar Agar Khasiat Berlimpah </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1495844/makan-berlebihan-selama-di-rumah-saja-redam-dengan-cara-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/06/20/id_411479/411479_400.jpg" alt="Makan Berlebihan Selama di Rumah Saja, Redam dengan Cara Berikut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1495844/makan-berlebihan-selama-di-rumah-saja-redam-dengan-cara-berikut">
                <h2 class="title">Makan Berlebihan Selama di Rumah Saja, Redam dengan Cara Berikut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1495999/pusat-perbelanjaan-di-yogyakarta-bersiap-uji-coba-pembukaan-sultan-semua-tutup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/31/id_902056/902056_400.jpg" alt="Pusat Perbelanjaan di Yogyakarta Bersiap Uji Coba Pembukaan, Sultan: Semua Tutup" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1495999/pusat-perbelanjaan-di-yogyakarta-bersiap-uji-coba-pembukaan-sultan-semua-tutup">
                <h2 class="title">Pusat Perbelanjaan di Yogyakarta Bersiap Uji Coba Pembukaan, Sultan: Semua Tutup</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1496142/bus-wisata-tolak-sistem-one-gate-yogyakarta-kami-jadi-kambing-hitam-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029394/1029394_400.jpg" alt="Bus Wisata Tolak Sistem One Gate Yogyakarta: Kami Jadi Kambing Hitam Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1496142/bus-wisata-tolak-sistem-one-gate-yogyakarta-kami-jadi-kambing-hitam-covid-19">
                <h2 class="title">Bus Wisata Tolak Sistem One Gate Yogyakarta: Kami Jadi Kambing Hitam Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1495973/wisatawan-mancanegara-di-bali-ikut-lomba-makan-kerupuk-main-bola-pakai-terong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043783/1043783_400.jpg" alt="Wisatawan Mancanegara di Bali Ikut Lomba Makan Kerupuk - Main Bola Pakai Terong" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1495973/wisatawan-mancanegara-di-bali-ikut-lomba-makan-kerupuk-main-bola-pakai-terong">
                <h2 class="title">Wisatawan Mancanegara di Bali Ikut Lomba Makan Kerupuk - Main Bola Pakai Terong</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1493983/ratusan-ribu-vaksin-covid-19-untuk-difabel-begini-cara-mendapatkannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/01/id_1024965/1024965_400.jpg" alt="Ratusan Ribu Vaksin Covid-19 untuk Difabel, Begini Cara Mendapatkannya" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1493983/ratusan-ribu-vaksin-covid-19-untuk-difabel-begini-cara-mendapatkannya">
                <h2 class="title">Ratusan Ribu Vaksin Covid-19 untuk Difabel, Begini Cara Mendapatkannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1494010/kementerian-sosial-bersih-bersih-data-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Kementerian Sosial Bersih-bersih Data Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1494010/kementerian-sosial-bersih-bersih-data-penyandang-disabilitas">
                <h2 class="title">Kementerian Sosial Bersih-bersih Data Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1494038/penyandang-disabilitas-lebih-membutuhkan-bansos-tunai-ketimbang-bansos-sembako" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/29/id_997259/997259_400.jpg" alt="Penyandang Disabilitas Lebih Membutuhkan Bansos Tunai ketimbang Bansos Sembako" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1494038/penyandang-disabilitas-lebih-membutuhkan-bansos-tunai-ketimbang-bansos-sembako">
                <h2 class="title">Penyandang Disabilitas Lebih Membutuhkan Bansos Tunai ketimbang Bansos Sembako</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2764/warga-tak-punya-nik-bisa-divaksinasi-simak-caranya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/05/id_1040536/1040536_400.jpg" alt="Warga Tak Punya NIK Bisa Divaksinasi, Simak Caranya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2764/warga-tak-punya-nik-bisa-divaksinasi-simak-caranya">
                <h2 class="title">Warga Tak Punya NIK Bisa Divaksinasi, Simak Caranya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2766/alasan-barcelona-terpaksa-melepas-lionel-messi-musim-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/17/id_1021592/1021592_400.jpg" alt="Alasan Barcelona Terpaksa Melepas Lionel Messi Musim Ini" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2766/alasan-barcelona-terpaksa-melepas-lionel-messi-musim-ini">
                <h2 class="title">Alasan Barcelona Terpaksa Melepas Lionel Messi Musim Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2771/penerapan-kembali-ganjil-genap-jakarta-selama-pelonggaran-ppkm-simak-aturannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041984/1041984_400.jpg" alt="Penerapan Kembali Ganjil Genap Jakarta Selama Pelonggaran PPKM, Simak Aturannya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2771/penerapan-kembali-ganjil-genap-jakarta-selama-pelonggaran-ppkm-simak-aturannya">
                <h2 class="title">Penerapan Kembali Ganjil Genap Jakarta Selama Pelonggaran PPKM, Simak Aturannya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1185/harga-tes-pcr-di-laos-termurah-se-asean-seharga-rp-74-ribu-bagaimana-dengan-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043837/1043837_400.jpg" alt="Harga Tes PCR di Laos Termurah se-ASEAN Seharga Rp 74 Ribu, Bagaimana dengan Indonesia?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1185/harga-tes-pcr-di-laos-termurah-se-asean-seharga-rp-74-ribu-bagaimana-dengan-indonesia">
                <h2 class="title">Harga Tes PCR di Laos Termurah se-ASEAN Seharga Rp 74 Ribu, Bagaimana dengan Indonesia?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1184/harga-tes-pcr-dan-antigen-di-bandara-india-termurah-versi-skytrax-bagaimana-dengan-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043553/1043553_400.jpg" alt="Harga Tes PCR dan Antigen di Bandara India Termurah Versi Skytrax, Bagaimana dengan Indonesia?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1184/harga-tes-pcr-dan-antigen-di-bandara-india-termurah-versi-skytrax-bagaimana-dengan-indonesia">
                <h2 class="title">Harga Tes PCR dan Antigen di Bandara India Termurah Versi Skytrax, Bagaimana dengan Indonesia?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1183/menjelang-pengumuman-ppkm-jawa-bali-seluruh-provinsi-masih-berisiko-tinggi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043284/1043284_400.jpg" alt="Menjelang Pengumuman PPKM Jawa-Bali, Seluruh Provinsi Masih Berisiko Tinggi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1183/menjelang-pengumuman-ppkm-jawa-bali-seluruh-provinsi-masih-berisiko-tinggi">
                <h2 class="title">Menjelang Pengumuman PPKM Jawa-Bali, Seluruh Provinsi Masih Berisiko Tinggi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036137/1036137_400.jpg" alt="Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan">
                <h2 class="title">Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037435/1037435_400.jpg" alt="Warna Berbeda Larasatie di Industri Perhiasan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan">
                <h2 class="title">Warna Berbeda Larasatie di Industri Perhiasan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037384/1037384_400.jpg" alt=" Kota Baru Paramount Petals Diperkenalkan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan">
                <h2 class="title"> Kota Baru Paramount Petals Diperkenalkan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1447/keliru-nakes-dijadikan-kelinci-percobaan-vaksinasi-ketiga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036122/1036122_400.jpg" alt="Keliru, Nakes Dijadikan Kelinci Percobaan Vaksinasi Ketiga" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1447/keliru-nakes-dijadikan-kelinci-percobaan-vaksinasi-ketiga">
                <h2 class="title">Keliru, Nakes Dijadikan Kelinci Percobaan Vaksinasi Ketiga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1448/keliru-klaim-video-wapres-maruf-amin-menyatakan-haram-buka-masjid-dan-salat-idul-adha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036171/1036171_400.jpg" alt="Keliru, Klaim Video Wapres Maruf Amin Menyatakan Haram Buka Masjid dan Salat Idul Adha" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1448/keliru-klaim-video-wapres-maruf-amin-menyatakan-haram-buka-masjid-dan-salat-idul-adha">
                <h2 class="title">Keliru, Klaim Video Wapres Maruf Amin Menyatakan Haram Buka Masjid dan Salat Idul Adha</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1455/keliru-organisasi-kesehatan-dunia-who-sengaja-menyebarkan-varian-baru-virus-corona" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038167/1038167_400.jpg" alt="Keliru, Organisasi Kesehatan Dunia (WHO) sengaja Menyebarkan Varian Baru Virus Corona " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1455/keliru-organisasi-kesehatan-dunia-who-sengaja-menyebarkan-varian-baru-virus-corona">
                <h2 class="title">Keliru, Organisasi Kesehatan Dunia (WHO) sengaja Menyebarkan Varian Baru Virus Corona </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038196/1038196_400.jpg" alt="Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton">
                <h2 class="title">Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/23/id_1037088/1037088_400.jpg" alt="Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati">
                <h2 class="title">Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043437/1043437_400.jpg" alt="Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi">
                <h2 class="title">Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co"><span itemprop="name">otomotif</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Triumph Rilis Desain Prototipe Speed Triple 1200 RR, Begini Tampilannya						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Dicky Kurniawan</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rafif Rahedian</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 19 Agustus 2021 06:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://otomotif.tempo.co/read/1496105/triumph-rilis-desain-prototipe-speed-triple-1200-rr-begini-tampilannya">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/08/18/id_1043899/1043899_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1043899&width=720" data-original-src="https://statik.tempo.co/?id=1043899&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/08/18/id_1043899/1043899_720.jpg" data-original-src="https://statik.tempo.co/data/2021/08/18/id_1043899/1043899_720.jpg" alt="Teaser Triumph Speed Triple 1200 RR. (Sumber: Triumph Motorcycles)">
							</a>
							<figcaption itemprop="caption">
								<p>Teaser Triumph Speed Triple 1200 RR. (Sumber: Triumph Motorcycles)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><strong>TEMPO.CO, Jakarta</strong> - <a href="https://www.tempo.co/tag/triumph">Triumph </a>Motorcycles merilis video teaser desain prototipe untuk superbike Speed Triple 1200RR. Sekilas, sepeda motor ini menampilkan desain yang lebih halus dan memberikan kesan kecepatan dengan penggunaan fairing aerodinamis.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>Melansir laman <em>Hindustan Times</em> hari ini, Kamis, 19 Agustus 2021, dalam video teaser tersebut terlihat cuplikan siluet dari Speed Triple 1200 RR. Lampu depannya menggunakan model single retro yang mirip dengan MV Agusta Superveloce 800.</p><p><a href="https://www.tempo.co/tag/motor">Motor </a>ini dibalut warna putih atau silver dengan aksen serat karbon yang berada di bawah tangki. Joknya berwarna hitam dengan jahitan kontras berwarna merah, serta terlihat suspensi depan yang dapat disesuaikan secara elektronik dan penggunaan layar instrumen TFT.</p><div id="full"></div><p>Speed Triple 1200 RR ini seperti mengadopsi sedikit desain dari Speed Triple 1200 RS. <a href="https://www.tempo.co/tag/sepeda-motor">Sepeda motor</a> tersebut nampaknya ditujukan untuk penggunaan jalanan perkotaan bukan trek balapan.</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>Fairing depan aerodinamis terletak tepat di sebelah kluster lampu depan. Pada bagian itu juga terdapat windshield serta tailpiece dan desain yang mengalir dari lampu depan ke lampu belakang.</p><p>Untuk urusan dapur pacu, sepertinya Speed Triple 1200 RR akan menggunakan basis mesin yang sama dengan Speed Triple 1200 RS. Mesinnya diketahui&nbsp;berkapasitas 1.160cc 3 silinder yang menghasilkan tenaga 180 PS dan torsi 125 Nm.</p><p>Muncul teaser desain prototipe ini mengindikasi bahwa Triumph Speed Triple 1200 RR akan segera diluncurkan. Kabarnya, superbike ini akan mengawali debutnya sekitar tahun depan.</p><p><strong>Baca:&nbsp;</strong><a href="https://otomotif.tempo.co/read/1485572/triumph-memproduksi-motor-off-road-baru-gandeng-legenda-motocross">Triumph Memproduksi Motor Off-Road Baru, Gandeng Legenda Motocross</a></p><p><strong>DICKY KURNIAWAN | HINDUSTAN TIMES</strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/triumph" itemprop="keywords" class="triumph">Triumph</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/motor" itemprop="keywords" class="motor">Motor</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sepeda-motor" itemprop="keywords" class="sepeda-motor">Sepeda Motor</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/serat-karbon" itemprop="keywords" class="serat-karbon">Serat Karbon</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mesin" itemprop="keywords" class="mesin">Mesin</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
										<!-- popin -->
 										<div id="_popIn_recommend"></div>
 										<script type="text/javascript">
 										(function() {
 														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
 														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
 														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
 												})();
 										</script>

										<p>&nbsp;</p>

										<!-- Composite Start -->
										<div id="M534386ScriptRootC1082888">
										</div>
										<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1494039/wacana-warna-pelat-nomor-jadi-putih-segini-biaya-pembuatannya">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/29/id_1038727/1038727_400.jpg" alt="Wacana Warna Pelat Nomor Jadi Putih, Segini Biaya Pembuatannya">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1494039/wacana-warna-pelat-nomor-jadi-putih-segini-biaya-pembuatannya">
						            <h2 class="title terkait">Wacana Warna Pelat Nomor Jadi Putih, Segini Biaya Pembuatannya</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1494039/wacana-warna-pelat-nomor-jadi-putih-segini-biaya-pembuatannya">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1493592/harley-davidson-rilis-street-glide-special-edisi-terbatas-simak-harga">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/12/id_1042038/1042038_400.jpg" alt="Harley-Davidson Rilis Street Glide Special Edisi Terbatas, Simak Harga">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1493592/harley-davidson-rilis-street-glide-special-edisi-terbatas-simak-harga">
						            <h2 class="title terkait">Harley-Davidson Rilis Street Glide Special Edisi Terbatas, Simak Harga</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1493592/harley-davidson-rilis-street-glide-special-edisi-terbatas-simak-harga">
						            <span class="col time">7 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1493176/yamaha-gelar-promo-merdeka-hut-ri-tawarkan-potongan-harga">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/03/id_1039898/1039898_400.jpg" alt="Yamaha Gelar Promo Merdeka HUT RI, Tawarkan Potongan Harga  ">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1493176/yamaha-gelar-promo-merdeka-hut-ri-tawarkan-potongan-harga">
						            <h2 class="title terkait">Yamaha Gelar Promo Merdeka HUT RI, Tawarkan Potongan Harga  </h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1493176/yamaha-gelar-promo-merdeka-hut-ri-tawarkan-potongan-harga">
						            <span class="col time">8 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1493066/eiger-beri-tips-barang-wajib-dibawa-saat-road-trip">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/02/id_1032109/1032109_400.jpg" alt="Eiger Beri Tips Barang Wajib Dibawa Saat Road Trip">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1493066/eiger-beri-tips-barang-wajib-dibawa-saat-road-trip">
						            <h2 class="title terkait">Eiger Beri Tips Barang Wajib Dibawa Saat Road Trip</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1493066/eiger-beri-tips-barang-wajib-dibawa-saat-road-trip">
						            <span class="col time">8 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1043840">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1496044/greysia-apriyani-terima-hadiah-honda-city-hatchback-rs">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/18/id_1043840/1043840_400.jpg" alt="Greysia / Apriyani Terima Hadiah Honda City Hatchback RS">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1496044/greysia-apriyani-terima-hadiah-honda-city-hatchback-rs">
						                        <h2 class="title rekomendasi">Greysia / Apriyani Terima Hadiah Honda City Hatchback RS</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1496044/greysia-apriyani-terima-hadiah-honda-city-hatchback-rs">
						                        <span class="col time">14 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 962370">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1495842/nissan-leaf-resmi-mengaspal-di-indonesia-harga-mulai-rp-649-juta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/08/26/id_962370/962370_400.jpg" alt="Nissan Leaf Resmi Mengaspal di Indonesia, Harga Mulai Rp 649 Juta">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1495842/nissan-leaf-resmi-mengaspal-di-indonesia-harga-mulai-rp-649-juta">
						                        <h2 class="title rekomendasi">Nissan Leaf Resmi Mengaspal di Indonesia, Harga Mulai Rp 649 Juta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1495842/nissan-leaf-resmi-mengaspal-di-indonesia-harga-mulai-rp-649-juta">
						                        <span class="col time">21 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1041393">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1495750/toyota-gazoo-racing-akan-diperkenalkan-di-indonesia-simak-sejarahnya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/09/id_1041393/1041393_400.jpg" alt="Toyota Gazoo Racing Akan Diperkenalkan di Indonesia, Simak Sejarahnya">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1495750/toyota-gazoo-racing-akan-diperkenalkan-di-indonesia-simak-sejarahnya">
						                        <h2 class="title rekomendasi">Toyota Gazoo Racing Akan Diperkenalkan di Indonesia, Simak Sejarahnya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1495750/toyota-gazoo-racing-akan-diperkenalkan-di-indonesia-simak-sejarahnya">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1001536">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1494917/honda-cr-v-terbaru-tepergok-uji-jalan-bodinya-lebih-besar-dengan-lekukan-suv">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/18/id_1001536/1001536_400.jpg" alt="Honda CR-V Terbaru Tepergok Uji Jalan, Bodinya Lebih Besar dengan Lekukan SUV">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1494917/honda-cr-v-terbaru-tepergok-uji-jalan-bodinya-lebih-besar-dengan-lekukan-suv">
						                        <h2 class="title rekomendasi">Honda CR-V Terbaru Tepergok Uji Jalan, Bodinya Lebih Besar dengan Lekukan SUV</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1494917/honda-cr-v-terbaru-tepergok-uji-jalan-bodinya-lebih-besar-dengan-lekukan-suv">
						                        <span class="col time">3 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90947/nissan-note-aura-nismo-mobil-yang-terinspirasi-dari-mobil-balap-formula-e">
									   <img class="foto" src="https://statik.tempo.co?id=1043708&width=400" alt="Nissan Note Aura Nismo, Mobil yang Terinspirasi dari Mobil Balap Formula E">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90947/nissan-note-aura-nismo-mobil-yang-terinspirasi-dari-mobil-balap-formula-e">
									   <h2 class="title foto">Nissan Note Aura Nismo, Mobil yang Terinspirasi dari Mobil Balap Formula E</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90947/nissan-note-aura-nismo-mobil-yang-terinspirasi-dari-mobil-balap-formula-e">
									   <span class="col time">23 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90863/hyundai-staria-pesaing-toyota-alphard-yang-lebih-sporti">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/14/id_1042665/1042665_400.jpg" alt="Hyundai Staria, Pesaing Toyota Alphard yang Lebih Sporti">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90863/hyundai-staria-pesaing-toyota-alphard-yang-lebih-sporti">
									   <h2 class="title foto">Hyundai Staria, Pesaing Toyota Alphard yang Lebih Sporti</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90863/hyundai-staria-pesaing-toyota-alphard-yang-lebih-sporti">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90859/keren-replika-toyota-gr-supra-dari-lego-ini-bisa-berjalan-seperti-mobil-asli">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/14/id_1042640/1042640_400.jpg" alt="Keren, Replika Toyota GR Supra dari Lego Ini Bisa Berjalan Seperti Mobil Asli">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90859/keren-replika-toyota-gr-supra-dari-lego-ini-bisa-berjalan-seperti-mobil-asli">
									   <h2 class="title foto">Keren, Replika Toyota GR Supra dari Lego Ini Bisa Berjalan Seperti Mobil Asli</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90859/keren-replika-toyota-gr-supra-dari-lego-ini-bisa-berjalan-seperti-mobil-asli">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90836/audi-rilis-mobil-konsep-roadster-listrik-skysphere-yang-futuristik">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/13/id_1042407/1042407_400.jpg" alt="Audi Rilis Mobil Konsep Roadster Listrik SkySphere yang Futuristik">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90836/audi-rilis-mobil-konsep-roadster-listrik-skysphere-yang-futuristik">
									   <h2 class="title foto">Audi Rilis Mobil Konsep Roadster Listrik SkySphere yang Futuristik</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90836/audi-rilis-mobil-konsep-roadster-listrik-skysphere-yang-futuristik">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25772/hyundai-staria-meluncur-di-indonesia-ini-bocoran-spesifikasi-dan-harganya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/17/id_1043408/1043408_400.jpg" alt="Hyundai Staria Meluncur di Indonesia, Ini Bocoran Spesifikasi dan Harganya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25772/hyundai-staria-meluncur-di-indonesia-ini-bocoran-spesifikasi-dan-harganya">
					                        <h2 class="title video">Hyundai Staria Meluncur di Indonesia, Ini Bocoran Spesifikasi dan Harganya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25772/hyundai-staria-meluncur-di-indonesia-ini-bocoran-spesifikasi-dan-harganya">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25755/gareth-bale-gemar-koleksi-supercar-ada-ferrari-gtc4lusso">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/16/id_1043138/1043138_400.jpg" alt="Gareth Bale Gemar Koleksi Supercar, Ada Ferrari GTC4Lusso">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25755/gareth-bale-gemar-koleksi-supercar-ada-ferrari-gtc4lusso">
					                        <h2 class="title video">Gareth Bale Gemar Koleksi Supercar, Ada Ferrari GTC4Lusso</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25755/gareth-bale-gemar-koleksi-supercar-ada-ferrari-gtc4lusso">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-10">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25683/u-go-skuter-listrik-baru-honda-dibanderol-rp-16-jutaan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/10/id_1041566/1041566_400.jpg" alt="U-GO Skuter Listrik Baru Honda, Dibanderol Rp 16 Jutaan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25683/u-go-skuter-listrik-baru-honda-dibanderol-rp-16-jutaan">
					                        <h2 class="title video">U-GO Skuter Listrik Baru Honda, Dibanderol Rp 16 Jutaan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25683/u-go-skuter-listrik-baru-honda-dibanderol-rp-16-jutaan">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25665/belum-diproduksi-300-unit-nissan-gt-r-nismo-2022-sudah-ludes-terjual">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/09/id_1041338/1041338_400.jpg" alt="Belum Diproduksi, 300 Unit Nissan GT-R Nismo 2022 Sudah Ludes Terjual">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25665/belum-diproduksi-300-unit-nissan-gt-r-nismo-2022-sudah-ludes-terjual">
					                        <h2 class="title video">Belum Diproduksi, 300 Unit Nissan GT-R Nismo 2022 Sudah Ludes Terjual</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25665/belum-diproduksi-300-unit-nissan-gt-r-nismo-2022-sudah-ludes-terjual">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://otomotif.tempo.co/read/1496105/triumph-rilis-desain-prototipe-speed-triple-1200-rr-begini-tampilannya" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1496044/greysia-apriyani-terima-hadiah-honda-city-hatchback-rs" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1496044/greysia-apriyani-terima-hadiah-honda-city-hatchback-rs">
            <h2 class="title">Greysia / Apriyani Terima Hadiah Honda City Hatchback RS</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1495948/taliban-gunakan-pick-up-toyota-hilux-untuk-kuasai-afghanistan-lihat-hebatnya" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1495948/taliban-gunakan-pick-up-toyota-hilux-untuk-kuasai-afghanistan-lihat-hebatnya">
            <h2 class="title">Taliban Gunakan Pick-up Toyota Hilux untuk Kuasai Afghanistan, Lihat Hebatnya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1495938/nagita-slavina-ngidam-vespa-946-christian-dior-ini-cerita-pengiriman-skuter-ini" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1495938/nagita-slavina-ngidam-vespa-946-christian-dior-ini-cerita-pengiriman-skuter-ini">
            <h2 class="title">Nagita Slavina Ngidam Vespa 946 Christian Dior, Ini Cerita Pengiriman Skuter Ini</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1495854/spesifikasi-lengkap-mobil-listrik-nissan-leaf" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1495854/spesifikasi-lengkap-mobil-listrik-nissan-leaf">
            <h2 class="title">Spesifikasi Lengkap Mobil Listrik Nissan Leaf</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1495842/nissan-leaf-resmi-mengaspal-di-indonesia-harga-mulai-rp-649-juta" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1495842/nissan-leaf-resmi-mengaspal-di-indonesia-harga-mulai-rp-649-juta">
            <h2 class="title">Nissan Leaf Resmi Mengaspal di Indonesia, Harga Mulai Rp 649 Juta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1496109/kala-anggaran-kesehatan-menciut-tapi-pandemi-covid-19-belum-surut">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/25/id_1030451/1030451_400.jpg" alt="Kala Anggaran Kesehatan Menciut tapi Pandemi Covid-19 Belum Surut">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1496109/kala-anggaran-kesehatan-menciut-tapi-pandemi-covid-19-belum-surut">
            <h2 class="title">Kala Anggaran Kesehatan Menciut tapi Pandemi Covid-19 Belum Surut</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1495627/di-bawah-taliban-akan-jadi-seperti-apa-afghanistan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043170/1043170_400.jpg" alt="Di Bawah Taliban, Akan Jadi Seperti Apa Afghanistan?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1495627/di-bawah-taliban-akan-jadi-seperti-apa-afghanistan">
            <h2 class="title">Di Bawah Taliban, Akan Jadi Seperti Apa Afghanistan?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1494744/manuver-mpr-dan-kegelisahan-jokowi-akan-amandemen-konstitusi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/13/id_1042589/1042589_400.jpg" alt="Manuver MPR dan Kegelisahan Jokowi Akan Amandemen Konstitusi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1494744/manuver-mpr-dan-kegelisahan-jokowi-akan-amandemen-konstitusi">
            <h2 class="title">Manuver MPR dan Kegelisahan Jokowi Akan Amandemen Konstitusi </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1494553/peta-interpelasi-formula-e-di-dprd-dki-masih-sekadar-wacana">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/09/20/id_874076/874076_400.jpg" alt="Peta Interpelasi Formula E di DPRD DKI, Masih Sekadar Wacana">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1494553/peta-interpelasi-formula-e-di-dprd-dki-masih-sekadar-wacana">
            <h2 class="title">Peta Interpelasi Formula E di DPRD DKI, Masih Sekadar Wacana</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496120/daihatsu-hadirkan-promo-menarik-mobil-baru-di-virtual-festival" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/04/id_998347/998347_400.jpg" alt="Daihatsu Hadirkan Promo Menarik Mobil Baru di Virtual Festival" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496120/daihatsu-hadirkan-promo-menarik-mobil-baru-di-virtual-festival">
												<h2 class="title terkini">Daihatsu Hadirkan Promo Menarik Mobil Baru di Virtual Festival</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496120/daihatsu-hadirkan-promo-menarik-mobil-baru-di-virtual-festival">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496123/daftar-penjualan-mobil-terlaris-di-juli-2021-xpander-singkirkan-honda-brio" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/10/id_1026936/1026936_400.jpg" alt="Daftar Penjualan Mobil Terlaris di Juli 2021, Xpander Singkirkan Honda Brio " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496123/daftar-penjualan-mobil-terlaris-di-juli-2021-xpander-singkirkan-honda-brio">
												<h2 class="title terkini">Daftar Penjualan Mobil Terlaris di Juli 2021, Xpander Singkirkan Honda Brio </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496123/daftar-penjualan-mobil-terlaris-di-juli-2021-xpander-singkirkan-honda-brio">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496129/jadwal-lengkap-cev-moto3-jerez-2021-hapus-tren-buruk-mario-aji" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/13/id_1027570/1027570_400.jpg" alt="Jadwal Lengkap CEV Moto3 Jerez 2021: Hapus Tren Buruk, Mario Aji!" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496129/jadwal-lengkap-cev-moto3-jerez-2021-hapus-tren-buruk-mario-aji">
												<h2 class="title terkini">Jadwal Lengkap CEV Moto3 Jerez 2021: Hapus Tren Buruk, Mario Aji!</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496129/jadwal-lengkap-cev-moto3-jerez-2021-hapus-tren-buruk-mario-aji">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496130/jadwal-lengkap-cev-moto2-jerez-2021-peluang-dimas-ekky-kumpulkan-poin" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/12/id_1027376/1027376_400.jpg" alt="Jadwal Lengkap CEV Moto2 Jerez 2021: Peluang Dimas Ekky Kumpulkan Poin" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496130/jadwal-lengkap-cev-moto2-jerez-2021-peluang-dimas-ekky-kumpulkan-poin">
												<h2 class="title terkini">Jadwal Lengkap CEV Moto2 Jerez 2021: Peluang Dimas Ekky Kumpulkan Poin</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496130/jadwal-lengkap-cev-moto2-jerez-2021-peluang-dimas-ekky-kumpulkan-poin">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496124/jadwal-lengkap-worldssp-navarra-2021-berharap-galang-hendra-bagkit-dari-cedera" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/25/id_1023390/1023390_400.jpg" alt="Jadwal Lengkap WorldSSP Navarra 2021: Berharap Galang Hendra Bagkit dari Cedera" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496124/jadwal-lengkap-worldssp-navarra-2021-berharap-galang-hendra-bagkit-dari-cedera">
												<h2 class="title terkini">Jadwal Lengkap WorldSSP Navarra 2021: Berharap Galang Hendra Bagkit dari Cedera</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496124/jadwal-lengkap-worldssp-navarra-2021-berharap-galang-hendra-bagkit-dari-cedera">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496110/honda-lelang-3-cbr1000rr-repsol-untuk-anak-anak-penderita-kanker" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043903/1043903_400.jpg" alt="Honda Lelang 3 CBR1000RR Repsol untuk Anak-anak Penderita Kanker" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496110/honda-lelang-3-cbr1000rr-repsol-untuk-anak-anak-penderita-kanker">
												<h2 class="title terkini">Honda Lelang 3 CBR1000RR Repsol untuk Anak-anak Penderita Kanker</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496110/honda-lelang-3-cbr1000rr-repsol-untuk-anak-anak-penderita-kanker">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496105/triumph-rilis-desain-prototipe-speed-triple-1200-rr-begini-tampilannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043899/1043899_400.jpg" alt="Triumph Rilis Desain Prototipe Speed Triple 1200 RR, Begini Tampilannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496105/triumph-rilis-desain-prototipe-speed-triple-1200-rr-begini-tampilannya">
												<h2 class="title terkini">Triumph Rilis Desain Prototipe Speed Triple 1200 RR, Begini Tampilannya</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496105/triumph-rilis-desain-prototipe-speed-triple-1200-rr-begini-tampilannya">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496089/spesifikasi-lengkap-bmw-320i-touring-dan-bmw-330i-sedan-terbaru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043886/1043886_400.jpg" alt="Spesifikasi Lengkap BMW 320i Touring dan BMW 330i Sedan Terbaru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496089/spesifikasi-lengkap-bmw-320i-touring-dan-bmw-330i-sedan-terbaru">
												<h2 class="title terkini">Spesifikasi Lengkap BMW 320i Touring dan BMW 330i Sedan Terbaru</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496089/spesifikasi-lengkap-bmw-320i-touring-dan-bmw-330i-sedan-terbaru">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496044/greysia-apriyani-terima-hadiah-honda-city-hatchback-rs" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043840/1043840_400.jpg" alt="Greysia / Apriyani Terima Hadiah Honda City Hatchback RS" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496044/greysia-apriyani-terima-hadiah-honda-city-hatchback-rs">
												<h2 class="title terkini">Greysia / Apriyani Terima Hadiah Honda City Hatchback RS</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496044/greysia-apriyani-terima-hadiah-honda-city-hatchback-rs">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496003/9-mobil-hatchback-jepang-langka-yang-bertenaga-buas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043804/1043804_400.jpg" alt="9 Mobil Hatchback Jepang Langka yang Bertenaga Buas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496003/9-mobil-hatchback-jepang-langka-yang-bertenaga-buas">
												<h2 class="title terkini">9 Mobil Hatchback Jepang Langka yang Bertenaga Buas</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1496003/9-mobil-hatchback-jepang-langka-yang-bertenaga-buas">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2774/aturan-baru-ppkm-level-4-hingga-23-agustus-2021?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Aturan Baru PPKM Level 4 hingga 23 Agustus 2021</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043613/1043613_720.jpg">
      </a>
      <p>
        Pemerintah resmi memperpanjang kebijakan PPKM Level 4 di Jawa - Bali hingga 23 Agustus 2021. Sejumlah penyesuaian termuat dalam instruksi Mendagri.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://otomotif.tempo.co/read/1494039/wacana-warna-pelat-nomor-jadi-putih-segini-biaya-pembuatannya');
	// 			window.location = 'https://otomotif.tempo.co/read/1494039/wacana-warna-pelat-nomor-jadi-putih-segini-biaya-pembuatannya';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  otomotif-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1496044",
										   "title" : "greysia-apriyani-terima-hadiah-honda-city-hatchback-rs"
									   },
									   {
										   "id"	:"1495842",
										   "title" : "nissan-leaf-resmi-mengaspal-di-indonesia-harga-mulai-rp-649-juta"
									   },
									   {
										   "id"	:"1495750",
										   "title" : "toyota-gazoo-racing-akan-diperkenalkan-di-indonesia-simak-sejarahnya"
									   },
									   {
										   "id"	:"1494917",
										   "title" : "honda-cr-v-terbaru-tepergok-uji-jalan-bodinya-lebih-besar-dengan-lekukan-suv"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-08-19T03:49:11Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
