<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Mobil Listrik Pertama Weltmeister Bakal Meluncur di Indonesia, Lihat Detilnya - Otomotif Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1047108&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1047108&width=650" />
    <meta property="og:url" content="https://otomotif.tempo.co/read/1501795/mobil-listrik-pertama-weltmeister-bakal-meluncur-di-indonesia-lihat-detilnya" />
  <meta property="og:title" content="Mobil Listrik Pertama Weltmeister Bakal Meluncur di Indonesia, Lihat Detilnya " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Hadir melalui PT WM Motor Asia Pasific, mobil listrik SUV Weltmeister akan meluncur di Indonesia pada 2022." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://otomotif.tempo.co/read/1501795/mobil-listrik-pertama-weltmeister-bakal-meluncur-di-indonesia-lihat-detilnya" />
        <link rel="canonical" href="https://otomotif.tempo.co/read/1501795/mobil-listrik-pertama-weltmeister-bakal-meluncur-di-indonesia-lihat-detilnya" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://otomotif.tempo.co/amp/1501795/mobil-listrik-pertama-weltmeister-bakal-meluncur-di-indonesia-lihat-detilnya">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Hadir melalui PT WM Motor Asia Pasific, mobil listrik SUV Weltmeister akan meluncur di Indonesia pada 2022."/>
    <meta name="keywords" content="Weltmeister, Mobil Listrik, Produsen Mobil, Mobil, Cina, SUV"/>
            <meta name="author" content="Jobpie Sugiharto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1501795">

		<link rel="image_src" href="https://statik.tempo.co?id=1047108&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Dicky Kurniawan">
    <!-- Item Category -->
    <meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
    <meta property="article:section2" content="berita_oto"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-03T08:00:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Mobil Listrik Pertama Weltmeister Bakal Meluncur di Indonesia, Lihat Detilnya ">
		<meta name="twitter:description" content="Hadir melalui PT WM Motor Asia Pasific, mobil listrik SUV Weltmeister akan meluncur di Indonesia pada 2022.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1047108&width=650">

				<meta name="adx:sections" content="otomotif" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1501795/mobil-listrik-pertama-weltmeister-bakal-meluncur-di-indonesia-lihat-detilnya"
    },
    "headline": "Mobil Listrik Pertama Weltmeister Bakal Meluncur di Indonesia, Lihat Detilnya ",
    "author": {
            "@type": "Person",
            "name": "Dicky Kurniawan"
    },
    "editor": {
            "@type": "Person",
            "name": "Jobpie Sugiharto"
    },
    "keywords": "Weltmeister, Mobil Listrik, Produsen Mobil, Mobil, Cina, SUV",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1047108&width=650",
          "caption": "Sejak beroperasi selama kurang lebih 6 tahun, WM Motor juga memiliki empat model mobil listrik yang sudah dipasarkan, yakni Weltmeister EX5, Weltmeister EX6-Plus, Weltmeister E5, dan Weltmeister W6. Hanya E5 yang hadir di segmen sedan kompak listrik, sementara tiga lainnya hadir di segmen SUV listrik. wm.motor.com"
    },
    "description": "Hadir melalui PT WM Motor Asia Pasific, mobil listrik SUV Weltmeister akan meluncur di Indonesia pada 2022.",
        "articleBody": "TEMPO.CO, Jakarta - Produsen mobil listrik asal Cina, WM Motor siap meramaikan pasar otomotif Tanah Air. Hadir melalui PT WM Motor Asia Pasific, Weltmeister akan meluncurkan mobil listrik pertama di Indonesia pada 2022.\"Akan diluncurkan dalam waktu dekat di tahun 2022 dengan produk yang disesuaikan dengan kondisi pasar dan regulasi yang mendukung kendaraan listrik,\" kata Director & CEO PT WM Motor Asia Pasific, Yedi Yunadi Sondy kepada Tempo hari ini, Kamis, 2 September 2021.Adapun mobil listrik pertama yang akan diluncurkan adalah Weltmeister W5 atau sering disebut EX5. SUV listrik dinilai cocok dengan pasar Indonesia karena memiliki konfigurasi 5 penumpang serta dibekali fitur unggulan dan tampilan mewah.\"Kami dahulukan model SUV dengan mengacu pertimbangan selera pasar Indonesia saat ini, kontur jalan dan alam, serta aspek kepraktisan dan fungsionalitasnya,\" ujar Yedi.SUV listrik Weltmeister W5 dibekali modul penggerak listrik yang menghasilkan tenaga 218 PS dan torsi 315 Nm. Motor listrik ini ditenagai baterai 52,5 kWh yang bisa diajak berkendara hingga jarak maksimal 400 kilometer.Mobil ini dilengkapi serangkaian fitur Bosch L2 ADAS yang terdiri dari satu kamera depan beresolusi tinggi, tiga radar gelombang milimeter jarak menengah, dan sistem kamera 360 derajat.Weltmeister W5 pertama kali diperkenalkan dalam ajang Beijing Auto Show 2018. Di Cina sendiri, SUV listrik ini dipasarkan dengan banderol CNY 139.800 hingga CNY 189.800 atau sekitar Rp 309 juta hingga Rp 419 juta.Baca: Mengenal Weltmeister, Mobil Listrik Asal Cina yang Bakal Hadir din Indonesia",
    "datePublished": "2021-09-03T08:00:00+07:00",
        "dateModified": "2021-09-03T08:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Berita_oto"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_otomotif_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_inArticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());	

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 3 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1501514/this-is-indonesia-atta-halilintar-terpampang-di-times-square-krisdayanti-bangga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047549/1047549_400.jpg" alt="This Is Indonesia Atta Halilintar Terpampang di Times Square, Krisdayanti Bangga" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1501514/this-is-indonesia-atta-halilintar-terpampang-di-times-square-krisdayanti-bangga">
                <h2 class="title">This Is Indonesia Atta Halilintar Terpampang di Times Square, Krisdayanti Bangga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1501592/coki-pardede-dikabarkan-ditangkap-ernest-prakasa-jadi-pelajaran-yang-lain" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/01/27/id_909853/909853_400.jpg" alt="Coki Pardede Dikabarkan Ditangkap, Ernest Prakasa: Jadi Pelajaran yang Lain" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1501592/coki-pardede-dikabarkan-ditangkap-ernest-prakasa-jadi-pelajaran-yang-lain">
                <h2 class="title">Coki Pardede Dikabarkan Ditangkap, Ernest Prakasa: Jadi Pelajaran yang Lain</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1501641/unggah-foto-bersama-asistennya-amanda-manopo-jangan-tinggalin-manda-sendiri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047655/1047655_400.jpg" alt="Unggah Foto Bersama Asistennya, Amanda Manopo : Jangan Tinggalin Manda Sendiri " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1501641/unggah-foto-bersama-asistennya-amanda-manopo-jangan-tinggalin-manda-sendiri">
                <h2 class="title">Unggah Foto Bersama Asistennya, Amanda Manopo : Jangan Tinggalin Manda Sendiri </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1501476/ganjar-pranowo-mendorong-pejabat-jawa-tengah-supaya-hedon-ke-umkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/09/id_1041434/1041434_400.jpg" alt="Ganjar Pranowo Mendorong Pejabat Jawa Tengah Supaya Hedon ke UMKM" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1501476/ganjar-pranowo-mendorong-pejabat-jawa-tengah-supaya-hedon-ke-umkm">
                <h2 class="title">Ganjar Pranowo Mendorong Pejabat Jawa Tengah Supaya Hedon ke UMKM</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1501691/khasiat-dan-efek-samping-minum-kopi-yang-dibuat-tanpa-gula" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/03/id_971355/971355_400.jpg" alt="Khasiat dan Efek Samping Minum Kopi yang Dibuat Tanpa Gula" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1501691/khasiat-dan-efek-samping-minum-kopi-yang-dibuat-tanpa-gula">
                <h2 class="title">Khasiat dan Efek Samping Minum Kopi yang Dibuat Tanpa Gula</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1501473/ini-durasi-tidur-siang-yang-bermanfaat-jangan-tidur-lewat-pukul-15-00-mengapa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/25/id_955296/955296_400.jpg" alt="Ini Durasi Tidur Siang yang Bermanfaat? Jangan Tidur Lewat Pukul 15.00, Mengapa?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1501473/ini-durasi-tidur-siang-yang-bermanfaat-jangan-tidur-lewat-pukul-15-00-mengapa">
                <h2 class="title">Ini Durasi Tidur Siang yang Bermanfaat? Jangan Tidur Lewat Pukul 15.00, Mengapa?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1501569/gulai-pisang-dan-lapek-barujui-kuliner-minang-dari-pakandangan-padang-pariaman" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045831/1045831_400.jpg" alt="Gulai Pisang dan Lapek Barujui, Kuliner Minang dari Pakandangan Padang Pariaman " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1501569/gulai-pisang-dan-lapek-barujui-kuliner-minang-dari-pakandangan-padang-pariaman">
                <h2 class="title">Gulai Pisang dan Lapek Barujui, Kuliner Minang dari Pakandangan Padang Pariaman </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1501474/mau-bepergian-lama-simak-tips-agar-koper-pakaian-tidak-kepenuhan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/06/24/id_518213/518213_400.jpg" alt="Mau Bepergian Lama? Simak Tips agar Koper Pakaian Tidak Kepenuhan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1501474/mau-bepergian-lama-simak-tips-agar-koper-pakaian-tidak-kepenuhan">
                <h2 class="title">Mau Bepergian Lama? Simak Tips agar Koper Pakaian Tidak Kepenuhan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1501536/telah-dibuka-di-madiun-museum-dan-kafe-di-dalam-kereta-si-belo-kuda-troya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047565/1047565_400.jpg" alt="Telah Dibuka di Madiun, Museum dan Kafe di Dalam Kereta Si Belo Kuda Troya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1501536/telah-dibuka-di-madiun-museum-dan-kafe-di-dalam-kereta-si-belo-kuda-troya">
                <h2 class="title">Telah Dibuka di Madiun, Museum dan Kafe di Dalam Kereta Si Belo Kuda Troya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1501125/penyakit-gerd-bisa-jadi-indikasi-seseorang-mengalami-gangguan-kejiwaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/28/id_970023/970023_400.jpg" alt="Penyakit GERD Bisa Jadi Indikasi Seseorang Mengalami Gangguan Kejiwaan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1501125/penyakit-gerd-bisa-jadi-indikasi-seseorang-mengalami-gangguan-kejiwaan">
                <h2 class="title">Penyakit GERD Bisa Jadi Indikasi Seseorang Mengalami Gangguan Kejiwaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1499628/kata-peserta-tentang-ujian-tertulis-seleksi-anggota-komisi-nasional-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/07/22/id_524589/524589_400.jpg" alt="Kata Peserta tentang Ujian Tertulis Seleksi Anggota Komisi Nasional Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1499628/kata-peserta-tentang-ujian-tertulis-seleksi-anggota-komisi-nasional-disabilitas">
                <h2 class="title">Kata Peserta tentang Ujian Tertulis Seleksi Anggota Komisi Nasional Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1501441/pesepeda-difabel-boleh-melintas-di-jalan-sudirman-thamrin-selama-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/05/22/id_186556/186556_400.jpg" alt="Pesepeda Difabel Boleh Melintas di Jalan Sudirman - Thamrin Selama PPKM" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1501441/pesepeda-difabel-boleh-melintas-di-jalan-sudirman-thamrin-selama-ppkm">
                <h2 class="title">Pesepeda Difabel Boleh Melintas di Jalan Sudirman - Thamrin Selama PPKM</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2777/kondisi-buruk-afghanistan-akibat-misi-anti-terorisme-as" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/15/id_1043014/1043014_400.jpg" alt="Kondisi Buruk Afghanistan Akibat Misi Anti-Terorisme AS" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2777/kondisi-buruk-afghanistan-akibat-misi-anti-terorisme-as">
                <h2 class="title">Kondisi Buruk Afghanistan Akibat Misi Anti-Terorisme AS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2779/cara-meredam-badai-sitokin-yang-banyak-menyerang-pasien-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/23/id_1045104/1045104_400.jpg" alt="Cara Meredam Badai Sitokin yang Banyak Menyerang Pasien Covid-19" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2779/cara-meredam-badai-sitokin-yang-banyak-menyerang-pasien-covid-19">
                <h2 class="title">Cara Meredam Badai Sitokin yang Banyak Menyerang Pasien Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2778/lika-liku-dki-jakarta-ngotot-jadi-tuan-rumah-formula-e" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/22/id_1009045/1009045_400.jpg" alt="Lika-liku DKI Jakarta Ngotot Jadi Tuan Rumah Formula E" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2778/lika-liku-dki-jakarta-ngotot-jadi-tuan-rumah-formula-e">
                <h2 class="title">Lika-liku DKI Jakarta Ngotot Jadi Tuan Rumah Formula E</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1198/indonesia-sudah-terima-217-juta-vaksin-covid-19-merek-sinovac-paling-banyak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047721/1047721_400.jpg" alt="Indonesia Sudah Terima 217 Juta Vaksin Covid-19, Merek Sinovac Paling Banyak" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1198/indonesia-sudah-terima-217-juta-vaksin-covid-19-merek-sinovac-paling-banyak">
                <h2 class="title">Indonesia Sudah Terima 217 Juta Vaksin Covid-19, Merek Sinovac Paling Banyak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1197/kematian-covid-19-kembali-pecah-rekor-di-agustus-2021-meski-ada-penurunan-di-beberapa-hari-terakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/01/id_1047408/1047408_400.jpg" alt="Kematian Covid-19 Kembali Pecah Rekor di Agustus 2021 Meski Ada Penurunan di Beberapa Hari Terakhir" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1197/kematian-covid-19-kembali-pecah-rekor-di-agustus-2021-meski-ada-penurunan-di-beberapa-hari-terakhir">
                <h2 class="title">Kematian Covid-19 Kembali Pecah Rekor di Agustus 2021 Meski Ada Penurunan di Beberapa Hari Terakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1196/survei-kpai-64-persen-anak-usia-12-17-tahun-belum-divaksin-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/31/id_1047200/1047200_400.jpg" alt="Survei KPAI: 64 Persen Anak Usia 12-17 Tahun Belum Divaksin Covid-19" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1196/survei-kpai-64-persen-anak-usia-12-17-tahun-belum-divaksin-covid-19">
                <h2 class="title">Survei KPAI: 64 Persen Anak Usia 12-17 Tahun Belum Divaksin Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043755/1043755_400.jpg" alt="DBS Treasures Private Client Jangkau Nasabah Milenial " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial">
                <h2 class="title">DBS Treasures Private Client Jangkau Nasabah Milenial </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005475/pemkab-bekasi-apresiasi-gerakan-indonesiapastibisa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044616/1044616_400.jpg" alt="Pemkab Bekasi Apresiasi Gerakan #Indonesiapastibisa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005475/pemkab-bekasi-apresiasi-gerakan-indonesiapastibisa">
                <h2 class="title">Pemkab Bekasi Apresiasi Gerakan #Indonesiapastibisa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005450/realme-luncurkan-empat-produk-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043801/1043801_400.jpg" alt="realme Luncurkan Empat Produk Baru" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005450/realme-luncurkan-empat-produk-baru">
                <h2 class="title">realme Luncurkan Empat Produk Baru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041985/1041985_400.jpg" alt="Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020">
                <h2 class="title">Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043144/1043144_400.jpg" alt="Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten">
                <h2 class="title">Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045791/1045791_400.jpg" alt="Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021">
                <h2 class="title">Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043437/1043437_400.jpg" alt="Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi">
                <h2 class="title">Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044347/1044347_400.jpg" alt="45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia">
                <h2 class="title">45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045391/1045391_400.jpg" alt="Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi">
                <h2 class="title">Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co"><span itemprop="name">otomotif</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Mobil Listrik Pertama Weltmeister Bakal Meluncur di Indonesia, Lihat Detilnya 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Dicky Kurniawan</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Jobpie Sugiharto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 3 September 2021 08:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://otomotif.tempo.co/read/1501795/mobil-listrik-pertama-weltmeister-bakal-meluncur-di-indonesia-lihat-detilnya">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/08/31/id_1047108/1047108_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1047108&width=720" data-original-src="https://statik.tempo.co/?id=1047108&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/08/31/id_1047108/1047108_720.jpg" data-original-src="https://statik.tempo.co/data/2021/08/31/id_1047108/1047108_720.jpg" alt="Sejak beroperasi selama kurang lebih 6 tahun, WM Motor juga memiliki empat model mobil listrik yang sudah dipasarkan, yakni Weltmeister EX5, Weltmeister EX6-Plus, Weltmeister E5, dan Weltmeister W6. Hanya E5 yang hadir di segmen sedan kompak listrik, sementara tiga lainnya hadir di segmen SUV listrik. wm.motor.com">
							</a>
							<figcaption itemprop="caption">
								<p>Sejak beroperasi selama kurang lebih 6 tahun, WM Motor juga memiliki empat model mobil listrik yang sudah dipasarkan, yakni Weltmeister EX5, Weltmeister EX6-Plus, Weltmeister E5, dan Weltmeister W6. Hanya E5 yang hadir di segmen sedan kompak listrik, sementara tiga lainnya hadir di segmen SUV listrik. wm.motor.com</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><strong>TEMPO.CO, Jakarta</strong> - Produsen mobil listrik asal Cina, WM Motor siap meramaikan pasar otomotif Tanah Air. Hadir melalui PT WM Motor Asia Pasific, <a href="https://otomotif.tempo.co/read/1500765/hascar-bawa-mobil-listrik-cina-weltmeister-ke-indonesia" target="_blank" rel="noopener">Weltmeister</a> akan meluncurkan mobil listrik pertama di Indonesia pada 2022.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>"Akan diluncurkan dalam waktu dekat di tahun 2022 dengan produk yang disesuaikan dengan kondisi pasar dan regulasi yang mendukung kendaraan listrik," kata Director &amp; CEO PT WM Motor Asia Pasific, Yedi Yunadi Sondy kepada <em>Tempo</em> hari ini, Kamis, 2 September 2021.</p><p>Adapun <a href="https://otomotif.tempo.co/read/1464926/5-alasan-mengapa-pabrikan-jepang-tidak-antusias-kembangkan-mobil-listrik" target="_blank" rel="noopener">mobil listrik</a> pertama yang akan diluncurkan adalah Weltmeister W5 atau sering disebut EX5. SUV listrik dinilai cocok dengan pasar Indonesia karena memiliki konfigurasi 5 penumpang serta dibekali fitur unggulan dan tampilan mewah.</p><div id="full"></div><p>"Kami dahulukan model SUV dengan mengacu pertimbangan selera pasar Indonesia saat ini, kontur jalan dan alam, serta aspek kepraktisan dan fungsionalitasnya," ujar Yedi.</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>SUV listrik Weltmeister W5 dibekali modul penggerak listrik yang menghasilkan tenaga 218 PS dan torsi 315 Nm. Motor listrik ini ditenagai baterai 52,5 kWh yang bisa diajak berkendara hingga jarak maksimal 400 kilometer.</p><p>Mobil ini dilengkapi serangkaian fitur Bosch L2 ADAS yang terdiri dari satu kamera depan beresolusi tinggi, tiga radar gelombang milimeter jarak menengah, dan sistem kamera 360 derajat.</p><p>Weltmeister W5 pertama kali diperkenalkan dalam ajang Beijing Auto Show 2018. Di <a href="https://otomotif.tempo.co/read/1444233/reaksi-elon-musk-setelah-mobil-tesla-dilarang-memasuki-fasilitas-militer-cina" target="_blank" rel="noopener">Cina</a> sendiri, SUV listrik ini dipasarkan dengan banderol CNY 139.800 hingga CNY 189.800 atau sekitar Rp 309 juta hingga Rp 419 juta.</p><p>Baca:&nbsp;<a class="gs-title" href="https://otomotif.tempo.co/read/1500257/mengenal-weltmeister-mobil-listrik-asal-cina-yang-bakal-hadir-di-indonesia" target="_self" dir="ltr" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=014552374694952769939:07jyys92vmu&amp;q=https://otomotif.tempo.co/read/1500257/mengenal-weltmeister-mobil-listrik-asal-cina-yang-bakal-hadir-di-indonesia&amp;sa=U&amp;ved=2ahUKEwiG9uHEuuHyAhWEWHwKHVdXAUMQFnoECAYQAg&amp;usg=AOvVaw3s45rxDs67CZezhlkVfYKt" data-ctorig="https://otomotif.tempo.co/read/1500257/mengenal-weltmeister-mobil-listrik-asal-cina-yang-bakal-hadir-di-indonesia">Mengenal<span>&nbsp;</span><b>Weltmeister</b>, Mobil Listrik Asal Cina yang Bakal Hadir din Indonesia</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/weltmeister" itemprop="keywords" class="weltmeister">Weltmeister</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil-listrik" itemprop="keywords" class="mobil-listrik">Mobil Listrik</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/produsen-mobil" itemprop="keywords" class="produsen-mobil">Produsen Mobil</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil" itemprop="keywords" class="mobil">Mobil</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/cina" itemprop="keywords" class="cina">Cina</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/suv" itemprop="keywords" class="suv">SUV</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
										<!-- popin -->
 										<div id="_popIn_recommend"></div>
 										<script type="text/javascript">
 										(function() {
 														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
 														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
 														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
 												})();
 										</script>

										<p>&nbsp;</p>

										<!-- Composite Start -->
										<div id="M534386ScriptRootC1082888">
										</div>
										<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501813/4perkembangan-proyek-kereta-cepat-belum-setor-modal-hingga-audit-investigatif">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/30/id_1046952/1046952_400.jpg" alt="4  Perkembangan Proyek Kereta Cepat: Belum Setor Modal hingga Audit Investigatif">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501813/4perkembangan-proyek-kereta-cepat-belum-setor-modal-hingga-audit-investigatif">
						            <h2 class="title terkait">4  Perkembangan Proyek Kereta Cepat: Belum Setor Modal hingga Audit Investigatif</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1501813/4perkembangan-proyek-kereta-cepat-belum-setor-modal-hingga-audit-investigatif">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1501812/seluruh-model-genesis-akan-bertenaga-listrik-mulai-2030">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/21/id_1044583/1044583_400.jpg" alt="Seluruh Model Genesis Akan Bertenaga Listrik Mulai 2030">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1501812/seluruh-model-genesis-akan-bertenaga-listrik-mulai-2030">
						            <h2 class="title terkait">Seluruh Model Genesis Akan Bertenaga Listrik Mulai 2030</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1501812/seluruh-model-genesis-akan-bertenaga-listrik-mulai-2030">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1501791/penjualan-mobil-hyundai-turun-76-persen-secara-global-agustus-2021">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/30/id_1046704/1046704_400.jpg" alt="Penjualan Mobil Hyundai Turun 7,6 Persen Secara Global Agustus 2021 ">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1501791/penjualan-mobil-hyundai-turun-76-persen-secara-global-agustus-2021">
						            <h2 class="title terkait">Penjualan Mobil Hyundai Turun 7,6 Persen Secara Global Agustus 2021 </h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1501791/penjualan-mobil-hyundai-turun-76-persen-secara-global-agustus-2021">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1501798/melihat-detil-suv-kia-sportage-khusus-eropa">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/06/08/id_1026392/1026392_400.jpg" alt="Melihat Detil SUV Kia Sportage Khusus Eropa ">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1501798/melihat-detil-suv-kia-sportage-khusus-eropa">
						            <h2 class="title terkait">Melihat Detil SUV Kia Sportage Khusus Eropa </h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1501798/melihat-detil-suv-kia-sportage-khusus-eropa">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1047264">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1500999/pikap-listrik-rivian-diuji-melibas-genangan-air-setinggi-kap-mesin">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/01/id_1047264/1047264_400.jpg" alt="Pikap Listrik Rivian Diuji Melibas Genangan Air Setinggi Kap Mesin">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1500999/pikap-listrik-rivian-diuji-melibas-genangan-air-setinggi-kap-mesin">
						                        <h2 class="title rekomendasi">Pikap Listrik Rivian Diuji Melibas Genangan Air Setinggi Kap Mesin</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1500999/pikap-listrik-rivian-diuji-melibas-genangan-air-setinggi-kap-mesin">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1045811">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1501034/polda-metro-jaya-berlakukan-sanksi-tilang-ganjil-genap-mulai-hari-ini">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/26/id_1045811/1045811_400.jpg" alt="Polda Metro Jaya Berlakukan Sanksi Tilang Ganjil Genap Mulai Hari Ini">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1501034/polda-metro-jaya-berlakukan-sanksi-tilang-ganjil-genap-mulai-hari-ini">
						                        <h2 class="title rekomendasi">Polda Metro Jaya Berlakukan Sanksi Tilang Ganjil Genap Mulai Hari Ini</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1501034/polda-metro-jaya-berlakukan-sanksi-tilang-ganjil-genap-mulai-hari-ini">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1047000">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1500673/isi-garasi-bupati-probolinggo-yang-kena-ott-kpk-dari-mobil-golf-hingga-rubicon">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/31/id_1047000/1047000_400.jpg" alt="Isi Garasi Bupati Probolinggo yang Kena OTT KPK, dari Mobil Golf hingga Rubicon">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1500673/isi-garasi-bupati-probolinggo-yang-kena-ott-kpk-dari-mobil-golf-hingga-rubicon">
						                        <h2 class="title rekomendasi">Isi Garasi Bupati Probolinggo yang Kena OTT KPK, dari Mobil Golf hingga Rubicon</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1500673/isi-garasi-bupati-probolinggo-yang-kena-ott-kpk-dari-mobil-golf-hingga-rubicon">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1046738">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1500272/bupati-probolinggo-ditangkap-kpk-ini-koleksi-mobilnya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/30/id_1046738/1046738_400.jpg" alt="Bupati Probolinggo Ditangkap KPK, Ini Koleksi Mobilnya">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1500272/bupati-probolinggo-ditangkap-kpk-ini-koleksi-mobilnya">
						                        <h2 class="title rekomendasi">Bupati Probolinggo Ditangkap KPK, Ini Koleksi Mobilnya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1500272/bupati-probolinggo-ditangkap-kpk-ini-koleksi-mobilnya">
						                        <span class="col time">3 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91328/nsx-type-s-generasi-kedua-reasmi-meluncur">
									   <img class="foto" src="https://statik.tempo.co?id=1047689&width=400" alt="NSX Type S Generasi Kedua Reasmi Meluncur">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91328/nsx-type-s-generasi-kedua-reasmi-meluncur">
									   <h2 class="title foto">NSX Type S Generasi Kedua Reasmi Meluncur</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91328/nsx-type-s-generasi-kedua-reasmi-meluncur">
									   <span class="col time">14 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91290/wajah-baru-genesis-g70-facelift">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/01/id_1047286/1047286_400.jpg" alt="Wajah Baru Genesis G70 Facelift">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91290/wajah-baru-genesis-g70-facelift">
									   <h2 class="title foto">Wajah Baru Genesis G70 Facelift</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91290/wajah-baru-genesis-g70-facelift">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91271/spesifikasi-weltmeister-mobil-listrik-cina-yang-akan-masuk-indonesia">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/31/id_1047103/1047103_400.jpg" alt="Spesifikasi Weltmeister, Mobil Listrik Cina yang Akan Masuk Indonesia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91271/spesifikasi-weltmeister-mobil-listrik-cina-yang-akan-masuk-indonesia">
									   <h2 class="title foto">Spesifikasi Weltmeister, Mobil Listrik Cina yang Akan Masuk Indonesia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91271/spesifikasi-weltmeister-mobil-listrik-cina-yang-akan-masuk-indonesia">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91202/detail-porsche-964-turbo-langka-milik-pembalap-jenson-button">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/27/id_1046301/1046301_400.jpg" alt="Detail Porsche 964 Turbo Langka Milik Pembalap Jenson Button">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91202/detail-porsche-964-turbo-langka-milik-pembalap-jenson-button">
									   <h2 class="title foto">Detail Porsche 964 Turbo Langka Milik Pembalap Jenson Button</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91202/detail-porsche-964-turbo-langka-milik-pembalap-jenson-button">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-26">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25883/mencampur-dua-jenis-bbm-pada-kendaraan-amankah">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/26/id_1045743/1045743_400.jpg" alt="Mencampur Dua Jenis BBM pada Kendaraan, Amankah?">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25883/mencampur-dua-jenis-bbm-pada-kendaraan-amankah">
					                        <h2 class="title video">Mencampur Dua Jenis BBM pada Kendaraan, Amankah?</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25883/mencampur-dua-jenis-bbm-pada-kendaraan-amankah">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-24">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25857/hanya-24-unit-hypercar-hennessey-venom-f5-seharga-rp-3025-miliar-ludes-terjual">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/24/id_1045215/1045215_400.jpg" alt="Hanya 24 Unit, Hypercar Hennessey Venom F5 Seharga Rp 30,25 Miliar Ludes Terjual">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25857/hanya-24-unit-hypercar-hennessey-venom-f5-seharga-rp-3025-miliar-ludes-terjual">
					                        <h2 class="title video">Hanya 24 Unit, Hypercar Hennessey Venom F5 Seharga Rp 30,25 Miliar Ludes Terjual</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25857/hanya-24-unit-hypercar-hennessey-venom-f5-seharga-rp-3025-miliar-ludes-terjual">
					                        <span class="col time">9 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-21">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25825/di-indonesia-hyundai-staria-hanya-gunakan-mesin-diesel-ini-alasannya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/21/id_1044560/1044560_400.jpg" alt="Di Indonesia Hyundai Staria Hanya Gunakan Mesin Diesel, Ini Alasannya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25825/di-indonesia-hyundai-staria-hanya-gunakan-mesin-diesel-ini-alasannya">
					                        <h2 class="title video">Di Indonesia Hyundai Staria Hanya Gunakan Mesin Diesel, Ini Alasannya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25825/di-indonesia-hyundai-staria-hanya-gunakan-mesin-diesel-ini-alasannya">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-19">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25800/nissan-z-generasi-7-meluncur-ini-detail-interior-dan-eksteriornya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/19/id_1043933/1043933_400.jpg" alt="Nissan Z Generasi 7 Meluncur, Ini Detail Interior dan Eksteriornya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25800/nissan-z-generasi-7-meluncur-ini-detail-interior-dan-eksteriornya">
					                        <h2 class="title video">Nissan Z Generasi 7 Meluncur, Ini Detail Interior dan Eksteriornya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25800/nissan-z-generasi-7-meluncur-ini-detail-interior-dan-eksteriornya">
					                        <span class="col time">14 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://otomotif.tempo.co/read/1501795/mobil-listrik-pertama-weltmeister-bakal-meluncur-di-indonesia-lihat-detilnya" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1501534/catat-harga-toyota-raize-dengan-diskon-ppnbm-25-persen-per-september-2021" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1501534/catat-harga-toyota-raize-dengan-diskon-ppnbm-25-persen-per-september-2021">
            <h2 class="title">Catat Harga Toyota Raize dengan Diskon PPnBM 25 Persen per September 2021</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1501623/5-mobil-yang-cocok-untuk-anak-muda-tampilan-keren-dan-irit-bensin" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1501623/5-mobil-yang-cocok-untuk-anak-muda-tampilan-keren-dan-irit-bensin">
            <h2 class="title">5 Mobil yang Cocok untuk Anak Muda, Tampilan Keren dan Irit Bensin</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1501565/mobil-terbang-ehang-216-tiba-di-indonesia-bakal-diuji-coba-di-bali" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1501565/mobil-terbang-ehang-216-tiba-di-indonesia-bakal-diuji-coba-di-bali">
            <h2 class="title">Mobil Terbang EHang 216 Tiba di Indonesia, Bakal Diuji Coba di Bali </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1501511/honda-umumkan-spesifikasi-honda-nsx-type-s-cek-detilnya" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1501511/honda-umumkan-spesifikasi-honda-nsx-type-s-cek-detilnya">
            <h2 class="title">Honda Umumkan Spesifikasi Honda NSX Type S, Cek Detilnya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1501607/inilah-land-rover-defender-edisi-film-james-bond-terbaru" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1501607/inilah-land-rover-defender-edisi-film-james-bond-terbaru">
            <h2 class="title">Inilah Land Rover Defender Edisi Film James Bond Terbaru</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1501751/berkukuh-kejar-target-pemindahan-ibu-kota-negara-di-tengah-pagebluk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010945/1010945_400.jpg" alt="Berkukuh Kejar Target Pemindahan Ibu Kota Negara di Tengah Pagebluk ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1501751/berkukuh-kejar-target-pemindahan-ibu-kota-negara-di-tengah-pagebluk">
            <h2 class="title">Berkukuh Kejar Target Pemindahan Ibu Kota Negara di Tengah Pagebluk </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1501372/evaluasi-penggunaan-pedulilindungi-sebagai-syarat-mobilitas-masyarakat">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/01/15/id_994181/994181_400.jpg" alt="Evaluasi Penggunaan Pedulilindungi Sebagai Syarat Mobilitas Masyarakat ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1501372/evaluasi-penggunaan-pedulilindungi-sebagai-syarat-mobilitas-masyarakat">
            <h2 class="title">Evaluasi Penggunaan Pedulilindungi Sebagai Syarat Mobilitas Masyarakat </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1500884/pemerintahan-joe-biden-dalam-tekanan-akibat-masalah-di-afghanistan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/10/id_1026835/1026835_400.jpg" alt="Pemerintahan Joe Biden Dalam Tekanan Akibat Masalah di Afghanistan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1500884/pemerintahan-joe-biden-dalam-tekanan-akibat-masalah-di-afghanistan">
            <h2 class="title">Pemerintahan Joe Biden Dalam Tekanan Akibat Masalah di Afghanistan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1500402/pembelajaran-tatap-muka-digelar-saat-vaksinasi-siswa-belum-merata">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046867/1046867_400.jpg" alt="Pembelajaran Tatap Muka Digelar saat Vaksinasi Siswa Belum Merata">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1500402/pembelajaran-tatap-muka-digelar-saat-vaksinasi-siswa-belum-merata">
            <h2 class="title">Pembelajaran Tatap Muka Digelar saat Vaksinasi Siswa Belum Merata</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501832/nhtsa-identifikasi-kecelakaan-ke-12-sistem-autopilot-tesla" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/24/id_989775/989775_400.jpg" alt="NHTSA Identifikasi Kecelakaan Ke-12 Sistem Autopilot Tesla" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501832/nhtsa-identifikasi-kecelakaan-ke-12-sistem-autopilot-tesla">
												<h2 class="title terkini">NHTSA Identifikasi Kecelakaan Ke-12 Sistem Autopilot Tesla</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501832/nhtsa-identifikasi-kecelakaan-ke-12-sistem-autopilot-tesla">
						<span class="col terkini">50 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501819/tingkatkan-layanan-federal-oil-gelar-kontes-mekanik-secara-virtual" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1047779/1047779_400.jpg" alt="Tingkatkan Layanan, Federal Oil Gelar Kontes Mekanik Secara Virtual" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501819/tingkatkan-layanan-federal-oil-gelar-kontes-mekanik-secara-virtual">
												<h2 class="title terkini">Tingkatkan Layanan, Federal Oil Gelar Kontes Mekanik Secara Virtual</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501819/tingkatkan-layanan-federal-oil-gelar-kontes-mekanik-secara-virtual">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501795/mobil-listrik-pertama-weltmeister-bakal-meluncur-di-indonesia-lihat-detilnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/31/id_1047108/1047108_400.jpg" alt="Mobil Listrik Pertama Weltmeister Bakal Meluncur di Indonesia, Lihat Detilnya " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501795/mobil-listrik-pertama-weltmeister-bakal-meluncur-di-indonesia-lihat-detilnya">
												<h2 class="title terkini">Mobil Listrik Pertama Weltmeister Bakal Meluncur di Indonesia, Lihat Detilnya </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501795/mobil-listrik-pertama-weltmeister-bakal-meluncur-di-indonesia-lihat-detilnya">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501812/seluruh-model-genesis-akan-bertenaga-listrik-mulai-2030" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044583/1044583_400.jpg" alt="Seluruh Model Genesis Akan Bertenaga Listrik Mulai 2030" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501812/seluruh-model-genesis-akan-bertenaga-listrik-mulai-2030">
												<h2 class="title terkini">Seluruh Model Genesis Akan Bertenaga Listrik Mulai 2030</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501812/seluruh-model-genesis-akan-bertenaga-listrik-mulai-2030">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501791/penjualan-mobil-hyundai-turun-76-persen-secara-global-agustus-2021" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046704/1046704_400.jpg" alt="Penjualan Mobil Hyundai Turun 7,6 Persen Secara Global Agustus 2021 " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501791/penjualan-mobil-hyundai-turun-76-persen-secara-global-agustus-2021">
												<h2 class="title terkini">Penjualan Mobil Hyundai Turun 7,6 Persen Secara Global Agustus 2021 </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501791/penjualan-mobil-hyundai-turun-76-persen-secara-global-agustus-2021">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501798/melihat-detil-suv-kia-sportage-khusus-eropa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026392/1026392_400.jpg" alt="Melihat Detil SUV Kia Sportage Khusus Eropa " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501798/melihat-detil-suv-kia-sportage-khusus-eropa">
												<h2 class="title terkini">Melihat Detil SUV Kia Sportage Khusus Eropa </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501798/melihat-detil-suv-kia-sportage-khusus-eropa">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501787/subaru-hentikan-produksi-pabrik-mobil-di-jepang-ini-alasannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2012/12/19/id_157233/157233_400.jpg" alt="Subaru Hentikan Produksi Pabrik Mobil di Jepang, Ini Alasannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501787/subaru-hentikan-produksi-pabrik-mobil-di-jepang-ini-alasannya">
												<h2 class="title terkini">Subaru Hentikan Produksi Pabrik Mobil di Jepang, Ini Alasannya</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501787/subaru-hentikan-produksi-pabrik-mobil-di-jepang-ini-alasannya">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501672/rayakan-anniversary-ke-15-tyci-bagi-bagi-sembako-dan-gelar-talkshow-virtual" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/09/id_1041392/1041392_400.jpg" alt="Rayakan Anniversary ke-15, TYCI Bagi-Bagi Sembako dan Gelar Talkshow Virtual" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501672/rayakan-anniversary-ke-15-tyci-bagi-bagi-sembako-dan-gelar-talkshow-virtual">
												<h2 class="title terkini">Rayakan Anniversary ke-15, TYCI Bagi-Bagi Sembako dan Gelar Talkshow Virtual</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501672/rayakan-anniversary-ke-15-tyci-bagi-bagi-sembako-dan-gelar-talkshow-virtual">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501623/5-mobil-yang-cocok-untuk-anak-muda-tampilan-keren-dan-irit-bensin" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/09/id_1041394/1041394_400.jpg" alt="5 Mobil yang Cocok untuk Anak Muda, Tampilan Keren dan Irit Bensin" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501623/5-mobil-yang-cocok-untuk-anak-muda-tampilan-keren-dan-irit-bensin">
												<h2 class="title terkini">5 Mobil yang Cocok untuk Anak Muda, Tampilan Keren dan Irit Bensin</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501623/5-mobil-yang-cocok-untuk-anak-muda-tampilan-keren-dan-irit-bensin">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501615/tilang-elektronik-mobile-incar-diterapkan-di-jatim-begini-cara-kerjanya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009277/1009277_400.jpg" alt="Tilang Elektronik Mobile INCAR Diterapkan di Jatim, Begini Cara Kerjanya " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501615/tilang-elektronik-mobile-incar-diterapkan-di-jatim-begini-cara-kerjanya">
												<h2 class="title terkini">Tilang Elektronik Mobile INCAR Diterapkan di Jatim, Begini Cara Kerjanya </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1501615/tilang-elektronik-mobile-incar-diterapkan-di-jatim-begini-cara-kerjanya">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2793/ptm-lebih-aman-berkat-capaian-vaksinasi-guru-dan-pelajar-di-dki-dan-jawa-barat?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>PTM Lebih Aman Berkat Capaian Vaksinasi Guru dan Pelajar di DKI dan Jawa Barat</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046872/1046872_720.jpg">
      </a>
      <p>
        PTM terbatas di DKI Jakarta dan sejumlah daerah di Jawa Barat mulai diberlakukan. Pendidik dan tenaga kependidikan jadi sasaran utama vaksinasi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1501813/4perkembangan-proyek-kereta-cepat-belum-setor-modal-hingga-audit-investigatif');
	// 			window.location = 'https://bisnis.tempo.co/read/1501813/4perkembangan-proyek-kereta-cepat-belum-setor-modal-hingga-audit-investigatif';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  otomotif-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1500999",
										   "title" : "pikap-listrik-rivian-diuji-melibas-genangan-air-setinggi-kap-mesin"
									   },
									   {
										   "id"	:"1501034",
										   "title" : "polda-metro-jaya-berlakukan-sanksi-tilang-ganjil-genap-mulai-hari-ini"
									   },
									   {
										   "id"	:"1500673",
										   "title" : "isi-garasi-bupati-probolinggo-yang-kena-ott-kpk-dari-mobil-golf-hingga-rubicon"
									   },
									   {
										   "id"	:"1500272",
										   "title" : "bupati-probolinggo-ditangkap-kpk-ini-koleksi-mobilnya"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-03T03:02:01Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
