<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Honda Bakal Luncurkan Sepeda Motor Listrik Pertama di India - Otomotif Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=899671&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=899671&width=650" />
    <meta property="og:url" content="https://otomotif.tempo.co/read/1520761/honda-bakal-luncurkan-sepeda-motor-listrik-pertama-di-india" />
  <meta property="og:title" content="Honda Bakal Luncurkan Sepeda Motor Listrik Pertama di India " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Sepeda motor listrik Honda ini direncanakan diluncurkan pada 2022. Uji kelayakan akan dimulai akhir tahun ini." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://otomotif.tempo.co/read/1520761/honda-bakal-luncurkan-sepeda-motor-listrik-pertama-di-india" />
        <link rel="canonical" href="https://otomotif.tempo.co/read/1520761/honda-bakal-luncurkan-sepeda-motor-listrik-pertama-di-india" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://otomotif.tempo.co/amp/1520761/honda-bakal-luncurkan-sepeda-motor-listrik-pertama-di-india">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Sepeda motor listrik Honda ini direncanakan diluncurkan pada 2022. Uji kelayakan akan dimulai akhir tahun ini."/>
    <meta name="keywords" content="Motor Listrik, Honda, India, Kendaraan Listrik, Sepeda Motor, Motor, Skuter Listrik"/>
            <meta name="author" content="Jobpie Sugiharto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1520761">

		<link rel="image_src" href="https://statik.tempo.co?id=899671&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Dicky Kurniawan">
    <!-- Item Category -->
    <meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
    <meta property="article:section2" content="motor"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-10-25T06:30:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Honda Bakal Luncurkan Sepeda Motor Listrik Pertama di India ">
		<meta name="twitter:description" content="Sepeda motor listrik Honda ini direncanakan diluncurkan pada 2022. Uji kelayakan akan dimulai akhir tahun ini.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=899671&width=650">

				<meta name="adx:sections" content="otomotif" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1520761/honda-bakal-luncurkan-sepeda-motor-listrik-pertama-di-india"
    },
    "headline": "Honda Bakal Luncurkan Sepeda Motor Listrik Pertama di India ",
    "author": {
            "@type": "Person",
            "name": "Dicky Kurniawan"
    },
    "editor": {
            "@type": "Person",
            "name": "Jobpie Sugiharto"
    },
    "keywords": "Motor Listrik, Honda, India, Kendaraan Listrik, Sepeda Motor, Motor, Skuter Listrik",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=899671&width=650",
          "caption": "Skuter listrik Honda Benly e: II Pro. (Honda)"
    },
    "description": "Sepeda motor listrik Honda ini direncanakan diluncurkan pada 2022. Uji kelayakan akan dimulai akhir tahun ini.",
        "articleBody": "TEMPO.CO, Jakarta - Honda Motorcycle & Scooter India (HMSI) berencana meluncurkan sepeda motor listrik pertamanya untuk pasar India. Sepeda motor listrik ini direncanakan diluncurkan pada 2022, dan uji kelayakan akan dimulai akhir tahun ini.Melansir laman Hindustan Times hari ini, Senin, 25 Oktober 2021, CEO sekaligus Direktur Pelaksana HMSI Atsushi Ogata mengatakan Honda Motor telah memasuki segmen kendaraan listrik layaknya beberapa produsen lain. Rencana ini juga dibantu dukungan insentif pemerintah dan investasi dalam infrastruktur terbarukan.Ogata juga mengungkapkan, saat ini konsumen sudah mulai menggunakan EV untuk perjalanan singkat di lingkungan perkotaan. Namun untuk perjalanan jauh dan di lingkungan pedesaan, motor mesin bensin masih lebih unggul.\"Kami memiliki pengetahuan tentang teknologi EV sejak beberapa dekade terakhir, jadi mengapa tidak mempertimbangkannya untuk pasar India,\" kata Ogata.Skuter listrik yang dihadirkan HMSI nantinya menambah line-up produk sepeda motor Honda di India. Tapi Honda belum berencana mengubah skuter Honda Activa dan Shine menjadi skuter listrik selama tiga tahun ke depan.DICKY KURNIAWAN | HINDUSTAN TIMESBaca: Tiga Sepeda Motor Listrik Honda Meluncur 2024",
    "datePublished": "2021-10-25T06:30:00+07:00",
        "dateModified": "2021-10-25T06:30:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Motor"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_otomotif_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_inArticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());	

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 25 Oktober 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1520683/jiplakan-squid-game-ditayangkan-di-sctv-ernest-prakasa-punya-malu-dikit-aja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/24/id_1060913/1060913_400.jpg" alt="Jiplakan Squid Game Ditayangkan di SCTV, Ernest Prakasa: Punya Malu Dikit Aja" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1520683/jiplakan-squid-game-ditayangkan-di-sctv-ernest-prakasa-punya-malu-dikit-aja">
                <h2 class="title">Jiplakan Squid Game Ditayangkan di SCTV, Ernest Prakasa: Punya Malu Dikit Aja</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1520640/najwa-shihab-dapat-medali-pertama-bahagia-dikawal-ridwan-kamil-dan-bima-arya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/24/id_1060865/1060865_400.jpg" alt="Najwa Shihab Dapat Medali Pertama, Bahagia Dikawal Ridwan Kamil dan Bima Arya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1520640/najwa-shihab-dapat-medali-pertama-bahagia-dikawal-ridwan-kamil-dan-bima-arya">
                <h2 class="title">Najwa Shihab Dapat Medali Pertama, Bahagia Dikawal Ridwan Kamil dan Bima Arya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1520751/sehari-sebelum-tertembak-alec-baldwin-halyna-hutchins-buat-unggahan-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/22/id_1060499/1060499_400.jpg" alt="Sehari Sebelum Tertembak Alec Baldwin, Halyna Hutchins Buat Unggahan Ini" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1520751/sehari-sebelum-tertembak-alec-baldwin-halyna-hutchins-buat-unggahan-ini">
                <h2 class="title">Sehari Sebelum Tertembak Alec Baldwin, Halyna Hutchins Buat Unggahan Ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1520707/kanker-kandung-kemih-penyebab-dan-gejala" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/12/29/id_158660/158660_400.jpg" alt="Kanker Kandung Kemih, Penyebab dan Gejala" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1520707/kanker-kandung-kemih-penyebab-dan-gejala">
                <h2 class="title">Kanker Kandung Kemih, Penyebab dan Gejala</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1520651/ciri-orang-kecanduan-internet-fisik-dan-mental-terganggu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/08/id_809996/809996_400.jpg" alt="Ciri Orang Kecanduan Internet, Fisik dan Mental Terganggu" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1520651/ciri-orang-kecanduan-internet-fisik-dan-mental-terganggu">
                <h2 class="title">Ciri Orang Kecanduan Internet, Fisik dan Mental Terganggu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1520742/radang-sendi-mengintai-cegah-dengan-cara-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/01/26/id_476763/476763_400.jpg" alt="Radang Sendi Mengintai, Cegah dengan Cara Berikut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1520742/radang-sendi-mengintai-cegah-dengan-cara-berikut">
                <h2 class="title">Radang Sendi Mengintai, Cegah dengan Cara Berikut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1520610/spot-rawan-penularan-covid-19-di-bandara-dan-pesawat-ada-yang-wajib-buka-masker" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/23/id_1060682/1060682_400.jpg" alt="Spot Rawan Penularan Covid-19 di Bandara dan Pesawat, Ada yang Wajib Buka Masker" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1520610/spot-rawan-penularan-covid-19-di-bandara-dan-pesawat-ada-yang-wajib-buka-masker">
                <h2 class="title">Spot Rawan Penularan Covid-19 di Bandara dan Pesawat, Ada yang Wajib Buka Masker</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1520661/2-museum-favorit-di-bandung-segera-buka-lagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/24/id_1060884/1060884_400.jpg" alt="2 Museum Favorit di Bandung Segera Buka Lagi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1520661/2-museum-favorit-di-bandung-segera-buka-lagi">
                <h2 class="title">2 Museum Favorit di Bandung Segera Buka Lagi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1520716/bandara-internasional-lombok-sediakan-layanan-premium-sambut-world-superbike" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/01/id_970909/970909_400.jpg" alt="Bandara Internasional Lombok Sediakan Layanan Premium Sambut World Superbike" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1520716/bandara-internasional-lombok-sediakan-layanan-premium-sambut-world-superbike">
                <h2 class="title">Bandara Internasional Lombok Sediakan Layanan Premium Sambut World Superbike</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1518876/berbagai-tantangan-yang-dialami-penyandang-disabilitas-ketika-berkencan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Berbagai Tantangan yang Dialami Penyandang Disabilitas Ketika Berkencan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1518876/berbagai-tantangan-yang-dialami-penyandang-disabilitas-ketika-berkencan">
                <h2 class="title">Berbagai Tantangan yang Dialami Penyandang Disabilitas Ketika Berkencan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1519268/peserta-seleksi-komisi-nasional-disabilitas-menjalani-uji-kompetensi-hari-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Peserta Seleksi Komisi Nasional Disabilitas Menjalani Uji Kompetensi Hari Ini" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1519268/peserta-seleksi-komisi-nasional-disabilitas-menjalani-uji-kompetensi-hari-ini">
                <h2 class="title">Peserta Seleksi Komisi Nasional Disabilitas Menjalani Uji Kompetensi Hari Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1518892/jogja-international-disability-arts-biennale-2021-dibuka-temanya-rima-rupa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/19/id_1059723/1059723_400.jpg" alt="Jogja International Disability Arts Biennale 2021 Dibuka, Temanya Rima Rupa" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1518892/jogja-international-disability-arts-biennale-2021-dibuka-temanya-rima-rupa">
                <h2 class="title">Jogja International Disability Arts Biennale 2021 Dibuka, Temanya Rima Rupa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2828/tugas-dan-kewajiban-serta-komposisi-3-103-anggota-komcad-yang-dilantik-jokowi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/11/id_1057713/1057713_400.jpg" alt="Tugas dan Kewajiban serta Komposisi 3.103 Anggota Komcad yang Dilantik Jokowi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2828/tugas-dan-kewajiban-serta-komposisi-3-103-anggota-komcad-yang-dilantik-jokowi">
                <h2 class="title">Tugas dan Kewajiban serta Komposisi 3.103 Anggota Komcad yang Dilantik Jokowi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2829/bakal-maju-pilpres-2024-perjalanan-pencalonan-dan-survei-elektabilitas-prabowo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/12/id_1058143/1058143_400.jpg" alt="Bakal Maju Pilpres 2024, Perjalanan Pencalonan dan Survei Elektabilitas Prabowo" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2829/bakal-maju-pilpres-2024-perjalanan-pencalonan-dan-survei-elektabilitas-prabowo">
                <h2 class="title">Bakal Maju Pilpres 2024, Perjalanan Pencalonan dan Survei Elektabilitas Prabowo</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2830/molnupiravir-obat-antivirus-yang-diklaim-ampuh-atasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/13/id_1058233/1058233_400.jpg" alt="Molnupiravir, Obat Antivirus yang Diklaim Ampuh Atasi Covid-19" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2830/molnupiravir-obat-antivirus-yang-diklaim-ampuh-atasi-covid-19">
                <h2 class="title">Molnupiravir, Obat Antivirus yang Diklaim Ampuh Atasi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1242/aktivitas-pengguna-tinder-meningkat-selama-pandemi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/23/id_1060689/1060689_400.jpg" alt="Aktivitas Pengguna Tinder Meningkat Selama Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1242/aktivitas-pengguna-tinder-meningkat-selama-pandemi-covid-19">
                <h2 class="title">Aktivitas Pengguna Tinder Meningkat Selama Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1241/survei-smrc-sebagian-besar-responden-beri-nilai-buruk-untuk-kondisi-ekonomi-rumah-tangga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/22/id_1060567/1060567_400.jpg" alt="Survei SMRC: Sebagian Besar Responden Beri Nilai Buruk untuk Kondisi Ekonomi Rumah Tangga" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1241/survei-smrc-sebagian-besar-responden-beri-nilai-buruk-untuk-kondisi-ekonomi-rumah-tangga">
                <h2 class="title">Survei SMRC: Sebagian Besar Responden Beri Nilai Buruk untuk Kondisi Ekonomi Rumah Tangga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1240/survei-smrc-mayoritas-responden-anggap-kondisi-pemberantasan-korupsi-buruk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/21/id_1060362/1060362_400.jpg" alt="Survei SMRC: Mayoritas Responden Anggap Kondisi Pemberantasan Korupsi Buruk" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1240/survei-smrc-mayoritas-responden-anggap-kondisi-pemberantasan-korupsi-buruk">
                <h2 class="title">Survei SMRC: Mayoritas Responden Anggap Kondisi Pemberantasan Korupsi Buruk</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005711/multifortuna-sinardeltaultah-ke-30" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/02/id_1055407/1055407_400.jpg" alt="Multifortuna Sinardelta  Ultah ke-30 " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005711/multifortuna-sinardeltaultah-ke-30">
                <h2 class="title">Multifortuna Sinardelta  Ultah ke-30 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005713/bangun-reputasi-dan-citra-perusahaan-di-era-digital" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/02/id_1055411/1055411_400.jpg" alt="Bangun Reputasi dan Citra Perusahaan di Era Digital" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005713/bangun-reputasi-dan-citra-perusahaan-di-era-digital">
                <h2 class="title">Bangun Reputasi dan Citra Perusahaan di Era Digital</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005712/mooimom-pikat-hati-konsumen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/02/id_1055409/1055409_400.jpg" alt="MOOIMOM Pikat Hati Konsumen" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005712/mooimom-pikat-hati-konsumen">
                <h2 class="title">MOOIMOM Pikat Hati Konsumen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058918/1058918_400.jpg" alt="Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan">
                <h2 class="title">Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056733/1056733_400.jpg" alt="Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik">
                <h2 class="title">Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1521/keliru-klaim-emoji-ukiran-wajah-manusia-dari-batu-merupakan-gambar-berhala-di-kota-mekkah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/04/id_1055903/1055903_400.jpg" alt="Keliru, Klaim Emoji Ukiran Wajah Manusia dari Batu Merupakan Gambar Berhala di Kota Mekkah" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1521/keliru-klaim-emoji-ukiran-wajah-manusia-dari-batu-merupakan-gambar-berhala-di-kota-mekkah">
                <h2 class="title">Keliru, Klaim Emoji Ukiran Wajah Manusia dari Batu Merupakan Gambar Berhala di Kota Mekkah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057365/1057365_400.jpg" alt="Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong">
                <h2 class="title">Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1510742/ipb-university-sukses-undang-91-mahasiswa-dari-berbagai-negara-di-sami-summer-course-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054028/1054028_400.jpg" alt="IPB University Sukses Undang 91 Mahasiswa dari Berbagai Negara di SAMI Summer Course 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1510742/ipb-university-sukses-undang-91-mahasiswa-dari-berbagai-negara-di-sami-summer-course-2021">
                <h2 class="title">IPB University Sukses Undang 91 Mahasiswa dari Berbagai Negara di SAMI Summer Course 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1514117/akatara-2021-siap-pertemukan-filmmaker-dan-investor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/02/id_977820/977820_400.jpg" alt="Akatara 2021 Siap Pertemukan Filmmaker dan Investor " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1514117/akatara-2021-siap-pertemukan-filmmaker-dan-investor">
                <h2 class="title">Akatara 2021 Siap Pertemukan Filmmaker dan Investor </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm" target="_BLANK">
    													#PPKM    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co"><span itemprop="name">otomotif</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Honda Bakal Luncurkan Sepeda Motor Listrik Pertama di India 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Dicky Kurniawan</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Jobpie Sugiharto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 25 Oktober 2021 06:30 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://otomotif.tempo.co/read/1520761/honda-bakal-luncurkan-sepeda-motor-listrik-pertama-di-india">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2019/12/21/id_899671/899671_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=899671&width=720" data-original-src="https://statik.tempo.co/?id=899671&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2019/12/21/id_899671/899671_720.jpg" data-original-src="https://statik.tempo.co/data/2019/12/21/id_899671/899671_720.jpg" alt="Skuter listrik Honda Benly e: II Pro. (Honda)">
							</a>
							<figcaption itemprop="caption">
								<p>Skuter listrik Honda Benly e: II Pro. (Honda)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO, Jakarta</strong> - Honda Motorcycle &amp; Scooter India (HMSI) berencana meluncurkan sepeda <a href="https://otomotif.tempo.co/read/1230518/tekan-polusi-udara-astra-gojek-uji-coba-motor-listrik" target="_blank" rel="noopener">motor listrik</a> pertamanya untuk pasar India.</p><div id="_popIn_recommend_word"></div><p> Sepeda motor listrik ini direncanakan diluncurkan pada 2022, dan uji kelayakan akan dimulai akhir tahun ini.</p><p>Melansir laman <em>Hindustan Times</em> hari ini, Senin, 25 Oktober 2021, CEO sekaligus Direktur Pelaksana HMSI Atsushi Ogata mengatakan <a href="https://otomotif.tempo.co/read/1446237/lomba-film-pendek-keselamatan-berkendara-astra-honda-motor-berhadiah-rp-38-juta" target="_blank" rel="noopener">Honda</a> Motor telah memasuki segmen kendaraan listrik layaknya beberapa produsen lain.</p><div id="full"></div><p> Rencana ini juga dibantu dukungan insentif pemerintah dan investasi dalam infrastruktur terbarukan.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Ogata juga mengungkapkan, saat ini konsumen sudah mulai menggunakan EV untuk perjalanan singkat di lingkungan perkotaan. Namun untuk perjalanan jauh dan di lingkungan pedesaan, motor mesin bensin masih lebih unggul.</p><p>"Kami memiliki pengetahuan tentang teknologi EV sejak beberapa dekade terakhir, jadi mengapa tidak mempertimbangkannya untuk pasar India," kata Ogata.</p><p>Skuter listrik yang dihadirkan HMSI nantinya&nbsp;menambah line-up produk <a href="https://otomotif.tempo.co/read/1259556/sepeda-motor-buatan-indonesia-makin-digemari-pasar-dunia" target="_blank" rel="noopener"><strong>sepeda&nbsp;</strong></a><a href="https://otomotif.tempo.co/read/1259556/sepeda-motor-buatan-indonesia-makin-digemari-pasar-dunia" target="_blank" rel="noopener"><strong>motor</strong></a>&nbsp;Honda di India. Tapi Honda belum berencana mengubah skuter Honda&nbsp;Activa dan Shine menjadi skuter listrik selama tiga tahun ke depan.</p><p><strong>DICKY KURNIAWAN&nbsp;| HINDUSTAN TIMES</p><p>Baca:&nbsp;<a class="gs-title" href="https://otomotif.tempo.co/read/1457543/tiga-sepeda-motor-listrik-honda-meluncur-2024" target="_self" dir="ltr" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=014552374694952769939:07jyys92vmu&amp;q=https://otomotif.tempo.co/read/1457543/tiga-sepeda-motor-listrik-honda-meluncur-2024&amp;sa=U&amp;ved=2ahUKEwj2tYrr3-PzAhU0huYKHd4fAyAQFnoECAAQAg&amp;usg=AOvVaw2OB59GkXY_g-rO_RS0z7N5" data-ctorig="https://otomotif.tempo.co/read/1457543/tiga-sepeda-motor-listrik-honda-meluncur-2024">Tiga Sepeda<span>&nbsp;</span><b>Motor Listrik</b><span>&nbsp;</span>Honda Meluncur 2024</a></strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/motor-listrik" itemprop="keywords" class="motor-listrik">Motor Listrik</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/honda" itemprop="keywords" class="honda">Honda</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/india" itemprop="keywords" class="india">India</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kendaraan-listrik" itemprop="keywords" class="kendaraan-listrik">Kendaraan Listrik</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sepeda-motor" itemprop="keywords" class="sepeda-motor">Sepeda Motor</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/motor" itemprop="keywords" class="motor">Motor</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/skuter-listrik" itemprop="keywords" class="skuter-listrik">Skuter Listrik</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1520760/tesla-dirikan-1-000-stasiun-pengisian-baterai-supercharging-di-cina">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/07/14/id_952741/952741_400.jpg" alt="Tesla Dirikan 1.000 Stasiun Pengisian Baterai Supercharging di Cina">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1520760/tesla-dirikan-1-000-stasiun-pengisian-baterai-supercharging-di-cina">
						            <h2 class="title terkait">Tesla Dirikan 1.000 Stasiun Pengisian Baterai Supercharging di Cina</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1520760/tesla-dirikan-1-000-stasiun-pengisian-baterai-supercharging-di-cina">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1520636/bahlil-bujuk-perusahaan-taiwan-foxconn-investasi-baterai-listrik-di-indonesia">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/27/id_1038149/1038149_400.jpg" alt="Bahlil Bujuk Perusahaan Taiwan Foxconn Investasi Baterai Listrik di Indonesia">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1520636/bahlil-bujuk-perusahaan-taiwan-foxconn-investasi-baterai-listrik-di-indonesia">
						            <h2 class="title terkait">Bahlil Bujuk Perusahaan Taiwan Foxconn Investasi Baterai Listrik di Indonesia</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1520636/bahlil-bujuk-perusahaan-taiwan-foxconn-investasi-baterai-listrik-di-indonesia">
						            <span class="col time">22 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1520621/bos-foxconn-siap-investasi-industri-kendaraan-listrik-di-ri-tak-hanya-merakit">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/01/23/id_574974/574974_400.jpg" alt="Bos Foxconn Siap Investasi Industri Kendaraan Listrik di RI: Tak Hanya Merakit">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1520621/bos-foxconn-siap-investasi-industri-kendaraan-listrik-di-ri-tak-hanya-merakit">
						            <h2 class="title terkait">Bos Foxconn Siap Investasi Industri Kendaraan Listrik di RI: Tak Hanya Merakit</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1520621/bos-foxconn-siap-investasi-industri-kendaraan-listrik-di-ri-tak-hanya-merakit">
						            <span class="col time">22 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1520543/2024-bmw-hentikan-produksi-mesin-berbahan-bakar-fosil-di-pabrik-munich">
						            <img class="terkait" src="https://statik.tempo.co/data/2015/02/23/id_373677/373677_400.jpg" alt="2024, BMW Hentikan Produksi Mesin Berbahan Bakar Fosil di Pabrik Munich">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1520543/2024-bmw-hentikan-produksi-mesin-berbahan-bakar-fosil-di-pabrik-munich">
						            <h2 class="title terkait">2024, BMW Hentikan Produksi Mesin Berbahan Bakar Fosil di Pabrik Munich</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1520543/2024-bmw-hentikan-produksi-mesin-berbahan-bakar-fosil-di-pabrik-munich">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1060520">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1520582/sensasi-test-drive-toyota-gr-yaris-gampang-dipakai-nge-drift">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/22/id_1060520/1060520_400.jpg" alt="Sensasi Test Drive Toyota GR Yaris: Gampang Dipakai Nge-drift">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1520582/sensasi-test-drive-toyota-gr-yaris-gampang-dipakai-nge-drift">
						                        <h2 class="title rekomendasi">Sensasi Test Drive Toyota GR Yaris: Gampang Dipakai Nge-drift</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1520582/sensasi-test-drive-toyota-gr-yaris-gampang-dipakai-nge-drift">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1060324">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1519729/toyota-gr-yaris-dikirim-ke-konsumen-indonesia-mulai-november">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/21/id_1060324/1060324_400.jpg" alt="Toyota GR Yaris Dikirim ke Konsumen Indonesia Mulai November">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1519729/toyota-gr-yaris-dikirim-ke-konsumen-indonesia-mulai-november">
						                        <h2 class="title rekomendasi">Toyota GR Yaris Dikirim ke Konsumen Indonesia Mulai November</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1519729/toyota-gr-yaris-dikirim-ke-konsumen-indonesia-mulai-november">
						                        <span class="col time">3 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1041393">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1519202/pajak-karbon-diberlakukan-harga-toyota-fortuner-turun-rp-50-juta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/09/id_1041393/1041393_400.jpg" alt="Pajak Karbon Diberlakukan, Harga Toyota Fortuner Turun Rp 50 Juta">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1519202/pajak-karbon-diberlakukan-harga-toyota-fortuner-turun-rp-50-juta">
						                        <h2 class="title rekomendasi">Pajak Karbon Diberlakukan, Harga Toyota Fortuner Turun Rp 50 Juta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1519202/pajak-karbon-diberlakukan-harga-toyota-fortuner-turun-rp-50-juta">
						                        <span class="col time">4 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1059431">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1518606/ini-limbah-mobil-hyundai-di-proyek-fesyen-restyle-2021">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/18/id_1059431/1059431_400.jpg" alt="Ini Limbah Mobil Hyundai di Proyek Fesyen Re:Style 2021">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1518606/ini-limbah-mobil-hyundai-di-proyek-fesyen-restyle-2021">
						                        <h2 class="title rekomendasi">Ini Limbah Mobil Hyundai di Proyek Fesyen Re:Style 2021</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1518606/ini-limbah-mobil-hyundai-di-proyek-fesyen-restyle-2021">
						                        <span class="col time">6 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92520/berkolaborasi-mobil-mobil-f1-dibalut-dengan-livery-nba">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/23/id_1060705/1060705_400.jpg" alt="Berkolaborasi, Mobil-mobil F1 Dibalut dengan Livery NBA">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92520/berkolaborasi-mobil-mobil-f1-dibalut-dengan-livery-nba">
									   <h2 class="title foto">Berkolaborasi, Mobil-mobil F1 Dibalut dengan Livery NBA</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92520/berkolaborasi-mobil-mobil-f1-dibalut-dengan-livery-nba">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92515/bmw-luncurkan-motor-listrik-ce-04-untuk-kendaraan-polisi-prancis">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/23/id_1060646/1060646_400.jpg" alt="BMW Luncurkan Motor Listrik CE 04 untuk Kendaraan Polisi Prancis">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92515/bmw-luncurkan-motor-listrik-ce-04-untuk-kendaraan-polisi-prancis">
									   <h2 class="title foto">BMW Luncurkan Motor Listrik CE 04 untuk Kendaraan Polisi Prancis</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92515/bmw-luncurkan-motor-listrik-ce-04-untuk-kendaraan-polisi-prancis">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92480/mobil-listrik-asal-cina-geely-zeekr-001-mulai-diproduksi">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/21/id_1060277/1060277_400.jpg" alt="Mobil Listrik asal Cina, Geely Zeekr 001 Mulai Diproduksi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92480/mobil-listrik-asal-cina-geely-zeekr-001-mulai-diproduksi">
									   <h2 class="title foto">Mobil Listrik asal Cina, Geely Zeekr 001 Mulai Diproduksi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92480/mobil-listrik-asal-cina-geely-zeekr-001-mulai-diproduksi">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92404/mattel-mega-bangun-tesla-cybertruck-dengan-ribuan-balok-susun">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/18/id_1059492/1059492_400.jpg" alt="Mattel Mega Bangun Tesla Cybertruck dengan Ribuan Balok Susun">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92404/mattel-mega-bangun-tesla-cybertruck-dengan-ribuan-balok-susun">
									   <h2 class="title foto">Mattel Mega Bangun Tesla Cybertruck dengan Ribuan Balok Susun</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92404/mattel-mega-bangun-tesla-cybertruck-dengan-ribuan-balok-susun">
									   <span class="col time">6 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-10-21">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26581/harga-toyota-fortuner-turun-50-juta-ini-penyebabnya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/21/id_1060370/1060370_400.jpg" alt="Harga Toyota Fortuner Turun 50 Juta, Ini Penyebabnya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26581/harga-toyota-fortuner-turun-50-juta-ini-penyebabnya">
					                        <h2 class="title video">Harga Toyota Fortuner Turun 50 Juta, Ini Penyebabnya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26581/harga-toyota-fortuner-turun-50-juta-ini-penyebabnya">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26561/direncanakan-hadir-november-ini-perkiraan-tarif-taksi-terbang-di-indonesia">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/20/id_1059909/1059909_400.jpg" alt="Direncanakan Hadir November, Ini Perkiraan Tarif Taksi Terbang di Indonesia ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26561/direncanakan-hadir-november-ini-perkiraan-tarif-taksi-terbang-di-indonesia">
					                        <h2 class="title video">Direncanakan Hadir November, Ini Perkiraan Tarif Taksi Terbang di Indonesia </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26561/direncanakan-hadir-november-ini-perkiraan-tarif-taksi-terbang-di-indonesia">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26507/lexus-lx-600-segera-diboyong-ke-indonesia-ini-perkiraan-harganya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/15/id_1058684/1058684_400.jpg" alt="Lexus LX 600 Segera Diboyong ke Indonesia, Ini Perkiraan Harganya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26507/lexus-lx-600-segera-diboyong-ke-indonesia-ini-perkiraan-harganya">
					                        <h2 class="title video">Lexus LX 600 Segera Diboyong ke Indonesia, Ini Perkiraan Harganya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26507/lexus-lx-600-segera-diboyong-ke-indonesia-ini-perkiraan-harganya">
					                        <span class="col time">10 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26488/bus-modern-avante-d1-scania-karoseri-tentrem-dilengkapi-spion-dari-kamera">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/14/id_1058420/1058420_400.jpg" alt="Bus Modern Avante D1, Scania Karoseri Tentrem Dilengkapi Spion dari Kamera">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26488/bus-modern-avante-d1-scania-karoseri-tentrem-dilengkapi-spion-dari-kamera">
					                        <h2 class="title video">Bus Modern Avante D1, Scania Karoseri Tentrem Dilengkapi Spion dari Kamera</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26488/bus-modern-avante-d1-scania-karoseri-tentrem-dilengkapi-spion-dari-kamera">
					                        <span class="col time">11 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://otomotif.tempo.co/read/1520761/honda-bakal-luncurkan-sepeda-motor-listrik-pertama-di-india" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1520682/moto3-emilia-romagna-dennis-foggia-juara-andi-gilang-tambah-poin" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1520682/moto3-emilia-romagna-dennis-foggia-juara-andi-gilang-tambah-poin">
            <h2 class="title">Moto3 Emilia Romagna: Dennis Foggia Juara, Andi Gilang Tambah Poin</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1520609/dyandra-klaim-pre-booking-tiket-worldsbk-mandalika-laris-manis" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1520609/dyandra-klaim-pre-booking-tiket-worldsbk-mandalika-laris-manis">
            <h2 class="title">Dyandra Klaim Pre-booking Tiket WorldSBK Mandalika Laris Manis</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1520665/warm-up-moto3-emilia-romagna-andi-gilang-p2-mario-aji-p20" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1520665/warm-up-moto3-emilia-romagna-andi-gilang-p2-mario-aji-p20">
            <h2 class="title">Warm Up Moto3 Emilia Romagna: Andi Gilang P2, Mario Aji P20</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1520760/tesla-dirikan-1-000-stasiun-pengisian-baterai-supercharging-di-cina" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1520760/tesla-dirikan-1-000-stasiun-pengisian-baterai-supercharging-di-cina">
            <h2 class="title">Tesla Dirikan 1.000 Stasiun Pengisian Baterai Supercharging di Cina</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1520763/batmobile-hot-wheels-diluncurkan-lihat-harga-mobil-mainan-ini" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1520763/batmobile-hot-wheels-diluncurkan-lihat-harga-mobil-mainan-ini">
            <h2 class="title">Batmobile Hot Wheels Diluncurkan, Lihat Harga Mobil Mainan Ini</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1520741/aparat-keamanan-dan-kkb-diminta-menahan-diri-dalam-kasus-serangan-bom-di-kiwirok">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/23/id_1060777/1060777_400.jpg" alt="Aparat Keamanan dan KKB Diminta Menahan Diri dalam Kasus Serangan Bom di Kiwirok">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1520741/aparat-keamanan-dan-kkb-diminta-menahan-diri-dalam-kasus-serangan-bom-di-kiwirok">
            <h2 class="title">Aparat Keamanan dan KKB Diminta Menahan Diri dalam Kasus Serangan Bom di Kiwirok</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1520450/menakar-waspada-di-tengah-sederet-kelonggaran-ppkm-level-2">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/21/id_1060356/1060356_400.jpg" alt="Menakar Waspada di Tengah Sederet Kelonggaran PPKM Level 2">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1520450/menakar-waspada-di-tengah-sederet-kelonggaran-ppkm-level-2">
            <h2 class="title">Menakar Waspada di Tengah Sederet Kelonggaran PPKM Level 2</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1520080/rapor-merah-anies-baswedan-dan-bantahannya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/20/id_1060046/1060046_400.jpg" alt="Rapor Merah Anies Baswedan dan Bantahannya">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1520080/rapor-merah-anies-baswedan-dan-bantahannya">
            <h2 class="title">Rapor Merah Anies Baswedan dan Bantahannya</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1519696/kala-biduk-merindukan-solar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2013/02/27/id_169807/169807_400.jpg" alt="Kala Biduk Merindukan Solar">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1519696/kala-biduk-merindukan-solar">
            <h2 class="title">Kala Biduk Merindukan Solar</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520903/denda-ganjil-genap-jakarta-di-13-kawasan-jika-pengemudi-melanggar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/09/22/id_439353/439353_400.jpg" alt="Denda Ganjil Genap Jakarta di 13 Kawasan Jika Pengemudi Melanggar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520903/denda-ganjil-genap-jakarta-di-13-kawasan-jika-pengemudi-melanggar">
												<h2 class="title terkini">Denda Ganjil Genap Jakarta di 13 Kawasan Jika Pengemudi Melanggar</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520903/denda-ganjil-genap-jakarta-di-13-kawasan-jika-pengemudi-melanggar">
						<span class="col terkini">51 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520897/klasemen-moto2-rider-federal-oil-turun-tangga-wakil-pertamina-tak-berubah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029520/1029520_400.jpg" alt="Klasemen Moto2: Rider Federal Oil Turun Tangga, Wakil Pertamina Tak Berubah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520897/klasemen-moto2-rider-federal-oil-turun-tangga-wakil-pertamina-tak-berubah">
												<h2 class="title terkini">Klasemen Moto2: Rider Federal Oil Turun Tangga, Wakil Pertamina Tak Berubah</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520897/klasemen-moto2-rider-federal-oil-turun-tangga-wakil-pertamina-tak-berubah">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520889/titik-ganjil-genap-jakarta-menjadi-13-ini-daftarnya-dari-polda-metro-jaya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061064/1061064_400.jpg" alt="Titik Ganjil Genap Jakarta Menjadi 13, Ini Daftarnya dari Polda Metro Jaya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520889/titik-ganjil-genap-jakarta-menjadi-13-ini-daftarnya-dari-polda-metro-jaya">
												<h2 class="title terkini">Titik Ganjil Genap Jakarta Menjadi 13, Ini Daftarnya dari Polda Metro Jaya</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520889/titik-ganjil-genap-jakarta-menjadi-13-ini-daftarnya-dari-polda-metro-jaya">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520882/manuver-aman-di-jalan-raya-pengemudi-mobil-harus-simak-4-faktor-utama-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2014/03/18/id_273116/273116_400.jpg" alt="Manuver Aman di Jalan Raya, Pengemudi Mobil Harus Simak 4 Faktor Utama Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520882/manuver-aman-di-jalan-raya-pengemudi-mobil-harus-simak-4-faktor-utama-ini">
												<h2 class="title terkini">Manuver Aman di Jalan Raya, Pengemudi Mobil Harus Simak 4 Faktor Utama Ini</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520882/manuver-aman-di-jalan-raya-pengemudi-mobil-harus-simak-4-faktor-utama-ini">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520880/klasemen-moto3-2021-raih-poin-di-emilia-romagna-andi-gilang-naik-satu-tangga" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052122/1052122_400.jpg" alt="Klasemen Moto3 2021: Raih Poin di Emilia Romagna, Andi Gilang Naik Satu Tangga" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520880/klasemen-moto3-2021-raih-poin-di-emilia-romagna-andi-gilang-naik-satu-tangga">
												<h2 class="title terkini">Klasemen Moto3 2021: Raih Poin di Emilia Romagna, Andi Gilang Naik Satu Tangga</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520880/klasemen-moto3-2021-raih-poin-di-emilia-romagna-andi-gilang-naik-satu-tangga">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520854/moto2-emilia-romagna-duo-pertamina-mandalika-sukses-raih-poin" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/29/id_1010538/1010538_400.jpg" alt="Moto2 Emilia Romagna: Duo Pertamina Mandalika Sukses Raih Poin" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520854/moto2-emilia-romagna-duo-pertamina-mandalika-sukses-raih-poin">
												<h2 class="title terkini">Moto2 Emilia Romagna: Duo Pertamina Mandalika Sukses Raih Poin</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520854/moto2-emilia-romagna-duo-pertamina-mandalika-sukses-raih-poin">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520764/mobile-game-honda-evotrack-diluncurkan-dijadikan-simulasi-berkendara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056730/1056730_400.jpg" alt="Mobile Game Honda EvoTrack Diluncurkan, Dijadikan Simulasi Berkendara  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520764/mobile-game-honda-evotrack-diluncurkan-dijadikan-simulasi-berkendara">
												<h2 class="title terkini">Mobile Game Honda EvoTrack Diluncurkan, Dijadikan Simulasi Berkendara  </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520764/mobile-game-honda-evotrack-diluncurkan-dijadikan-simulasi-berkendara">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520763/batmobile-hot-wheels-diluncurkan-lihat-harga-mobil-mainan-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/12/id_944749/944749_400.jpg" alt="Batmobile Hot Wheels Diluncurkan, Lihat Harga Mobil Mainan Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520763/batmobile-hot-wheels-diluncurkan-lihat-harga-mobil-mainan-ini">
												<h2 class="title terkini">Batmobile Hot Wheels Diluncurkan, Lihat Harga Mobil Mainan Ini</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520763/batmobile-hot-wheels-diluncurkan-lihat-harga-mobil-mainan-ini">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520761/honda-bakal-luncurkan-sepeda-motor-listrik-pertama-di-india" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/12/21/id_899671/899671_400.jpg" alt="Honda Bakal Luncurkan Sepeda Motor Listrik Pertama di India " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520761/honda-bakal-luncurkan-sepeda-motor-listrik-pertama-di-india">
												<h2 class="title terkini">Honda Bakal Luncurkan Sepeda Motor Listrik Pertama di India </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1520761/honda-bakal-luncurkan-sepeda-motor-listrik-pertama-di-india">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2841/terobosan-baru-pengobatan-covid-19-untuk-hadapi-ancaman-gelombang-ketiga?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Terobosan Baru Pengobatan Covid-19 Untuk Hadapi Ancaman Gelombang Ketiga</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/25/id_1061040/1061040_720.jpg">
      </a>
      <p>
        Terobosan Baru Pengobatan Covid-19 Untuk Hadapi Ancaman Gelombang Ketiga      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://otomotif.tempo.co/read/1520760/tesla-dirikan-1-000-stasiun-pengisian-baterai-supercharging-di-cina');
	// 			window.location = 'https://otomotif.tempo.co/read/1520760/tesla-dirikan-1-000-stasiun-pengisian-baterai-supercharging-di-cina';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  otomotif-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1520582",
										   "title" : "sensasi-test-drive-toyota-gr-yaris-gampang-dipakai-nge-drift"
									   },
									   {
										   "id"	:"1519729",
										   "title" : "toyota-gr-yaris-dikirim-ke-konsumen-indonesia-mulai-november"
									   },
									   {
										   "id"	:"1519202",
										   "title" : "pajak-karbon-diberlakukan-harga-toyota-fortuner-turun-rp-50-juta"
									   },
									   {
										   "id"	:"1518606",
										   "title" : "ini-limbah-mobil-hyundai-di-proyek-fesyen-restyle-2021"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-10-25T05:46:16Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
