<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Sedan MG 5 GT akan Digeber Segera Meluncur di Indonesia - Otomotif Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1065727&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1065727&width=650" />
    <meta property="og:url" content="https://otomotif.tempo.co/read/1531032/sedan-mg-5-gt-akan-digeber-segera-meluncur-di-indonesia" />
  <meta property="og:title" content="Sedan MG 5 GT akan Digeber Segera Meluncur di Indonesia  " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Dapur pacu mobil baru sedan MG 5 GT dibekali dua pilihan mesin, yakni 1.5 liter naturally aspirated dan turbocharge." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://otomotif.tempo.co/read/1531032/sedan-mg-5-gt-akan-digeber-segera-meluncur-di-indonesia" />
        <link rel="canonical" href="https://otomotif.tempo.co/read/1531032/sedan-mg-5-gt-akan-digeber-segera-meluncur-di-indonesia" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://otomotif.tempo.co/amp/1531032/sedan-mg-5-gt-akan-digeber-segera-meluncur-di-indonesia">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Dapur pacu mobil baru sedan MG 5 GT dibekali dua pilihan mesin, yakni 1.5 liter naturally aspirated dan turbocharge."/>
    <meta name="keywords" content="MG 5 GT, Sedan, MG 5, MG, Mobil Baru"/>
            <meta name="author" content="Jobpie Sugiharto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1531032">

		<link rel="image_src" href="https://statik.tempo.co?id=1065727&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Dicky Kurniawan">
    <!-- Item Category -->
    <meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
    <meta property="article:section2" content="berita_oto"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-11-22T06:00:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Sedan MG 5 GT akan Digeber Segera Meluncur di Indonesia  ">
		<meta name="twitter:description" content="Dapur pacu mobil baru sedan MG 5 GT dibekali dua pilihan mesin, yakni 1.5 liter naturally aspirated dan turbocharge.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1065727&width=650">

				<meta name="adx:sections" content="otomotif" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1531032/sedan-mg-5-gt-akan-digeber-segera-meluncur-di-indonesia"
    },
    "headline": "Sedan MG 5 GT akan Digeber Segera Meluncur di Indonesia  ",
    "author": {
            "@type": "Person",
            "name": "Dicky Kurniawan"
    },
    "editor": {
            "@type": "Person",
            "name": "Jobpie Sugiharto"
    },
    "keywords": "MG 5 GT, Sedan, MG 5, MG, Mobil Baru",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1065727&width=650",
          "caption": "MG 5 GT di GIIAS 2021. 11 November 2021. TEMPO/Wawan Priyanto"
    },
    "description": "Dapur pacu mobil baru sedan MG 5 GT dibekali dua pilihan mesin, yakni 1.5 liter naturally aspirated dan turbocharge.",
        "articleBody": "TEMPO.CO, Jakarta - MG Motor Indonesia telah memperkenalkan mobil baru sedan 4-door coupe mereka, MG 5 GT, di pameran GIIAS 2021. Meskipun belum resmi dipasarkan di Indonesia, kata MG Indonesia, sudah ada puluhan konsumen yang memesan sedan terbaru MG tersebut.Sales & Network Director MG Motor Indonesia Rendi Radito juga mengatakan sedan 4 pintu ini menjadi model yang paling banyak dilihat di GIIAS 2021. Melihat respon yang baik dari konsumen terhadap MG 5 GT, MG Indonesia pun akan segera memasarkannya di Tanah Air.\"Kami sama antusiasnya dengan para pecinta MG yang sudah tidak sabar memiliki MG 5 GT,\" kata Rendi dalam siaran pers yang diterima Tempo hari ini, Senin, 22 November 2021.Mobil baru Sedan MG 5 GT hadir dengan tampilan yang lebih menyegarkan, ditambah sejumlah detail atraktif dari sisi depan hingga belakang. Eksteriornya didesain di pusat Advenced Design Studio di London, Inggris.MG 5 GT mengusung tema Shark-hunting front face pada wajah barunya, yang membuat mobil ini tampil lebih macho. Lekukan bodi spionnya menonjolkan kesan MG 5 GT sebagai mobil yang bergairah, dinamis, sporty, dan cocok dikendarai harian.Dapur pacu mobil baru sedan MG 5 GT dibekali dua pilihan mesin, yakni 1.5 liter naturally aspirated yang menghasilkan tenaga 120 HP dan torsi 150 Nm serta mesin 1.5 liter turbocharged yang menyemburkan tenaga maksimal 173 HP dan torsi 275 Nm.Baca: MG 5 GT Tampil dengan Desain Memukau di GIIAS 2021",
    "datePublished": "2021-11-22T06:00:00+07:00",
        "dateModified": "2021-11-22T06:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Berita_oto"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
      <!-- Skin ads otomotif -->
   <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
   <script>
     window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
       googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_skinad_left', [120, 600], 'div-gpt-ad-1636110546590-0').setTargeting('pagetype', ['inarticle_page']).addService(googletag.pubads());
       googletag.enableServices();
     });
   </script>

   <script>
     window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
       googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_skinad_right', [120, 600], 'div-gpt-ad-1636110713161-0').setTargeting('pagetype', ['inarticle_page']).addService(googletag.pubads());
       googletag.enableServices();
     });
   </script>

 	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_otomotif_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_inArticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());	

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 22 November 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1530861/gracia-indri-resmi-menikah-di-belanda-kondangan-jam-2-pagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068093/1068093_400.jpg" alt="Gracia Indri Resmi Menikah di Belanda, Kondangan Jam 2 Pagi" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1530861/gracia-indri-resmi-menikah-di-belanda-kondangan-jam-2-pagi">
                <h2 class="title">Gracia Indri Resmi Menikah di Belanda, Kondangan Jam 2 Pagi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1530868/sehun-exo-muncul-di-episode-4-now-we-are-breaking-up-fans-ambyar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068090/1068090_400.jpg" alt="Sehun EXO Muncul di Episode 4 Now, We Are Breaking Up, Fans Ambyar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1530868/sehun-exo-muncul-di-episode-4-now-we-are-breaking-up-fans-ambyar">
                <h2 class="title">Sehun EXO Muncul di Episode 4 Now, We Are Breaking Up, Fans Ambyar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1530879/annisa-pohan-genap-40-tahun-dapat-kado-cinta-dari-agus-yudhoyono" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/02/id_1055461/1055461_400.jpg" alt="Annisa Pohan Genap 40 Tahun, Dapat Kado Cinta dari Agus Yudhoyono" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1530879/annisa-pohan-genap-40-tahun-dapat-kado-cinta-dari-agus-yudhoyono">
                <h2 class="title">Annisa Pohan Genap 40 Tahun, Dapat Kado Cinta dari Agus Yudhoyono</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1530823/jatuh-cinta-jangan-pernah-kirim-pesan-ke-pria-terlebih-dulu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/01/id_1047405/1047405_400.jpg" alt="Jatuh Cinta, Jangan Pernah Kirim Pesan ke Pria Terlebih Dulu" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1530823/jatuh-cinta-jangan-pernah-kirim-pesan-ke-pria-terlebih-dulu">
                <h2 class="title">Jatuh Cinta, Jangan Pernah Kirim Pesan ke Pria Terlebih Dulu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1530838/kapan-orang-terdiagnosis-diabetes-melitus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/12/id_888579/888579_400.jpg" alt="Kapan Orang Terdiagnosis Diabetes Melitus? " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1530838/kapan-orang-terdiagnosis-diabetes-melitus">
                <h2 class="title">Kapan Orang Terdiagnosis Diabetes Melitus? </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1530799/7-tips-turunkan-berat-badan-ideal-secara-sehat-semua-dimulai-dari-menu-sarapan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/11/28/id_559991/559991_400.jpg" alt="7 Tips Turunkan Berat Badan Ideal secara Sehat, Semua Dimulai dari Menu Sarapan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1530799/7-tips-turunkan-berat-badan-ideal-secara-sehat-semua-dimulai-dari-menu-sarapan">
                <h2 class="title">7 Tips Turunkan Berat Badan Ideal secara Sehat, Semua Dimulai dari Menu Sarapan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1530808/fakta-unik-sirkuit-mandalika-lombok-nusa-tenggara-barat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067239/1067239_400.jpg" alt="Fakta Unik Sirkuit Mandalika, Lombok, Nusa Tenggara Barat" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1530808/fakta-unik-sirkuit-mandalika-lombok-nusa-tenggara-barat">
                <h2 class="title">Fakta Unik Sirkuit Mandalika, Lombok, Nusa Tenggara Barat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1530962/sirkuit-mandalika-satu-dari-empat-sirkuit-beraspal-sma-di-dunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067968/1067968_400.jpg" alt="Sirkuit Mandalika, Satu dari Empat Sirkuit Beraspal SMA di Dunia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1530962/sirkuit-mandalika-satu-dari-empat-sirkuit-beraspal-sma-di-dunia">
                <h2 class="title">Sirkuit Mandalika, Satu dari Empat Sirkuit Beraspal SMA di Dunia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1530915/bali-urutan-ke-18-situs-warisan-dunia-unesco-terpopuler-di-instagram" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064135/1064135_400.jpg" alt="Bali Urutan ke-18 Situs Warisan Dunia UNESCO Terpopuler di Instagram " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1530915/bali-urutan-ke-18-situs-warisan-dunia-unesco-terpopuler-di-instagram">
                <h2 class="title">Bali Urutan ke-18 Situs Warisan Dunia UNESCO Terpopuler di Instagram </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/25/id_1030354/1030354_400.jpg" alt="Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas">
                <h2 class="title">Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1529791/agar-orang-tua-tak-lagi-khawatir-bercerita-tentang-kondisi-disabilitas-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Agar Orang Tua Tak Lagi Khawatir Bercerita tentang Kondisi Disabilitas Anak" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1529791/agar-orang-tua-tak-lagi-khawatir-bercerita-tentang-kondisi-disabilitas-anak">
                <h2 class="title">Agar Orang Tua Tak Lagi Khawatir Bercerita tentang Kondisi Disabilitas Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1530273/persiapan-sekolah-umum-sebelum-menerima-siswa-berkebutuhan-khusus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926514/926514_400.jpg" alt="Persiapan Sekolah Umum Sebelum Menerima Siswa Berkebutuhan Khusus" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1530273/persiapan-sekolah-umum-sebelum-menerima-siswa-berkebutuhan-khusus">
                <h2 class="title">Persiapan Sekolah Umum Sebelum Menerima Siswa Berkebutuhan Khusus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2858/temuan-bpk-di-proyek-kereta-ringan-isyarat-bahaya-bagi-penumpang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064152/1064152_400.jpg" alt="Temuan BPK di Proyek Kereta Ringan, Isyarat Bahaya bagi Penumpang" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2858/temuan-bpk-di-proyek-kereta-ringan-isyarat-bahaya-bagi-penumpang">
                <h2 class="title">Temuan BPK di Proyek Kereta Ringan, Isyarat Bahaya bagi Penumpang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2859/bmkg-prediksi-la-nina-akan-berlangsung-hingga-februari-apa-arti-dan-dampaknya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/09/19/id_326382/326382_400.jpg" alt="BMKG Prediksi La Nina akan Berlangsung hingga Februari, Apa Arti dan Dampaknya?" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2859/bmkg-prediksi-la-nina-akan-berlangsung-hingga-februari-apa-arti-dan-dampaknya">
                <h2 class="title">BMKG Prediksi La Nina akan Berlangsung hingga Februari, Apa Arti dan Dampaknya?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2860/sah-jadi-panglima-ini-janji-andika-perkasa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064729/1064729_400.jpg" alt="Sah Jadi Panglima, Ini Janji Andika Perkasa" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2860/sah-jadi-panglima-ini-janji-andika-perkasa">
                <h2 class="title">Sah Jadi Panglima, Ini Janji Andika Perkasa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1266/dua-gim-nintendo-masuk-daftar-gim-terlaris-sepanjang-masa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067988/1067988_400.jpg" alt="Dua Gim Nintendo Masuk Daftar Gim Terlaris Sepanjang Masa" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1266/dua-gim-nintendo-masuk-daftar-gim-terlaris-sepanjang-masa">
                <h2 class="title">Dua Gim Nintendo Masuk Daftar Gim Terlaris Sepanjang Masa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1265/perkiraan-ump-2022-dki-jakarta-tertinggi-jawa-tengah-terendah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067799/1067799_400.jpg" alt="Perkiraan UMP 2022: DKI Jakarta Tertinggi, Jawa Tengah Terendah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1265/perkiraan-ump-2022-dki-jakarta-tertinggi-jawa-tengah-terendah">
                <h2 class="title">Perkiraan UMP 2022: DKI Jakarta Tertinggi, Jawa Tengah Terendah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1264/nilai-impor-indonesia-pada-oktober-2021-naik-51-persen-dibanding-tahun-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067519/1067519_400.jpg" alt="Nilai Impor Indonesia pada Oktober 2021 Naik 51 Persen Dibanding Tahun Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1264/nilai-impor-indonesia-pada-oktober-2021-naik-51-persen-dibanding-tahun-sebelumnya">
                <h2 class="title">Nilai Impor Indonesia pada Oktober 2021 Naik 51 Persen Dibanding Tahun Sebelumnya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062289/1062289_400.jpg" alt="Surge Didik Generasi Muda Jadi Pengusaha" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha">
                <h2 class="title">Surge Didik Generasi Muda Jadi Pengusaha</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064259/1064259_400.jpg" alt="Investor Shiba Inu Raih Untung dari Staking" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking">
                <h2 class="title">Investor Shiba Inu Raih Untung dari Staking</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064228/1064228_400.jpg" alt="Asta Learning Center Buka Program Kru Penerbangan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan">
                <h2 class="title">Asta Learning Center Buka Program Kru Penerbangan   </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066890/1066890_400.jpg" alt="Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter">
                <h2 class="title">Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063317/1063317_400.jpg" alt="Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20">
                <h2 class="title">Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/27/id_1061587/1061587_400.jpg" alt="Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut">
                <h2 class="title">Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1521098/ceo-tempo-digital-di-workshop-all-out-journalism-2021-universitas-parahyangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005490/1005490_400.jpg" alt="CEO Tempo Digital di Workshop All Out Journalism 2021 Universitas Parahyangan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1521098/ceo-tempo-digital-di-workshop-all-out-journalism-2021-universitas-parahyangan">
                <h2 class="title">CEO Tempo Digital di Workshop All Out Journalism 2021 Universitas Parahyangan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/09/id_1065122/1065122_400.jpg" alt=""Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio">
                <h2 class="title">"Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1520212/ini-dia-daftar-film-di-korea-indonesia-film-festival-kiff-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/22/id_1060619/1060619_400.jpg" alt="Ini Dia Daftar Film di Korea Indonesia Film Festival (KIFF) 2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1520212/ini-dia-daftar-film-di-korea-indonesia-film-festival-kiff-2021">
                <h2 class="title">Ini Dia Daftar Film di Korea Indonesia Film Festival (KIFF) 2021 </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co"><span itemprop="name">otomotif</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Sedan MG 5 GT akan Digeber Segera Meluncur di Indonesia  						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Dicky Kurniawan</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Jobpie Sugiharto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 22 November 2021 06:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://otomotif.tempo.co/read/1531032/sedan-mg-5-gt-akan-digeber-segera-meluncur-di-indonesia">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
																<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>

														</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/11/12/id_1065727/1065727_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1065727&width=720" data-original-src="https://statik.tempo.co/?id=1065727&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/11/12/id_1065727/1065727_720.jpg" data-original-src="https://statik.tempo.co/data/2021/11/12/id_1065727/1065727_720.jpg" alt="MG 5 GT di GIIAS 2021. 11 November 2021. TEMPO/Wawan Priyanto">
							</a>
							<figcaption itemprop="caption">
								<p>MG 5 GT di GIIAS 2021. 11 November 2021. TEMPO/Wawan Priyanto</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - MG Motor Indonesia telah memperkenalkan mobil baru&nbsp;sedan 4-door coupe mereka, <a href="https://otomotif.tempo.co/read/1523811/mg-motor-akan-merilis-mobil-listrik-baru-di-giias-2021-mg-5-sw-ev" target="_blank" rel="noopener">MG 5 GT</a>, di pameran GIIAS 2021. </p><div id="_popIn_recommend_word"></div><p>Meskipun belum resmi dipasarkan di Indonesia, kata MG Indonesia, sudah ada puluhan konsumen yang memesan sedan terbaru MG tersebut.</p><p>Sales &amp; Network Director MG Motor Indonesia Rendi Radito juga mengatakan sedan 4 pintu ini menjadi model yang paling banyak dilihat di GIIAS 2021. Melihat respon yang baik dari konsumen terhadap MG 5 GT, MG Indonesia pun akan segera memasarkannya&nbsp;di Tanah Air.</p><div id="full"></div><p>"Kami sama antusiasnya dengan para pecinta MG yang sudah tidak sabar memiliki MG 5 GT," kata Rendi dalam siaran pers yang diterima <em>Tempo</em> hari ini, Senin, 22 November 2021.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><a href="https://otomotif.tempo.co/read/1507189/diskon-ppnbm-100-persen-mobil-baru-diperpanjang-hingga-akhir-tahun" target="_blank" rel="noopener">Mobil baru</a>&nbsp;Sedan MG 5 GT hadir dengan tampilan yang lebih menyegarkan, ditambah sejumlah detail atraktif dari sisi depan hingga belakang. Eksteriornya&nbsp;didesain di pusat Advenced Design Studio di London, Inggris.</p><p>MG 5 GT mengusung tema Shark-hunting front face pada wajah barunya, yang membuat mobil ini tampil lebih macho. Lekukan bodi spionnya menonjolkan kesan MG 5 GT sebagai mobil yang bergairah, dinamis, sporty, dan cocok dikendarai harian.</p><p>Dapur pacu mobil baru <a href="https://otomotif.tempo.co/read/1521170/mg-motor-bakal-merilis-tiga-mobil-baru-di-giias-2021-apa-saja" target="_blank" rel="noopener">sedan</a> MG 5 GT dibekali dua pilihan mesin, yakni 1.5 liter naturally aspirated yang menghasilkan tenaga 120 HP dan torsi 150 Nm serta mesin 1.5 liter turbocharged yang menyemburkan tenaga maksimal 173 HP dan torsi 275 Nm.</p><p><strong>Baca</strong>: <a class="gs-title" href="https://otomotif.tempo.co/read/1529958/mg-5-gt-tampil-dengan-desain-memukau-di-giias-2021-sudah-ada-yang-laku" target="_self" dir="ltr" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=014552374694952769939:07jyys92vmu&amp;q=https://otomotif.tempo.co/read/1529958/mg-5-gt-tampil-dengan-desain-memukau-di-giias-2021-sudah-ada-yang-laku&amp;sa=U&amp;ved=2ahUKEwj8n876-an0AhVhILcAHd3SBlUQFnoECAUQAg&amp;usg=AOvVaw36ImUicv2JZOQyknzy-e3s" data-ctorig="https://otomotif.tempo.co/read/1529958/mg-5-gt-tampil-dengan-desain-memukau-di-giias-2021-sudah-ada-yang-laku"><b>MG 5</b><span>&nbsp;</span>GT Tampil dengan Desain Memukau di GIIAS 2021</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
						
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/mg-5-gt" itemprop="keywords" class="mg-5-gt">MG 5 GT</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sedan" itemprop="keywords" class="sedan">Sedan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mg-5" itemprop="keywords" class="mg-5">MG 5</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mg" itemprop="keywords" class="mg">MG</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil-baru" itemprop="keywords" class="mobil-baru">Mobil Baru</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1530958/baru-diluncurkan-2-bulan-sebelum-giias-2021-stok-new-mg-zs-ludes-terjual">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/09/id_1049506/1049506_400.jpg" alt="Baru Diluncurkan 2 Bulan Sebelum GIIAS 2021, Stok New MG ZS Ludes Terjual">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1530958/baru-diluncurkan-2-bulan-sebelum-giias-2021-stok-new-mg-zs-ludes-terjual">
						            <h2 class="title terkait">Baru Diluncurkan 2 Bulan Sebelum GIIAS 2021, Stok New MG ZS Ludes Terjual</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1530958/baru-diluncurkan-2-bulan-sebelum-giias-2021-stok-new-mg-zs-ludes-terjual">
						            <span class="col time">14 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1530166/promoall-new-avanza-dan-veloz-di-auto2000-angsuran-mulai-rp-29-juta">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/11/id_1065424/1065424_400.jpg" alt="Promo  All New Avanza dan Veloz di Auto2000, Angsuran Mulai Rp 2,9 Juta">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1530166/promoall-new-avanza-dan-veloz-di-auto2000-angsuran-mulai-rp-29-juta">
						            <h2 class="title terkait">Promo  All New Avanza dan Veloz di Auto2000, Angsuran Mulai Rp 2,9 Juta</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1530166/promoall-new-avanza-dan-veloz-di-auto2000-angsuran-mulai-rp-29-juta">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1529958/mg-5-gt-tampil-dengan-desain-memukau-di-giias-2021-sudah-ada-yang-laku">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/12/id_1065727/1065727_400.jpg" alt="MG 5 GT Tampil dengan Desain Memukau di GIIAS 2021, Sudah Ada yang Laku">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1529958/mg-5-gt-tampil-dengan-desain-memukau-di-giias-2021-sudah-ada-yang-laku">
						            <h2 class="title terkait">MG 5 GT Tampil dengan Desain Memukau di GIIAS 2021, Sudah Ada yang Laku</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1529958/mg-5-gt-tampil-dengan-desain-memukau-di-giias-2021-sudah-ada-yang-laku">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1529560/kunjungi-giias-2021-jokowi-lirik-mobil-listrik-mg-zs-ev-dan-mg-5-ev">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/17/id_1067080/1067080_400.jpg" alt="Kunjungi GIIAS 2021, Jokowi Lirik Mobil Listrik MG ZS EV dan MG 5 EV">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1529560/kunjungi-giias-2021-jokowi-lirik-mobil-listrik-mg-zs-ev-dan-mg-5-ev">
						            <h2 class="title terkait">Kunjungi GIIAS 2021, Jokowi Lirik Mobil Listrik MG ZS EV dan MG 5 EV</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1529560/kunjungi-giias-2021-jokowi-lirik-mobil-listrik-mg-zs-ev-dan-mg-5-ev">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1067961">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1530640/motor-listrik-motoev-pindad-dipamerkan-pertama-di-sirkuit-mandalika">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/20/id_1067961/1067961_400.jpg" alt="Motor Listrik MotoEV Pindad Dipamerkan Pertama di Sirkuit Mandalika">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1530640/motor-listrik-motoev-pindad-dipamerkan-pertama-di-sirkuit-mandalika">
						                        <h2 class="title rekomendasi">Motor Listrik MotoEV Pindad Dipamerkan Pertama di Sirkuit Mandalika</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1530640/motor-listrik-motoev-pindad-dipamerkan-pertama-di-sirkuit-mandalika">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1067089">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1529758/jokowi-jajal-mobil-listrik-mitsubishi-minicab-miev-di-giias-ini-spesifikasinya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/17/id_1067089/1067089_400.jpg" alt="Jokowi Jajal Mobil Listrik Mitsubishi Minicab MiEV di GIIAS, Ini Spesifikasinya">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1529758/jokowi-jajal-mobil-listrik-mitsubishi-minicab-miev-di-giias-ini-spesifikasinya">
						                        <h2 class="title rekomendasi">Jokowi Jajal Mobil Listrik Mitsubishi Minicab MiEV di GIIAS, Ini Spesifikasinya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1529758/jokowi-jajal-mobil-listrik-mitsubishi-minicab-miev-di-giias-ini-spesifikasinya">
						                        <span class="col time">4 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1066359">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1528450/final-iatc-2021-di-sirkuit-mandalika-ditunda-simak-alasannya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/14/id_1066359/1066359_400.jpg" alt="Final IATC 2021 di Sirkuit Mandalika Ditunda, Simak Alasannya">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1528450/final-iatc-2021-di-sirkuit-mandalika-ditunda-simak-alasannya">
						                        <h2 class="title rekomendasi">Final IATC 2021 di Sirkuit Mandalika Ditunda, Simak Alasannya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1528450/final-iatc-2021-di-sirkuit-mandalika-ditunda-simak-alasannya">
						                        <span class="col time">7 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1065888">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1528335/jokowi-lahap-tikungan-sirkuit-mandalika-begini-komentarnya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/12/id_1065888/1065888_400.jpg" alt="Jokowi Lahap Tikungan Sirkuit Mandalika, Begini Komentarnya">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1528335/jokowi-lahap-tikungan-sirkuit-mandalika-begini-komentarnya">
						                        <h2 class="title rekomendasi">Jokowi Lahap Tikungan Sirkuit Mandalika, Begini Komentarnya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1528335/jokowi-lahap-tikungan-sirkuit-mandalika-begini-komentarnya">
						                        <span class="col time">7 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93208/mattel-perkenalkan-mobil-barbie-extra-ev-di-la-auto-show">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/20/id_1067956/1067956_400.jpg" alt="Mattel Perkenalkan Mobil Barbie Extra EV di LA Auto Show">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93208/mattel-perkenalkan-mobil-barbie-extra-ev-di-la-auto-show">
									   <h2 class="title foto">Mattel Perkenalkan Mobil Barbie Extra EV di LA Auto Show</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93208/mattel-perkenalkan-mobil-barbie-extra-ev-di-la-auto-show">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93199/hyundai-seven-mobil-listrik-konsep-dengan-desain-futuristik">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/20/id_1067869/1067869_400.jpg" alt="Hyundai SEVEN, Mobil Listrik Konsep dengan Desain Futuristik">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93199/hyundai-seven-mobil-listrik-konsep-dengan-desain-futuristik">
									   <h2 class="title foto">Hyundai SEVEN, Mobil Listrik Konsep dengan Desain Futuristik</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93199/hyundai-seven-mobil-listrik-konsep-dengan-desain-futuristik">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93189/race-hari-pertama-iatc-mandalika-pembalap-jepang-berhasil-menjadi-juara-pertama">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/19/id_1067785/1067785_400.jpg" alt="Race Hari Pertama IATC Mandalika, Pembalap Jepang Berhasil Menjadi Juara Pertama">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93189/race-hari-pertama-iatc-mandalika-pembalap-jepang-berhasil-menjadi-juara-pertama">
									   <h2 class="title foto">Race Hari Pertama IATC Mandalika, Pembalap Jepang Berhasil Menjadi Juara Pertama</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93189/race-hari-pertama-iatc-mandalika-pembalap-jepang-berhasil-menjadi-juara-pertama">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93176/kia-ev9-mobil-listrik-konsep-yang-siap-bersaing-dengan-telluride">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/19/id_1067670/1067670_400.jpg" alt="KIA EV9, Mobil Listrik Konsep yang Siap Bersaing dengan Telluride">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93176/kia-ev9-mobil-listrik-konsep-yang-siap-bersaing-dengan-telluride">
									   <h2 class="title foto">KIA EV9, Mobil Listrik Konsep yang Siap Bersaing dengan Telluride</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93176/kia-ev9-mobil-listrik-konsep-yang-siap-bersaing-dengan-telluride">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-11-21">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26948/mg-curi-perhatian-pengunjung-di-giias-2021">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/21/id_1068111/1068111_400.jpg" alt="MG Curi Perhatian Pengunjung di GIIAS 2021 ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26948/mg-curi-perhatian-pengunjung-di-giias-2021">
					                        <h2 class="title video">MG Curi Perhatian Pengunjung di GIIAS 2021 </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26948/mg-curi-perhatian-pengunjung-di-giias-2021">
					                        <span class="col time">20 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26901/lexus-hadirkan-mobil-konsep-masa-depan-di-giias-2021">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/17/id_1066957/1066957_400.jpg" alt="Lexus Hadirkan Mobil Konsep Masa Depan di GIIAS 2021">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26901/lexus-hadirkan-mobil-konsep-masa-depan-di-giias-2021">
					                        <h2 class="title video">Lexus Hadirkan Mobil Konsep Masa Depan di GIIAS 2021</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26901/lexus-hadirkan-mobil-konsep-masa-depan-di-giias-2021">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26897/giias-2021-honda-gold-wing-terbaru-seharga-rp-1-miliaran-siap-dipasarkan-2022">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/16/id_1066904/1066904_400.jpg" alt="GIIAS 2021, Honda Gold Wing Terbaru Seharga Rp 1 Miliaran Siap Dipasarkan 2022">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26897/giias-2021-honda-gold-wing-terbaru-seharga-rp-1-miliaran-siap-dipasarkan-2022">
					                        <h2 class="title video">GIIAS 2021, Honda Gold Wing Terbaru Seharga Rp 1 Miliaran Siap Dipasarkan 2022</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26897/giias-2021-honda-gold-wing-terbaru-seharga-rp-1-miliaran-siap-dipasarkan-2022">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26888/giias-2021-toyota-all-new-veloz-jadi-salah-satu-primadona-pengunjung">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/16/id_1066685/1066685_400.jpg" alt="GIIAS 2021, Toyota All New Veloz Jadi Salah Satu Primadona Pengunjung">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26888/giias-2021-toyota-all-new-veloz-jadi-salah-satu-primadona-pengunjung">
					                        <h2 class="title video">GIIAS 2021, Toyota All New Veloz Jadi Salah Satu Primadona Pengunjung</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26888/giias-2021-toyota-all-new-veloz-jadi-salah-satu-primadona-pengunjung">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://otomotif.tempo.co/read/1531032/sedan-mg-5-gt-akan-digeber-segera-meluncur-di-indonesia" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1530901/hasil-race-2-worldssp-mandalika-galang-hendra-raih-poin-di-balapan-kandang" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1530901/hasil-race-2-worldssp-mandalika-galang-hendra-raih-poin-di-balapan-kandang">
            <h2 class="title">Hasil Race 2 WorldSSP Mandalika: Galang Hendra Raih Poin di Balapan Kandang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1530873/race-3-asia-talent-cup-taiyo-furusato-kembali-juara-herjun-atna-firdaus-p4" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1530873/race-3-asia-talent-cup-taiyo-furusato-kembali-juara-herjun-atna-firdaus-p4">
            <h2 class="title">Race 3 Asia Talent Cup: Taiyo Furusato Kembali Juara, Herjun Atna Firdaus P4</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1530806/hari-terakhir-giias-2021-nissan-tawarkan-cashback-hingga-rp-50-juta" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1530806/hari-terakhir-giias-2021-nissan-tawarkan-cashback-hingga-rp-50-juta">
            <h2 class="title">Hari Terakhir GIIAS 2021: Nissan Tawarkan Cashback hingga Rp 50 Juta </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1530853/hasil-race-1-worldsbk-mandalika-kalahkan-razgatlioglu-jonathan-rea-juara" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1530853/hasil-race-1-worldsbk-mandalika-kalahkan-razgatlioglu-jonathan-rea-juara">
            <h2 class="title">Hasil Race 1 WorldSBK Mandalika: Kalahkan Razgatlioglu, Jonathan Rea Juara</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1530958/baru-diluncurkan-2-bulan-sebelum-giias-2021-stok-new-mg-zs-ludes-terjual" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1530958/baru-diluncurkan-2-bulan-sebelum-giias-2021-stok-new-mg-zs-ludes-terjual">
            <h2 class="title">Baru Diluncurkan 2 Bulan Sebelum GIIAS 2021, Stok New MG ZS Ludes Terjual</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1530923/pengesahan-ruu-tpks-solusi-darurat-kekerasan-seksual">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029472/1029472_400.jpg" alt="Pengesahan RUU TPKS Solusi Darurat Kekerasan Seksual">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1530923/pengesahan-ruu-tpks-solusi-darurat-kekerasan-seksual">
            <h2 class="title">Pengesahan RUU TPKS Solusi Darurat Kekerasan Seksual</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1530756/gonjang-ganjing-dana-hibah-untuk-bunda-pintar-indonesia">
                        <img loading="lazy" src="https://statik.tempo.co/data/2017/07/31/id_628241/628241_400.jpg" alt="Gonjang-ganjing Dana Hibah untuk Bunda Pintar Indonesia">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1530756/gonjang-ganjing-dana-hibah-untuk-bunda-pintar-indonesia">
            <h2 class="title">Gonjang-ganjing Dana Hibah untuk Bunda Pintar Indonesia</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1530450/waspada-mafia-tanah-belajar-dari-kasus-yang-menimpa-nirina-zubir">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/18/id_1067362/1067362_400.jpg" alt="Waspada Mafia Tanah: Belajar dari Kasus yang Menimpa Nirina Zubir">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1530450/waspada-mafia-tanah-belajar-dari-kasus-yang-menimpa-nirina-zubir">
            <h2 class="title">Waspada Mafia Tanah: Belajar dari Kasus yang Menimpa Nirina Zubir</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1530082/harap-cemas-ppkm-level-3-saat-libur-natal-dan-tahun-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/25/id_1037643/1037643_400.jpg" alt="Harap Cemas PPKM Level 3 saat Libur Natal dan Tahun Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1530082/harap-cemas-ppkm-level-3-saat-libur-natal-dan-tahun-baru">
            <h2 class="title">Harap Cemas PPKM Level 3 saat Libur Natal dan Tahun Baru</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531033/promo-akhir-tahun-daihatsu-bantu-konsumen-untuk-perawatan-mobil-berkala" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2011/03/05/id_66872/66872_400.jpg" alt="Promo Akhir Tahun Daihatsu, Bantu Konsumen untuk Perawatan Mobil Berkala  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531033/promo-akhir-tahun-daihatsu-bantu-konsumen-untuk-perawatan-mobil-berkala">
												<h2 class="title terkini">Promo Akhir Tahun Daihatsu, Bantu Konsumen untuk Perawatan Mobil Berkala  </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531033/promo-akhir-tahun-daihatsu-bantu-konsumen-untuk-perawatan-mobil-berkala">
						<span class="col terkini">48 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531070/scott-redding-puji-sirkuit-mandalika-aspal-tetap-lengket-meski-hujan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/22/id_1068254/1068254_400.jpg" alt="Scott Redding Puji Sirkuit Mandalika, Aspal Tetap Lengket Meski Hujan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531070/scott-redding-puji-sirkuit-mandalika-aspal-tetap-lengket-meski-hujan">
												<h2 class="title terkini">Scott Redding Puji Sirkuit Mandalika, Aspal Tetap Lengket Meski Hujan</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531070/scott-redding-puji-sirkuit-mandalika-aspal-tetap-lengket-meski-hujan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531032/sedan-mg-5-gt-akan-digeber-segera-meluncur-di-indonesia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/12/id_1065727/1065727_400.jpg" alt="Sedan MG 5 GT akan Digeber Segera Meluncur di Indonesia  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531032/sedan-mg-5-gt-akan-digeber-segera-meluncur-di-indonesia">
												<h2 class="title terkini">Sedan MG 5 GT akan Digeber Segera Meluncur di Indonesia  </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531032/sedan-mg-5-gt-akan-digeber-segera-meluncur-di-indonesia">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531021/hasil-cev-moto2-valencia-dimas-ekky-nyaris-masuk-10-besar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/12/id_1027376/1027376_400.jpg" alt="Hasil CEV Moto2 Valencia: Dimas Ekky Nyaris Masuk 10 Besar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531021/hasil-cev-moto2-valencia-dimas-ekky-nyaris-masuk-10-besar">
												<h2 class="title terkini">Hasil CEV Moto2 Valencia: Dimas Ekky Nyaris Masuk 10 Besar</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1531021/hasil-cev-moto2-valencia-dimas-ekky-nyaris-masuk-10-besar">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530997/10-fakta-menarik-tentang-toprak-razgatlioglu-juara-worldsbk-2021" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068106/1068106_400.jpg" alt="10 Fakta Menarik tentang Toprak Razgatlioglu, Juara WorldSBK 2021" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530997/10-fakta-menarik-tentang-toprak-razgatlioglu-juara-worldsbk-2021">
												<h2 class="title terkini">10 Fakta Menarik tentang Toprak Razgatlioglu, Juara WorldSBK 2021</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530997/10-fakta-menarik-tentang-toprak-razgatlioglu-juara-worldsbk-2021">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530958/baru-diluncurkan-2-bulan-sebelum-giias-2021-stok-new-mg-zs-ludes-terjual" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/09/id_1049506/1049506_400.jpg" alt="Baru Diluncurkan 2 Bulan Sebelum GIIAS 2021, Stok New MG ZS Ludes Terjual" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530958/baru-diluncurkan-2-bulan-sebelum-giias-2021-stok-new-mg-zs-ludes-terjual">
												<h2 class="title terkini">Baru Diluncurkan 2 Bulan Sebelum GIIAS 2021, Stok New MG ZS Ludes Terjual</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530958/baru-diluncurkan-2-bulan-sebelum-giias-2021-stok-new-mg-zs-ludes-terjual">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530948/race-2-worldsbk-mandalika-jonathan-rea-menang-lagi-razgatlioglu-juara-dunia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068119/1068119_400.jpg" alt="Race 2 WorldSBK Mandalika: Jonathan Rea Menang Lagi, Razgatlioglu Juara Dunia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530948/race-2-worldsbk-mandalika-jonathan-rea-menang-lagi-razgatlioglu-juara-dunia">
												<h2 class="title terkini">Race 2 WorldSBK Mandalika: Jonathan Rea Menang Lagi, Razgatlioglu Juara Dunia</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530948/race-2-worldsbk-mandalika-jonathan-rea-menang-lagi-razgatlioglu-juara-dunia">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530927/tips-merawat-motor-saat-musim-hujan-cek-busi-hingga-sering-dicuci" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/14/id_1050775/1050775_400.jpg" alt="Tips Merawat Motor saat Musim Hujan, Cek Busi hingga Sering Dicuci" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530927/tips-merawat-motor-saat-musim-hujan-cek-busi-hingga-sering-dicuci">
												<h2 class="title terkini">Tips Merawat Motor saat Musim Hujan, Cek Busi hingga Sering Dicuci</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530927/tips-merawat-motor-saat-musim-hujan-cek-busi-hingga-sering-dicuci">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530931/crash-di-race-1-worldssp-mandalika-galang-hendra-ungkap-kesalahannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053155/1053155_400.jpg" alt="Crash di Race 1 WorldSSP Mandalika, Galang Hendra Ungkap Kesalahannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530931/crash-di-race-1-worldssp-mandalika-galang-hendra-ungkap-kesalahannya">
												<h2 class="title terkini">Crash di Race 1 WorldSSP Mandalika, Galang Hendra Ungkap Kesalahannya</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530931/crash-di-race-1-worldssp-mandalika-galang-hendra-ungkap-kesalahannya">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530901/hasil-race-2-worldssp-mandalika-galang-hendra-raih-poin-di-balapan-kandang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067680/1067680_400.jpg" alt="Hasil Race 2 WorldSSP Mandalika: Galang Hendra Raih Poin di Balapan Kandang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530901/hasil-race-2-worldssp-mandalika-galang-hendra-raih-poin-di-balapan-kandang">
												<h2 class="title terkini">Hasil Race 2 WorldSSP Mandalika: Galang Hendra Raih Poin di Balapan Kandang</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1530901/hasil-race-2-worldssp-mandalika-galang-hendra-raih-poin-di-balapan-kandang">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2867/agar-tetap-fokus-seharian-berikut-waktu-terbaik-minum-kopi?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Agar Tetap Fokus Seharian, Berikut Waktu Terbaik Minum Kopi</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067175/1067175_720.jpg">
      </a>
      <p>
        Kopi jadi rutinitas pagi yang tak bisa ditinggalkan oleh banyak orang. Perlu diperhatikan, ada waktu-waktu tertentu yang baik untuk menikmati kopi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://otomotif.tempo.co/read/1530958/baru-diluncurkan-2-bulan-sebelum-giias-2021-stok-new-mg-zs-ludes-terjual');
	// 			window.location = 'https://otomotif.tempo.co/read/1530958/baru-diluncurkan-2-bulan-sebelum-giias-2021-stok-new-mg-zs-ludes-terjual';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  otomotif-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1530640",
										   "title" : "motor-listrik-motoev-pindad-dipamerkan-pertama-di-sirkuit-mandalika"
									   },
									   {
										   "id"	:"1529758",
										   "title" : "jokowi-jajal-mobil-listrik-mitsubishi-minicab-miev-di-giias-ini-spesifikasinya"
									   },
									   {
										   "id"	:"1528450",
										   "title" : "final-iatc-2021-di-sirkuit-mandalika-ditunda-simak-alasannya"
									   },
									   {
										   "id"	:"1528335",
										   "title" : "jokowi-lahap-tikungan-sirkuit-mandalika-begini-komentarnya"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
							<div id="skin-left" class="container-desktop">
							<div style="height: 600px;width:100px;
								transform: translateX(-130px);
								top: 190px;
								position: fixed;
								text-align: right;
								z-index: 1; /* z-index: 999999; */
								transition: all 0.15s ease 0s;">

								<!-- /14056285/tempo.co/desktop_otomotif_skinad_left -->
														<div id='div-gpt-ad-1636110546590-0' style='min-width: 120px; min-height: 600px;'>
														  <script>
														    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636110546590-0'); });
														  </script>
														</div>
							</div>
						</div>


						<div id="skin-right" class="container-desktop">
							<div style="height: 600px;
							width: 100px;
							transform: translateX(1072px);
							top: 190px;
							position: fixed;
							text-align: left;
							z-index: 1; /* z-index: 999999; */
							transition: all 0.15s ease 0s;">

							<!-- /14056285/tempo.co/desktop_otomotif_skinad_right -->
														<div id='div-gpt-ad-1636110713161-0' style='min-width: 120px; min-height: 600px;'>
														  <script>
														    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636110713161-0'); });
														  </script>
														</div>
							</div>
						</div>

	          		<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
