<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>All New Royal Enfield Classic 350 Resmi Mengaspal, Harga Mulai Rp 105 Juta - Otomotif Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1090057&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1090057&width=650" />
    <meta property="og:url" content="https://otomotif.tempo.co/read/1563546/all-new-royal-enfield-classic-350-resmi-mengaspal-harga-mulai-rp-105-juta" />
  <meta property="og:title" content="All New Royal Enfield Classic 350 Resmi Mengaspal, Harga Mulai Rp 105 Juta" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="All New Royal Enfield Classic 350 dipasarkan dalam 4 varian, yakni Classic Chrome, Classic Dark, Classic Signals, dan Halcyon." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://otomotif.tempo.co/read/1563546/all-new-royal-enfield-classic-350-resmi-mengaspal-harga-mulai-rp-105-juta" />
        <link rel="canonical" href="https://otomotif.tempo.co/read/1563546/all-new-royal-enfield-classic-350-resmi-mengaspal-harga-mulai-rp-105-juta" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://otomotif.tempo.co/amp/1563546/all-new-royal-enfield-classic-350-resmi-mengaspal-harga-mulai-rp-105-juta">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="All New Royal Enfield Classic 350 dipasarkan dalam 4 varian, yakni Classic Chrome, Classic Dark, Classic Signals, dan Halcyon."/>
    <meta name="keywords" content="Royal Enfield Classic 350, Classic 350, Royal Enfield, Sepeda Motor, Royal Enfield Indonesia"/>
            <meta name="author" content="Wawan Priyanto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1563546">

		<link rel="image_src" href="https://statik.tempo.co?id=1090057&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Dicky Kurniawan">
    <!-- Item Category -->
    <meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
    <meta property="article:section2" content="motor"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-02-22T16:00:16+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="All New Royal Enfield Classic 350 Resmi Mengaspal, Harga Mulai Rp 105 Juta">
		<meta name="twitter:description" content="All New Royal Enfield Classic 350 dipasarkan dalam 4 varian, yakni Classic Chrome, Classic Dark, Classic Signals, dan Halcyon.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1090057&width=650">

				<meta name="adx:sections" content="otomotif" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1563546/all-new-royal-enfield-classic-350-resmi-mengaspal-harga-mulai-rp-105-juta"
    },
    "headline": "All New Royal Enfield Classic 350 Resmi Mengaspal, Harga Mulai Rp 105 Juta",
    "author": {
            "@type": "Person",
            "name": "Dicky Kurniawan"
    },
    "editor": {
            "@type": "Person",
            "name": "Wawan Priyanto"
    },
    "keywords": "Royal Enfield Classic 350, Classic 350, Royal Enfield, Sepeda Motor, Royal Enfield Indonesia",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1090057&width=650",
          "caption": "Royal Enfield Classic 350 2022. (Royal Enfield)"
    },
    "description": "All New Royal Enfield Classic 350 dipasarkan dalam 4 varian, yakni Classic Chrome, Classic Dark, Classic Signals, dan Halcyon.",
        "articleBody": "TEMPO.CO, Jakarta - Royal Enfield Indonesia resmi meluncurkan All New Royal Enfield Classic 350 hari ini, Selasa, 22 Februari 2022. Pada versi terbaru ini, Classic 350 mendapatkan pembaruan di beberapa sektor mulai dari tampilan hingga ke mesinnya.\"Mempertahankan daya tarik retro secara keseluruhan, Classic 350 hendak meneruskan warisan yang ada dengan fit and finish premium, sasis dan mesin ground-up, serta pengendaraan yang superior,\" kata Head Business APAC of Royal Enfield, Vimal Sumbly dalam acara peluncuran Royal Enfield All New Classic 350 yang digelar secara virtual hari ini.RE Classic 350 terbaru ini dibekali sasis baru tipe Twin Downtube Spine Frame yang diklaim lebih nyaman saat digunakan untuk bermanuver dan pengereman. Kemudian desain tangki bahan bakarnya pun diperbaharui dengan kapasitas mencapai 13 liter.Selain itu, All New Classic 350 ini juga turut dibekali sejumlah fitur canggih seperti ABS dual-channel, cluster instrumen perpaduan analog dan digital, serta sistem navigasi Tripper.Royal Enfield Classic 350 Dark 2022. (Royal Enfield)Dari sektor dapur pacu, All New Classic 350 dibekali mesin silinder tunggal berkapasitas 349cc berpendingin udara. Mesin ini sama dengan yang digunakan pada RE Meteor 350. Secara performa, mesin ini mampu menghasilkan tenaga maksimal 20,2 bhp pada 6.100 rpm dan torsi 27 Nm di 4.000 rpm.All New Royal Enfield Classic 350 dipasarkan dalam 4 varian, yakni Classic Chrome, Classic Dark, Classic Signals, dan Halcyon. Untuk Classic Chrome memiliki dua pilihan warna tangki, yakni Chrome Red dan Chrome Bronze dan dibanderol dengan harga Rp 110,4 juta OTR Jakarta.Kemudian untuk Classic Dark hadir dalam pilihan warna Stealth Black dan Gunmetal Grey, dan dilego dengan harga Rp 109,8 juta OTR Jakarta. Lalu varian Classic Signals tersedia dalam pilihan warna Marsh Grey dan Desert Sand yang dijual dengan banderol Rp 107,9 juta OTR Jakarta.Terakhir, varian paling rendah, Royal Enfield Classic 350 Halcyon tersedia dalam pilihan warna hijau, abu-abu, dan hitam. Untuk varian terendah ini dipasarkan dengan harga Rp 105 juta OTR Jakarta.Baca juga: Royal Enfield Classic 350 2021 Direcall, Braket Rem Motor BermasalahIngin berdiskusi dengan redaksi mengenai artikel di atas? Mari bergabung di grup Telegram GoOto.",
    "datePublished": "2022-02-22T16:00:16+07:00",
        "dateModified": "2022-02-22T16:00:16+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Motor"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
      <!-- Skin ads otomotif -->
   <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
   <script>
     window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
       googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_skinad_left', [120, 600], 'div-gpt-ad-1636110546590-0').setTargeting('pagetype', ['inarticle_page']).addService(googletag.pubads());
       googletag.enableServices();
     });
   </script>

   <script>
     window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
       googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_skinad_right', [120, 600], 'div-gpt-ad-1636110713161-0').setTargeting('pagetype', ['inarticle_page']).addService(googletag.pubads());
       googletag.enableServices();
     });
   </script>

 	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_otomotif_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_inArticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());	

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 22 Februari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563227/instagram-hesti-purwadinata-diblokir-syahrini-luna-maya-salting-merasa-senasib" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/03/20/id_827963/827963_400.jpg" alt="Instagram Hesti Purwadinata Diblokir Syahrini, Luna Maya Salting Merasa Senasib" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563227/instagram-hesti-purwadinata-diblokir-syahrini-luna-maya-salting-merasa-senasib">
                <h2 class="title">Instagram Hesti Purwadinata Diblokir Syahrini, Luna Maya Salting Merasa Senasib</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563305/dibenci-ibu-ibu-reza-rahadian-menolak-dipanggil-mas-aris-lagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035265/1035265_400.jpg" alt="Dibenci Ibu-ibu, Reza Rahadian Menolak Dipanggil Mas Aris Lagi" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563305/dibenci-ibu-ibu-reza-rahadian-menolak-dipanggil-mas-aris-lagi">
                <h2 class="title">Dibenci Ibu-ibu, Reza Rahadian Menolak Dipanggil Mas Aris Lagi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1563401/aurel-hermansyah-melahirkan-bayi-perempuan-krisdayanti-selamat-anak-anakku" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089874/1089874_400.jpg" alt="Aurel Hermansyah Melahirkan Bayi Perempuan, Krisdayanti: Selamat Anak-anakku" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1563401/aurel-hermansyah-melahirkan-bayi-perempuan-krisdayanti-selamat-anak-anakku">
                <h2 class="title">Aurel Hermansyah Melahirkan Bayi Perempuan, Krisdayanti: Selamat Anak-anakku</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1563320/dokter-sarankan-tidak-tes-pcr-berulang-kali-ini-alasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/26/id_933726/933726_400.jpg" alt="Dokter Sarankan Tidak Tes PCR Berulang Kali, Ini Alasannya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1563320/dokter-sarankan-tidak-tes-pcr-berulang-kali-ini-alasannya">
                <h2 class="title">Dokter Sarankan Tidak Tes PCR Berulang Kali, Ini Alasannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1563365/bagaimana-tingkat-akurasi-tes-kepribadian-mbti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078195/1078195_400.jpg" alt="Bagaimana Tingkat Akurasi Tes Kepribadian MBTI?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1563365/bagaimana-tingkat-akurasi-tes-kepribadian-mbti">
                <h2 class="title">Bagaimana Tingkat Akurasi Tes Kepribadian MBTI?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1563321/besaran-dana-untuk-membuat-coffe-shop-atau-kedai-kopi-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1089924/1089924_400.jpg" alt="Besaran Dana untuk Membuat Coffe Shop atau Kedai Kopi di Indonesia" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1563321/besaran-dana-untuk-membuat-coffe-shop-atau-kedai-kopi-di-indonesia">
                <h2 class="title">Besaran Dana untuk Membuat Coffe Shop atau Kedai Kopi di Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1563347/wni-sudah-bisa-kembali-kunjungi-australia-simak-syaratnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/04/id_950113/950113_400.jpg" alt="WNI Sudah Bisa Kembali Kunjungi Australia, Simak Syaratnya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1563347/wni-sudah-bisa-kembali-kunjungi-australia-simak-syaratnya">
                <h2 class="title">WNI Sudah Bisa Kembali Kunjungi Australia, Simak Syaratnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1563291/taman-wisata-alam-jurang-pengantin-semula-lahan-gersang-kini-jadi-indah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089859/1089859_400.jpg" alt="Taman Wisata Alam Jurang Pengantin, Semula Lahan Gersang Kini Jadi Indah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1563291/taman-wisata-alam-jurang-pengantin-semula-lahan-gersang-kini-jadi-indah">
                <h2 class="title">Taman Wisata Alam Jurang Pengantin, Semula Lahan Gersang Kini Jadi Indah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1563296/soal-rencana-penyekatan-perbatasan-yogyakarta-sultan-hb-x-tunggu-momentum-tepat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/22/id_1075668/1075668_400.jpg" alt="Soal Rencana Penyekatan Perbatasan Yogyakarta, Sultan HB X Tunggu Momentum Tepat" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1563296/soal-rencana-penyekatan-perbatasan-yogyakarta-sultan-hb-x-tunggu-momentum-tepat">
                <h2 class="title">Soal Rencana Penyekatan Perbatasan Yogyakarta, Sultan HB X Tunggu Momentum Tepat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1561356/17-juta-difabel-usia-produktif-yang-bekerja-baru-76-juta-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="17 Juta Difabel Usia Produktif, yang Bekerja Baru 7,6 Juta Orang" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1561356/17-juta-difabel-usia-produktif-yang-bekerja-baru-76-juta-orang">
                <h2 class="title">17 Juta Difabel Usia Produktif, yang Bekerja Baru 7,6 Juta Orang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1561729/anak-dan-remaja-disabilitas-sebaiknya-olahraga-20-menit-setiap-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085328/1085328_400.jpg" alt="Anak dan Remaja Disabilitas Sebaiknya Olahraga 20 Menit Setiap Hari" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1561729/anak-dan-remaja-disabilitas-sebaiknya-olahraga-20-menit-setiap-hari">
                <h2 class="title">Anak dan Remaja Disabilitas Sebaiknya Olahraga 20 Menit Setiap Hari</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2934/sejumlah-catatan-yang-perlu-diketahui-sebelum-insiden-di-wadas-terjadi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/08/id_1086757/1086757_400.jpg" alt="Sejumlah Catatan yang Perlu Diketahui Sebelum Insiden di Wadas Terjadi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2934/sejumlah-catatan-yang-perlu-diketahui-sebelum-insiden-di-wadas-terjadi">
                <h2 class="title">Sejumlah Catatan yang Perlu Diketahui Sebelum Insiden di Wadas Terjadi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2933/tren-lonjakan-kasus-covid-19-di-jakarta-banten-bali-hingga-yogyakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/09/id_1086975/1086975_400.jpg" alt="Tren Lonjakan Kasus Covid-19 di Jakarta, Banten, Bali, hingga Yogyakarta" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2933/tren-lonjakan-kasus-covid-19-di-jakarta-banten-bali-hingga-yogyakarta">
                <h2 class="title">Tren Lonjakan Kasus Covid-19 di Jakarta, Banten, Bali, hingga Yogyakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2936/duduk-perkara-penangkapan-warga-desa-wadas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/12/id_1087614/1087614_400.jpg" alt="Duduk Perkara Penangkapan Warga Desa Wadas" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2936/duduk-perkara-penangkapan-warga-desa-wadas">
                <h2 class="title">Duduk Perkara Penangkapan Warga Desa Wadas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1354/harga-rata-rata-kedelai-impor-februari-2022-capai-rp-12-600-per-kg-tertinggi-sejak-2018" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090046/1090046_400.jpg" alt="Harga Rata-rata Kedelai Impor Februari 2022 Capai Rp 12.600 per Kg, Tertinggi Sejak 2018 " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1354/harga-rata-rata-kedelai-impor-februari-2022-capai-rp-12-600-per-kg-tertinggi-sejak-2018">
                <h2 class="title">Harga Rata-rata Kedelai Impor Februari 2022 Capai Rp 12.600 per Kg, Tertinggi Sejak 2018 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1353/jumlah-kasus-harian-covid-19-lampaui-puncak-gelombang-kedua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089854/1089854_400.jpg" alt="Jumlah Kasus Harian Covid-19 Lampaui Puncak Gelombang Kedua" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1353/jumlah-kasus-harian-covid-19-lampaui-puncak-gelombang-kedua">
                <h2 class="title">Jumlah Kasus Harian Covid-19 Lampaui Puncak Gelombang Kedua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1352/peta-dunia-indeks-persepsi-korupsi-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089228/1089228_400.jpg" alt="Peta Dunia Indeks Persepsi Korupsi 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1352/peta-dunia-indeks-persepsi-korupsi-2021">
                <h2 class="title">Peta Dunia Indeks Persepsi Korupsi 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006168/spd-speedometer-gandeng-youtuber" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082884/1082884_400.jpg" alt="SPD Speedometer Gandeng Youtuber " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006168/spd-speedometer-gandeng-youtuber">
                <h2 class="title">SPD Speedometer Gandeng Youtuber </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006167/bisnis-modest-wear-aqillah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082885/1082885_400.jpg" alt="Bisnis Modest Wear Aqillah " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006167/bisnis-modest-wear-aqillah">
                <h2 class="title">Bisnis Modest Wear Aqillah </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006165/penjualan-hasston-naik-selama-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/22/id_1082757/1082757_400.jpg" alt="Penjualan HASSTON Naik Selama Pandemi" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006165/penjualan-hasston-naik-selama-pandemi">
                <h2 class="title">Penjualan HASSTON Naik Selama Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085211/1085211_400.jpg" alt="Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan">
                <h2 class="title">Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085512/1085512_400.jpg" alt="Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina">
                <h2 class="title">Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088266/1088266_400.jpg" alt="Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam">
                <h2 class="title">Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085618/1085618_400.jpg" alt="Kiat Berbisnis Diaspora Indonesia di Negeri Orang " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang">
                <h2 class="title">Kiat Berbisnis Diaspora Indonesia di Negeri Orang </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087524/1087524_400.jpg" alt="FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar">
                <h2 class="title">FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co"><span itemprop="name">otomotif</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							All New Royal Enfield Classic 350 Resmi Mengaspal, Harga Mulai Rp 105 Juta						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Dicky Kurniawan</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Wawan Priyanto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 22 Februari 2022 16:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://otomotif.tempo.co/read/1563546/all-new-royal-enfield-classic-350-resmi-mengaspal-harga-mulai-rp-105-juta">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/02/22/id_1090057/1090057_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1090057&width=720" data-original-src="https://statik.tempo.co/?id=1090057&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/02/22/id_1090057/1090057_720.jpg" data-original-src="https://statik.tempo.co/data/2022/02/22/id_1090057/1090057_720.jpg" alt="Royal Enfield Classic 350 2022. (Royal Enfield)">
							</a>
							<figcaption itemprop="caption">
								<p>Royal Enfield Classic 350 2022. (Royal Enfield)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Royal Enfield Indonesia resmi meluncurkan All New <a href="https://otomotif.tempo.co/read/1499065/royal-enfield-classic-350-terbaru-akan-diluncurkan-1-september-2021" target="_blank" rel="noopener">Royal Enfield Classic 350</a> hari ini, Selasa, 22 Februari 2022. Pada versi terbaru ini, Classic 350 mendapatkan pembaruan di beberapa sektor mulai dari tampilan hingga ke mesinnya.</p><div id="_popIn_recommend_word"></div><p>"Mempertahankan daya tarik retro secara keseluruhan, Classic 350 hendak meneruskan warisan yang ada dengan fit and finish premium, sasis dan mesin ground-up, serta pengendaraan yang superior," kata Head Business APAC of Royal Enfield, Vimal Sumbly dalam acara peluncuran Royal Enfield All New Classic 350 yang digelar secara virtual hari ini.</p><p>RE Classic 350 terbaru ini dibekali sasis baru tipe Twin Downtube Spine Frame yang diklaim lebih nyaman saat digunakan untuk bermanuver dan pengereman. Kemudian desain tangki bahan bakarnya pun diperbaharui dengan kapasitas mencapai 13 liter.</p><div id="go-baca"></div><div id="full"></div><p>Selain itu, All New <a href="https://otomotif.tempo.co/read/1439696/royal-enfield-classic-350-terbaru-2021-lihat-detil-motor-ini" target="_blank" rel="noopener">Classic 350</a> ini juga turut dibekali sejumlah fitur canggih seperti ABS dual-channel, cluster instrumen perpaduan analog dan digital, serta sistem navigasi Tripper.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><img width="100%" src="https://cdn.tmpo.co/data/2022/02/22/id_1090056/1090056_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Royal Enfield Classic 350 Dark 2022. (Royal Enfield)</small></p><p>Dari sektor dapur pacu, All New Classic 350 dibekali mesin silinder tunggal berkapasitas 349cc berpendingin udara. Mesin ini sama dengan yang digunakan pada RE Meteor 350. Secara performa, mesin ini mampu menghasilkan tenaga maksimal 20,2 bhp pada 6.100 rpm dan torsi 27 Nm di 4.000 rpm.</p><div id="go-baca"></div><p>All New Royal Enfield Classic 350 dipasarkan dalam 4 varian, yakni Classic Chrome, Classic Dark, Classic Signals, dan Halcyon. Untuk Classic Chrome memiliki dua pilihan warna tangki, yakni Chrome Red dan Chrome Bronze dan dibanderol dengan harga Rp 110,4 juta OTR Jakarta.</p><p>Kemudian untuk Classic Dark hadir dalam pilihan warna Stealth Black dan Gunmetal Grey, dan dilego dengan harga Rp 109,8 juta OTR Jakarta. Lalu varian Classic Signals tersedia dalam pilihan warna Marsh Grey dan Desert Sand yang dijual dengan banderol Rp 107,9 juta OTR Jakarta.</p><p>Terakhir, varian paling rendah, <a href="https://otomotif.tempo.co/read/1556482/all-new-royal-enfield-classic-350-bisa-booking-di-tokopedia-harga-rp-100-juta" target="_blank" rel="noopener">Royal Enfield</a>&nbsp;Classic 350 Halcyon tersedia dalam pilihan warna hijau, abu-abu, dan hitam. Untuk varian terendah ini dipasarkan dengan harga Rp 105 juta OTR Jakarta.</p><p>Baca juga:&nbsp;<a class="gs-title" href="https://otomotif.tempo.co/read/1541661/royal-enfield-classic-350-2021-direcall-braket-rem-motor-bermasalah" target="_self" dir="ltr" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=014552374694952769939:07jyys92vmu&amp;q=https://otomotif.tempo.co/read/1541661/royal-enfield-classic-350-2021-direcall-braket-rem-motor-bermasalah&amp;sa=U&amp;ved=2ahUKEwi58v_6-JL2AhXETmwGHYHoALwQFnoECAQQAg&amp;usg=AOvVaw22eMSOErGttI9LlhmAIyWQ" data-ctorig="https://otomotif.tempo.co/read/1541661/royal-enfield-classic-350-2021-direcall-braket-rem-motor-bermasalah"><b>Royal Enfield Classic 350</b><span>&nbsp;</span>2021 Direcall, Braket Rem Motor Bermasalah</a></p><p><em>Ingin berdiskusi dengan redaksi mengenai artikel di atas? Mari bergabung di grup Telegram&nbsp;<a href="https://t.me/+xEPXSK3Iyio4ZDE1">GoOto</a>.</em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/royal-enfield-classic-350" itemprop="keywords" class="royal-enfield-classic-350">Royal Enfield Classic 350</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/classic-350" itemprop="keywords" class="classic-350">Classic 350</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/royal-enfield" itemprop="keywords" class="royal-enfield">Royal Enfield</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sepeda-motor" itemprop="keywords" class="sepeda-motor">Sepeda Motor</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/royal-enfield-indonesia" itemprop="keywords" class="royal-enfield-indonesia">Royal Enfield Indonesia</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1563191/tips-merawat-dan-membersihkan-radiator-sepeda-motor">
						            <img class="terkait" src="https://statik.tempo.co/data/2011/03/21/id_68864/68864_400.jpg" alt="Tips Merawat dan Membersihkan Radiator Sepeda Motor">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1563191/tips-merawat-dan-membersihkan-radiator-sepeda-motor">
						            <h2 class="title terkait">Tips Merawat dan Membersihkan Radiator Sepeda Motor</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1563191/tips-merawat-dan-membersihkan-radiator-sepeda-motor">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1562530/mengenal-cara-kerja-traction-control-system-fitur-keselamatan-pada-motor">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/10/24/id_883593/883593_400.jpg" alt="Mengenal Cara Kerja Traction Control System, Fitur Keselamatan pada Motor">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1562530/mengenal-cara-kerja-traction-control-system-fitur-keselamatan-pada-motor">
						            <h2 class="title terkait">Mengenal Cara Kerja Traction Control System, Fitur Keselamatan pada Motor</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1562530/mengenal-cara-kerja-traction-control-system-fitur-keselamatan-pada-motor">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1562468/yamaha-fazzio-hybrid-jadi-motor-terlaris-di-platform-blibli">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/03/id_1085466/1085466_400.jpg" alt="Yamaha Fazzio Hybrid Jadi Motor Terlaris di Platform Blibli">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1562468/yamaha-fazzio-hybrid-jadi-motor-terlaris-di-platform-blibli">
						            <h2 class="title terkait">Yamaha Fazzio Hybrid Jadi Motor Terlaris di Platform Blibli</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1562468/yamaha-fazzio-hybrid-jadi-motor-terlaris-di-platform-blibli">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1562259/cerita-pengamat-transportasi-juga-pernah-nyasar-masuk-jalan-tol-saat-naik-motor">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/21/id_1075466/1075466_400.jpg" alt="Cerita Pengamat Transportasi juga Pernah Nyasar Masuk Jalan Tol Saat Naik Motor">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1562259/cerita-pengamat-transportasi-juga-pernah-nyasar-masuk-jalan-tol-saat-naik-motor">
						            <h2 class="title terkait">Cerita Pengamat Transportasi juga Pernah Nyasar Masuk Jalan Tol Saat Naik Motor</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1562259/cerita-pengamat-transportasi-juga-pernah-nyasar-masuk-jalan-tol-saat-naik-motor">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 743471">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1563248/ppnbm-dtp-daftar-harga-honda-brio-dan-mobilio-per-februari-2022">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/10/19/id_743471/743471_400.jpg" alt="PPnBM DTP: Daftar Harga Honda Brio dan Mobilio per Februari 2022">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1563248/ppnbm-dtp-daftar-harga-honda-brio-dan-mobilio-per-februari-2022">
						                        <h2 class="title rekomendasi">PPnBM DTP: Daftar Harga Honda Brio dan Mobilio per Februari 2022</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1563248/ppnbm-dtp-daftar-harga-honda-brio-dan-mobilio-per-februari-2022">
						                        <span class="col time">23 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1089744">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1563096/foto-diduga-toyota-kijang-innova-facelift-2022-viral-di-sosial-media">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/21/id_1089744/1089744_400.jpg" alt="Foto Diduga Toyota Kijang Innova Facelift 2022 Viral di Sosial Media">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1563096/foto-diduga-toyota-kijang-innova-facelift-2022-viral-di-sosial-media">
						                        <h2 class="title rekomendasi">Foto Diduga Toyota Kijang Innova Facelift 2022 Viral di Sosial Media</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1563096/foto-diduga-toyota-kijang-innova-facelift-2022-viral-di-sosial-media">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1060419">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1562856/tes-pramusim-moto3-portugal-mario-aji-unggul-di-sesi-2-anjlok-di-sesi-3">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/22/id_1060419/1060419_400.jpg" alt="Tes Pramusim Moto3 Portugal, Mario Aji Unggul di Sesi 2 Anjlok di Sesi 3">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1562856/tes-pramusim-moto3-portugal-mario-aji-unggul-di-sesi-2-anjlok-di-sesi-3">
						                        <h2 class="title rekomendasi">Tes Pramusim Moto3 Portugal, Mario Aji Unggul di Sesi 2 Anjlok di Sesi 3</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1562856/tes-pramusim-moto3-portugal-mario-aji-unggul-di-sesi-2-anjlok-di-sesi-3">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1089084">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1562210/fia-bikin-aturan-baru-f1-selain-copot-michael-masi-dari-race-director-f1">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/18/id_1089084/1089084_400.jpg" alt="FIA Bikin Aturan Baru F1 Selain Copot Michael Masi dari Race Director F1">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1562210/fia-bikin-aturan-baru-f1-selain-copot-michael-masi-dari-race-director-f1">
						                        <h2 class="title rekomendasi">FIA Bikin Aturan Baru F1 Selain Copot Michael Masi dari Race Director F1</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1562210/fia-bikin-aturan-baru-f1-selain-copot-michael-masi-dari-race-director-f1">
						                        <span class="col time">4 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95394/deretan-livery-terbaru-mobil-f1-yang-akan-terjun-di-musim-2022">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/22/id_1089997/1089997_400.jpg" alt="Deretan Livery Terbaru Mobil F1 yang Akan Terjun di Musim 2022">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95394/deretan-livery-terbaru-mobil-f1-yang-akan-terjun-di-musim-2022">
									   <h2 class="title foto">Deretan Livery Terbaru Mobil F1 yang Akan Terjun di Musim 2022</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95394/deretan-livery-terbaru-mobil-f1-yang-akan-terjun-di-musim-2022">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95351/ktm-meluncurkan-generasi-terbaru-dari-adventure-ktm-390-adventure">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/20/id_1089515/1089515_400.jpg" alt="KTM Meluncurkan Generasi Terbaru dari Adventure, KTM 390 Adventure">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95351/ktm-meluncurkan-generasi-terbaru-dari-adventure-ktm-390-adventure">
									   <h2 class="title foto">KTM Meluncurkan Generasi Terbaru dari Adventure, KTM 390 Adventure</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95351/ktm-meluncurkan-generasi-terbaru-dari-adventure-ktm-390-adventure">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95348/seniman-jeff-koons-produksi-bmw-m850i-xdrive-gran-coupe-bertemakan-komik">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/20/id_1089503/1089503_400.jpg" alt="Seniman Jeff Koons Produksi BMW M850i xDrive Gran Coupe Bertemakan Komik">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95348/seniman-jeff-koons-produksi-bmw-m850i-xdrive-gran-coupe-bertemakan-komik">
									   <h2 class="title foto">Seniman Jeff Koons Produksi BMW M850i xDrive Gran Coupe Bertemakan Komik</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95348/seniman-jeff-koons-produksi-bmw-m850i-xdrive-gran-coupe-bertemakan-komik">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95307/bmw-serahkan-mobil-listrik-330e-m-sport-jadi-safety-car-motogp-mandalika">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/18/id_1089174/1089174_400.jpg" alt="BMW Serahkan Mobil Listrik 330e M Sport Jadi Safety Car MotoGP Mandalika">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95307/bmw-serahkan-mobil-listrik-330e-m-sport-jadi-safety-car-motogp-mandalika">
									   <h2 class="title foto">BMW Serahkan Mobil Listrik 330e M Sport Jadi Safety Car MotoGP Mandalika</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95307/bmw-serahkan-mobil-listrik-330e-m-sport-jadi-safety-car-motogp-mandalika">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-02-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28081/bmw-m2-cs-racing-resmi-jadi-safety-car-baru-motogp-2022">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/18/id_1088976/1088976_400.jpg" alt="BMW M2 CS Racing Resmi Jadi Safety Car Baru MotoGP 2022">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28081/bmw-m2-cs-racing-resmi-jadi-safety-car-baru-motogp-2022">
					                        <h2 class="title video">BMW M2 CS Racing Resmi Jadi Safety Car Baru MotoGP 2022</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28081/bmw-m2-cs-racing-resmi-jadi-safety-car-baru-motogp-2022">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28057/pengaspalan-ulang-sirkuit-mandalika-harus-selesai-7-hari-jelang-motogp-indonesia">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/16/id_1088499/1088499_400.jpg" alt="Pengaspalan Ulang Sirkuit Mandalika Harus Selesai 7 Hari Jelang MotoGP Indonesia">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28057/pengaspalan-ulang-sirkuit-mandalika-harus-selesai-7-hari-jelang-motogp-indonesia">
					                        <h2 class="title video">Pengaspalan Ulang Sirkuit Mandalika Harus Selesai 7 Hari Jelang MotoGP Indonesia</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28057/pengaspalan-ulang-sirkuit-mandalika-harus-selesai-7-hari-jelang-motogp-indonesia">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27904/all-new-honda-vario-160-resmi-diluncurkan-dibanderol-mulai-rp-25-jutaan">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/03/id_1085367/1085367_400.jpg" alt="All New Honda Vario 160 Resmi Diluncurkan, Dibanderol Mulai Rp 25 Jutaan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27904/all-new-honda-vario-160-resmi-diluncurkan-dibanderol-mulai-rp-25-jutaan">
					                        <h2 class="title video">All New Honda Vario 160 Resmi Diluncurkan, Dibanderol Mulai Rp 25 Jutaan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27904/all-new-honda-vario-160-resmi-diluncurkan-dibanderol-mulai-rp-25-jutaan">
					                        <span class="col time">19 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27856/ferrari-daytona-sp3-jadi-supercar-terindah-2022-ini-kata-juri-paris-festival">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/30/id_1084664/1084664_400.jpg" alt="Ferrari Daytona SP3 jadi Supercar Terindah 2022, Ini Kata Juri Paris Festival">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27856/ferrari-daytona-sp3-jadi-supercar-terindah-2022-ini-kata-juri-paris-festival">
					                        <h2 class="title video">Ferrari Daytona SP3 jadi Supercar Terindah 2022, Ini Kata Juri Paris Festival</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27856/ferrari-daytona-sp3-jadi-supercar-terindah-2022-ini-kata-juri-paris-festival">
					                        <span class="col time">23 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://otomotif.tempo.co/read/1563546/all-new-royal-enfield-classic-350-resmi-mengaspal-harga-mulai-rp-105-juta" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1563248/ppnbm-dtp-daftar-harga-honda-brio-dan-mobilio-per-februari-2022" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1563248/ppnbm-dtp-daftar-harga-honda-brio-dan-mobilio-per-februari-2022">
            <h2 class="title">PPnBM DTP: Daftar Harga Honda Brio dan Mobilio per Februari 2022</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1563312/mercedes-benz-stop-pemesanan-sedan-e-class-di-jerman-ini-alasannya" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1563312/mercedes-benz-stop-pemesanan-sedan-e-class-di-jerman-ini-alasannya">
            <h2 class="title">Mercedes-Benz Stop Pemesanan Sedan E-Class di Jerman, Ini Alasannya </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1563485/bmw-218i-gran-coupe-rakitan-lokal-meluncur-harga-rp-705-juta" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1563485/bmw-218i-gran-coupe-rakitan-lokal-meluncur-harga-rp-705-juta">
            <h2 class="title">BMW 218i Gran Coupe Rakitan Lokal Meluncur, Harga Rp 705 Juta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1563425/rider-pertamina-mandalika-masuk-10-besar-di-tes-moto2-portugal-hari-ke-3" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1563425/rider-pertamina-mandalika-masuk-10-besar-di-tes-moto2-portugal-hari-ke-3">
            <h2 class="title">Rider Pertamina Mandalika Masuk 10 Besar di Tes Moto2 Portugal Hari Ke-3</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1563318/mobil-listrik-termurah-vw-e-up-kembali-dijual-setelah-14-bulan-distop" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1563318/mobil-listrik-termurah-vw-e-up-kembali-dijual-setelah-14-bulan-distop">
            <h2 class="title">Mobil Listrik Termurah VW e-UP! Kembali Dijual Setelah 14 Bulan Distop</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089836/1089836_400.jpg" alt="Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1563283/cerita-nurhayati-pelapor-kasus-dana-desa-yang-dijadikan-tersangka">
            <h2 class="title">Cerita Nurhayati, Pelapor Kasus Dana Desa yang Dijadikan Tersangka </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1562897/menanti-calon-kepala-otorita-ikn-pilihan-jokowi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/17/id_1081539/1081539_400.jpg" alt="Menanti Calon Kepala Otorita IKN Pilihan Jokowi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1562897/menanti-calon-kepala-otorita-ikn-pilihan-jokowi">
            <h2 class="title">Menanti Calon Kepala Otorita IKN Pilihan Jokowi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1562664/dugaan-satpol-pp-terobos-proses-pembahasan-apbd-dki-demi-beri-hibah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/01/22/id_678565/678565_400.jpg" alt="Dugaan Satpol PP Terobos Proses Pembahasan APBD DKI Demi Beri Hibah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1562664/dugaan-satpol-pp-terobos-proses-pembahasan-apbd-dki-demi-beri-hibah">
            <h2 class="title">Dugaan Satpol PP Terobos Proses Pembahasan APBD DKI Demi Beri Hibah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1562406/kala-ptun-wajibkan-anies-baswedan-keruk-kali-mampang">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/09/27/id_969878/969878_400.jpg" alt="Kala PTUN Wajibkan Anies Baswedan Keruk Kali Mampang">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1562406/kala-ptun-wajibkan-anies-baswedan-keruk-kali-mampang">
            <h2 class="title">Kala PTUN Wajibkan Anies Baswedan Keruk Kali Mampang</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563604/jokowi-battery-swapping-station-bisa-tingkatkan-minat-kendaraan-listrik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051527/1051527_400.jpg" alt="Jokowi: Battery Swapping Station Bisa Tingkatkan Minat Kendaraan Listrik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563604/jokowi-battery-swapping-station-bisa-tingkatkan-minat-kendaraan-listrik">
												<h2 class="title terkini">Jokowi: Battery Swapping Station Bisa Tingkatkan Minat Kendaraan Listrik</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563604/jokowi-battery-swapping-station-bisa-tingkatkan-minat-kendaraan-listrik">
						<span class="col terkini">21 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563601/alasan-royal-enfield-tidak-memproduksi-motor-150cc-200cc" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090055/1090055_400.jpg" alt="Alasan Royal Enfield Tidak Memproduksi Motor 150cc-200cc" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563601/alasan-royal-enfield-tidak-memproduksi-motor-150cc-200cc">
												<h2 class="title terkini">Alasan Royal Enfield Tidak Memproduksi Motor 150cc-200cc</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563601/alasan-royal-enfield-tidak-memproduksi-motor-150cc-200cc">
						<span class="col terkini">30 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563590/presiden-jokowi-targetkan-kendaraan-listrik-sebanyak-2-juta-unit-di-2025" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088383/1088383_400.jpg" alt="Presiden Jokowi Targetkan Kendaraan Listrik Sebanyak 2 Juta Unit di 2025" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563590/presiden-jokowi-targetkan-kendaraan-listrik-sebanyak-2-juta-unit-di-2025">
												<h2 class="title terkini">Presiden Jokowi Targetkan Kendaraan Listrik Sebanyak 2 Juta Unit di 2025</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563590/presiden-jokowi-targetkan-kendaraan-listrik-sebanyak-2-juta-unit-di-2025">
						<span class="col terkini">53 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563562/all-new-royal-enfield-classic-350-baru-bisa-langsung-dikirim-ke-konsumen" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090056/1090056_400.jpg" alt="All New Royal Enfield Classic 350 Baru Bisa Langsung Dikirim ke Konsumen" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563562/all-new-royal-enfield-classic-350-baru-bisa-langsung-dikirim-ke-konsumen">
												<h2 class="title terkini">All New Royal Enfield Classic 350 Baru Bisa Langsung Dikirim ke Konsumen</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563562/all-new-royal-enfield-classic-350-baru-bisa-langsung-dikirim-ke-konsumen">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563546/all-new-royal-enfield-classic-350-resmi-mengaspal-harga-mulai-rp-105-juta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090057/1090057_400.jpg" alt="All New Royal Enfield Classic 350 Resmi Mengaspal, Harga Mulai Rp 105 Juta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563546/all-new-royal-enfield-classic-350-resmi-mengaspal-harga-mulai-rp-105-juta">
												<h2 class="title terkini">All New Royal Enfield Classic 350 Resmi Mengaspal, Harga Mulai Rp 105 Juta</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563546/all-new-royal-enfield-classic-350-resmi-mengaspal-harga-mulai-rp-105-juta">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563541/koleksi-mobil-arief-prasetyo-adi-ini-avanza-kepala-badan-pangan-nasional-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089760/1089760_400.jpg" alt="Koleksi Mobil Arief Prasetyo Adi, Ini Avanza Kepala Badan Pangan Nasional Baru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563541/koleksi-mobil-arief-prasetyo-adi-ini-avanza-kepala-badan-pangan-nasional-baru">
												<h2 class="title terkini">Koleksi Mobil Arief Prasetyo Adi, Ini Avanza Kepala Badan Pangan Nasional Baru</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563541/koleksi-mobil-arief-prasetyo-adi-ini-avanza-kepala-badan-pangan-nasional-baru">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563538/rider-pertamina-mandalika-bo-bendsneyder-alami-patah-tulang-di-tes-moto2" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/28/id_1010362/1010362_400.jpg" alt="Rider Pertamina Mandalika Bo Bendsneyder Alami Patah Tulang di Tes Moto2" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563538/rider-pertamina-mandalika-bo-bendsneyder-alami-patah-tulang-di-tes-moto2">
												<h2 class="title terkini">Rider Pertamina Mandalika Bo Bendsneyder Alami Patah Tulang di Tes Moto2</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563538/rider-pertamina-mandalika-bo-bendsneyder-alami-patah-tulang-di-tes-moto2">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563511/koleksi-mobil-gubernur-lemhannas-andi-widjajanto-range-rover-hingga-mini-cooper" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089734/1089734_400.jpg" alt="Koleksi Mobil Gubernur Lemhannas Andi Widjajanto, Range Rover Hingga Mini Cooper" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563511/koleksi-mobil-gubernur-lemhannas-andi-widjajanto-range-rover-hingga-mini-cooper">
												<h2 class="title terkini">Koleksi Mobil Gubernur Lemhannas Andi Widjajanto, Range Rover Hingga Mini Cooper</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563511/koleksi-mobil-gubernur-lemhannas-andi-widjajanto-range-rover-hingga-mini-cooper">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563485/bmw-218i-gran-coupe-rakitan-lokal-meluncur-harga-rp-705-juta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/22/id_1090024/1090024_400.jpg" alt="BMW 218i Gran Coupe Rakitan Lokal Meluncur, Harga Rp 705 Juta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563485/bmw-218i-gran-coupe-rakitan-lokal-meluncur-harga-rp-705-juta">
												<h2 class="title terkini">BMW 218i Gran Coupe Rakitan Lokal Meluncur, Harga Rp 705 Juta</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563485/bmw-218i-gran-coupe-rakitan-lokal-meluncur-harga-rp-705-juta">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563457/15-model-baru-bmw-akan-meluncur-di-indonesia-tahun-ini-ada-mobil-listrik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/18/id_1008120/1008120_400.jpg" alt="15 Model Baru BMW akan Meluncur di Indonesia Tahun Ini, Ada Mobil Listrik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563457/15-model-baru-bmw-akan-meluncur-di-indonesia-tahun-ini-ada-mobil-listrik">
												<h2 class="title terkini">15 Model Baru BMW akan Meluncur di Indonesia Tahun Ini, Ada Mobil Listrik</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1563457/15-model-baru-bmw-akan-meluncur-di-indonesia-tahun-ini-ada-mobil-listrik">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>

							<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083952/1083952_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<h2 class="title">Acara G20, Airlangga: Berjalan Lancar, Tidak Acara Kasus Covid yang Menonjol
								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<span class="col time">15 menit lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089773/1089773_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<h2 class="title">Dukung Agenda G20, Holding Ultra Mikro Dorong Pemerataan Ekonomi</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089135/1089135_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<h2 class="title">G20, Gubernur BI: Perlu Koordinasi Bersama dalam Pemulihan Ekonomi Global</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

							 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2943/harga-kedelai-meroket-tahu-dan-tempe-absen-di-pasaran?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Harga Kedelai Meroket, Tahu dan Tempe Absen di Pasaran</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089624/1089624_720.jpg">
      </a>
      <p>
        Produsen tahu dan tempe melakukan mogok mulai 21 Februari 2022. Pemogokan itu dilakukan agar pemerintah turun tangan mengendalikan harga kedelai.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://otomotif.tempo.co/read/1563191/tips-merawat-dan-membersihkan-radiator-sepeda-motor');
	// 			window.location = 'https://otomotif.tempo.co/read/1563191/tips-merawat-dan-membersihkan-radiator-sepeda-motor';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  otomotif-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1563248",
										   "title" : "ppnbm-dtp-daftar-harga-honda-brio-dan-mobilio-per-februari-2022"
									   },
									   {
										   "id"	:"1563096",
										   "title" : "foto-diduga-toyota-kijang-innova-facelift-2022-viral-di-sosial-media"
									   },
									   {
										   "id"	:"1562856",
										   "title" : "tes-pramusim-moto3-portugal-mario-aji-unggul-di-sesi-2-anjlok-di-sesi-3"
									   },
									   {
										   "id"	:"1562210",
										   "title" : "fia-bikin-aturan-baru-f1-selain-copot-michael-masi-dari-race-director-f1"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
							<div id="skin-left" class="container-desktop">
							<div style="height: 600px;width:100px;
								transform: translateX(-130px);
								top: 190px;
								position: fixed;
								text-align: right;
								z-index: 1; /* z-index: 999999; */
								transition: all 0.15s ease 0s;">

								<!-- /14056285/tempo.co/desktop_otomotif_skinad_left -->
														<div id='div-gpt-ad-1636110546590-0' style='min-width: 120px; min-height: 600px;'>
														  <script>
														    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636110546590-0'); });
														  </script>
														</div>
							</div>
						</div>


						<div id="skin-right" class="container-desktop">
							<div style="height: 600px;
							width: 100px;
							transform: translateX(1072px);
							top: 190px;
							position: fixed;
							text-align: left;
							z-index: 1; /* z-index: 999999; */
							transition: all 0.15s ease 0s;">

							<!-- /14056285/tempo.co/desktop_otomotif_skinad_right -->
														<div id='div-gpt-ad-1636110713161-0' style='min-width: 120px; min-height: 600px;'>
														  <script>
														    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636110713161-0'); });
														  </script>
														</div>
							</div>
						</div>

	          		<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
