<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Daftar Lengkap Promo Mobil Baru di Pameran Jakarta Auto Week 2022 - Otomotif Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=973932&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=973932&width=650" />
    <meta property="og:url" content="https://otomotif.tempo.co/read/1569095/daftar-lengkap-promo-mobil-baru-di-pameran-jakarta-auto-week-2022" />
  <meta property="og:title" content="Daftar Lengkap Promo Mobil Baru di Pameran Jakarta Auto Week 2022" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Dalam pameran otomotif Jakarta Auto Week 2022, sejumlah merek akan memberikan berbagai promo menarik pembelian mobil baru." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://otomotif.tempo.co/read/1569095/daftar-lengkap-promo-mobil-baru-di-pameran-jakarta-auto-week-2022" />
        <link rel="canonical" href="https://otomotif.tempo.co/read/1569095/daftar-lengkap-promo-mobil-baru-di-pameran-jakarta-auto-week-2022" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://otomotif.tempo.co/amp/1569095/daftar-lengkap-promo-mobil-baru-di-pameran-jakarta-auto-week-2022">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Dalam pameran otomotif Jakarta Auto Week 2022, sejumlah merek akan memberikan berbagai promo menarik pembelian mobil baru."/>
    <meta name="keywords" content="Jakarta Auto Week, Pameran Mobil, Promo Mobil Baru, Honda, Nissan, Suzuki, Wuling"/>
            <meta name="author" content="Wawan Priyanto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1569095">

		<link rel="image_src" href="https://statik.tempo.co?id=973932&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Dicky Kurniawan">
    <!-- Item Category -->
    <meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
    <meta property="article:section2" content="berita_oto"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-03-10T06:30:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Daftar Lengkap Promo Mobil Baru di Pameran Jakarta Auto Week 2022">
		<meta name="twitter:description" content="Dalam pameran otomotif Jakarta Auto Week 2022, sejumlah merek akan memberikan berbagai promo menarik pembelian mobil baru.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=973932&width=650">

				<meta name="adx:sections" content="otomotif" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Berita_oto"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
      <!-- Skin ads otomotif -->
   <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
   <script>
     window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
       googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_skinad_left', [120, 600], 'div-gpt-ad-1636110546590-0').setTargeting('pagetype', ['inarticle_page']).addService(googletag.pubads());
       googletag.enableServices();
     });
   </script>

   <script>
     window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
       googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_skinad_right', [120, 600], 'div-gpt-ad-1636110713161-0').setTargeting('pagetype', ['inarticle_page']).addService(googletag.pubads());
       googletag.enableServices();
     });
   </script>

 	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_otomotif_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_inArticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());	

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Kamis, 10 Maret 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1569041/terseret-doni-salmanan-alffy-rev-silakan-sita-komputer-animasi-saya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043888/1043888_400.jpg" alt="Terseret Doni Salmanan, Alffy Rev: Silakan Sita Komputer Animasi Saya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1569041/terseret-doni-salmanan-alffy-rev-silakan-sita-komputer-animasi-saya">
                <h2 class="title">Terseret Doni Salmanan, Alffy Rev: Silakan Sita Komputer Animasi Saya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1568762/hilman-hariwijaya-penulis-lupus-meninggal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/10/17/id_145694/145694_400.jpg" alt="Hilman Hariwijaya, Penulis Lupus, Meninggal" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1568762/hilman-hariwijaya-penulis-lupus-meninggal">
                <h2 class="title">Hilman Hariwijaya, Penulis Lupus, Meninggal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1568906/doni-salmanan-sawer-reza-arap-rizky-billar-dan-beli-mobil-arief-muhammad" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093637/1093637_400.jpg" alt="Doni Salmanan Sawer Reza Arap, Rizky Billar, dan Beli Mobil Arief Muhammad" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1568906/doni-salmanan-sawer-reza-arap-rizky-billar-dan-beli-mobil-arief-muhammad">
                <h2 class="title">Doni Salmanan Sawer Reza Arap, Rizky Billar, dan Beli Mobil Arief Muhammad</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1568996/jangan-asal-minum-obat-pereda-nyeri-bahayanya-ke-ginjal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/03/id_1055557/1055557_400.jpg" alt="Jangan Asal Minum Obat Pereda Nyeri, Bahayanya ke Ginjal" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1568996/jangan-asal-minum-obat-pereda-nyeri-bahayanya-ke-ginjal">
                <h2 class="title">Jangan Asal Minum Obat Pereda Nyeri, Bahayanya ke Ginjal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1568738/rokok-murah-marak-upaya-turunkankan-angka-perokok-masih-sulit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/21/id_617717/617717_400.jpg" alt="Rokok Murah Marak, Upaya Turunkankan Angka Perokok Masih Sulit" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1568738/rokok-murah-marak-upaya-turunkankan-angka-perokok-masih-sulit">
                <h2 class="title">Rokok Murah Marak, Upaya Turunkankan Angka Perokok Masih Sulit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1568790/masa-pensiun-tenang-dengan-investasi-yang-tepat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/06/17/id_946093/946093_400.jpg" alt="Masa Pensiun Tenang dengan Investasi yang Tepat" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1568790/masa-pensiun-tenang-dengan-investasi-yang-tepat">
                <h2 class="title">Masa Pensiun Tenang dengan Investasi yang Tepat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1568713/kota-emas-3-000-tahun-yang-hilang-telah-ditemukan-di-mesir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045847/1045847_400.jpg" alt="Kota Emas 3.000 Tahun yang Hilang Telah Ditemukan di Mesir" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1568713/kota-emas-3-000-tahun-yang-hilang-telah-ditemukan-di-mesir">
                <h2 class="title">Kota Emas 3.000 Tahun yang Hilang Telah Ditemukan di Mesir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1568706/negara-negara-ini-telah-longgarkan-aturan-masuk-wisatawan-asing" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/05/03/id_181962/181962_400.jpg" alt="Negara-negara Ini Telah Longgarkan Aturan Masuk Wisatawan Asing" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1568706/negara-negara-ini-telah-longgarkan-aturan-masuk-wisatawan-asing">
                <h2 class="title">Negara-negara Ini Telah Longgarkan Aturan Masuk Wisatawan Asing</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1569030/motogp-mandalika-kapal-kelud-rute-batam-jadi-hotel-terapung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/03/08/id_487965/487965_400.jpg" alt="MotoGP Mandalika, Kapal Kelud Rute Batam Jadi Hotel Terapung" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1569030/motogp-mandalika-kapal-kelud-rute-batam-jadi-hotel-terapung">
                <h2 class="title">MotoGP Mandalika, Kapal Kelud Rute Batam Jadi Hotel Terapung</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1567492/riset-umur-difabel-intelektual-27-tahun-lebih-pendek-dari-non-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="Riset: Umur Difabel Intelektual 27 Tahun Lebih Pendek dari Non-Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1567492/riset-umur-difabel-intelektual-27-tahun-lebih-pendek-dari-non-difabel">
                <h2 class="title">Riset: Umur Difabel Intelektual 27 Tahun Lebih Pendek dari Non-Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1568756/hari-perempuan-internasional-hanya-44-persen-perempuan-difabel-yang-melek-huruf" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/16/id_599238/599238_400.jpg" alt="Hari Perempuan Internasional, Hanya 44 Persen Perempuan Difabel yang Melek Huruf" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1568756/hari-perempuan-internasional-hanya-44-persen-perempuan-difabel-yang-melek-huruf">
                <h2 class="title">Hari Perempuan Internasional, Hanya 44 Persen Perempuan Difabel yang Melek Huruf</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1569112/sean-sheila-label-mode-melibatkan-difabel-hadir-di-paris-fashion-week-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/10/id_1093867/1093867_400.jpg" alt="Sean Sheila, Label Mode Melibatkan Difabel Hadir di Paris Fashion Week 2022" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1569112/sean-sheila-label-mode-melibatkan-difabel-hadir-di-paris-fashion-week-2022">
                <h2 class="title">Sean Sheila, Label Mode Melibatkan Difabel Hadir di Paris Fashion Week 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2946/mengenal-investasi-metaverse-peluang-dan-risikonya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/25/id_1090878/1090878_400.jpg" alt="Mengenal Investasi Metaverse: Peluang dan Risikonya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2946/mengenal-investasi-metaverse-peluang-dan-risikonya">
                <h2 class="title">Mengenal Investasi Metaverse: Peluang dan Risikonya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2948/panas-dingin-konflik-ukraina-rusia-sudah-sejak-pendirian-uni-soviet" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/28/id_1091494/1091494_400.jpg" alt="Panas Dingin Konflik Ukraina - Rusia sudah sejak Pendirian Uni Soviet" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2948/panas-dingin-konflik-ukraina-rusia-sudah-sejak-pendirian-uni-soviet">
                <h2 class="title">Panas Dingin Konflik Ukraina - Rusia sudah sejak Pendirian Uni Soviet</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2949/empat-titik-tempat-rusia-menyerbu-masuk-ukraina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/26/id_1091126/1091126_400.jpg" alt="Empat Titik Tempat Rusia Menyerbu Masuk Ukraina" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2949/empat-titik-tempat-rusia-menyerbu-masuk-ukraina">
                <h2 class="title">Empat Titik Tempat Rusia Menyerbu Masuk Ukraina</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1361/jumlah-kematian-pasien-covid-19-pada-februari-2022-meningkat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/04/id_1092414/1092414_400.jpg" alt="Jumlah Kematian Pasien Covid-19 pada Februari 2022 Meningkat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1361/jumlah-kematian-pasien-covid-19-pada-februari-2022-meningkat">
                <h2 class="title">Jumlah Kematian Pasien Covid-19 pada Februari 2022 Meningkat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1360/akumulasi-kasus-covid-19-februari-2022-melonjak-lampaui-1-juta-kasus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/04/id_1092413/1092413_400.jpg" alt="Akumulasi Kasus Covid-19 Februari 2022 Melonjak Lampaui 1 Juta Kasus" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1360/akumulasi-kasus-covid-19-februari-2022-melonjak-lampaui-1-juta-kasus">
                <h2 class="title">Akumulasi Kasus Covid-19 Februari 2022 Melonjak Lampaui 1 Juta Kasus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1359/jumlah-kasus-harian-covid-19-mulai-menurun-begitu-pula-jumlah-tes" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091812/1091812_400.jpg" alt="Jumlah Kasus Harian Covid-19 Mulai Menurun, Begitu Pula Jumlah Tes" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1359/jumlah-kasus-harian-covid-19-mulai-menurun-begitu-pula-jumlah-tes">
                <h2 class="title">Jumlah Kasus Harian Covid-19 Mulai Menurun, Begitu Pula Jumlah Tes</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089233/1089233_400.jpg" alt="KPU Segera Bentuk PKPU" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu">
                <h2 class="title">KPU Segera Bentuk PKPU</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/19/id_1089335/1089335_400.jpg" alt="Pengendalian Banjir di Jakarta Rutin Dikerjakan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan">
                <h2 class="title">Pengendalian Banjir di Jakarta Rutin Dikerjakan   </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006278/merchandise-unik-aquaproof-dan-kreaby" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089014/1089014_400.jpg" alt="Merchandise Unik Aquaproof dan Kreaby " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006278/merchandise-unik-aquaproof-dan-kreaby">
                <h2 class="title">Merchandise Unik Aquaproof dan Kreaby </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088266/1088266_400.jpg" alt="Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam">
                <h2 class="title">Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1652/keliru-omicron-sengaja-disebarkan-melalui-chemtrail" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088904/1088904_400.jpg" alt="Keliru, Omicron Sengaja Disebarkan Melalui Chemtrail" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1652/keliru-omicron-sengaja-disebarkan-melalui-chemtrail">
                <h2 class="title">Keliru, Omicron Sengaja Disebarkan Melalui Chemtrail</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1657/keliru-asap-putih-dari-pesawat-adalah-chemtrail-yang-sebarkan-virus-dan-senjata-biologi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090265/1090265_400.jpg" alt="Keliru, Asap Putih dari Pesawat adalah Chemtrail yang Sebarkan Virus dan Senjata Biologi" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1657/keliru-asap-putih-dari-pesawat-adalah-chemtrail-yang-sebarkan-virus-dan-senjata-biologi">
                <h2 class="title">Keliru, Asap Putih dari Pesawat adalah Chemtrail yang Sebarkan Virus dan Senjata Biologi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087524/1087524_400.jpg" alt="FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar">
                <h2 class="title">FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1564871/dua-puluh-film-jepang-tayang-daring-di-japanese-film-festival-online-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/25/id_1090962/1090962_400.jpg" alt=" Dua Puluh Film Jepang Tayang Daring Di Japanese Film Festival Online 2022 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1564871/dua-puluh-film-jepang-tayang-daring-di-japanese-film-festival-online-2022">
                <h2 class="title"> Dua Puluh Film Jepang Tayang Daring Di Japanese Film Festival Online 2022 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1560756/microsoft-adobe-national-championship-hadir-kembali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/14/id_1088070/1088070_400.jpg" alt="Microsoft & Adobe National Championship Hadir Kembali" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1560756/microsoft-adobe-national-championship-hadir-kembali">
                <h2 class="title">Microsoft & Adobe National Championship Hadir Kembali</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co"><span itemprop="name">otomotif</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Daftar Lengkap Promo Mobil Baru di Pameran Jakarta Auto Week 2022						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Dicky Kurniawan</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Wawan Priyanto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 10 Maret 2022 06:30 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://otomotif.tempo.co/read/1569095/daftar-lengkap-promo-mobil-baru-di-pameran-jakarta-auto-week-2022">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/10/15/id_973932/973932_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=973932&width=720" data-original-src="https://statik.tempo.co/?id=973932&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/10/15/id_973932/973932_720.jpg" data-original-src="https://statik.tempo.co/data/2020/10/15/id_973932/973932_720.jpg" alt="Gaikindo Jakarta Auto Week. (Gaikindo)">
							</a>
							<figcaption itemprop="caption">
								<p>Gaikindo Jakarta Auto Week. (Gaikindo)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Pameran otomotif <a href="https://otomotif.tempo.co/read/1568963/pameran-jakarta-auto-week-akhir-pekan-ini-gaikindo-fokuskan-penjualan-kendaraan" target="_blank" rel="noopener">Jakarta Auto Week</a> 2022 akan digelar pada 12-20 Maret mendatang di Jakarta Convention Center (JCC), Senayan, Jakarta. Menurut Gaikindo, pameran ini akan fokus pada hard selling dan akan banyak promo-promo menarik yang dihadirkan oleh peserta pameran.</p><div id="_popIn_recommend_word"></div><p>"Pameran ini akan hadirkan promo yang diberikan oleh peserta pameran. Jadi ini bisa menjadi kesempatan bagi pengunjung untuk bisa memilih kendaraan terbaik," kata Ketua III Gaikindo sekaligus Ketua Penyelenggara JAW 2022, Rizwan Alamsjah dalam konferensi pers Jakarta Auto Week 2022, Rabu, 9 Maret 2022.</p><p>Dalam pameran otomotif ini, sejumlah merek akan memberikan berbagai promo menarik pembelian mobil baru. Mulai dari potongan harga, DP rendah, bunga 0 persen, hingga gratis biaya servis.</p><div id="go-baca"></div><div id="full"></div><p>Berikut adalah daftar promo pembelian mobil baru di Jakarta Auto Week 2022, dirangkum Tempo hari ini, Kamis, 10 Maret 2022.</p><h4>1. Honda</h4><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>PT <a href="https://otomotif.tempo.co/read/1568963/pameran-jakarta-auto-week-akhir-pekan-ini-gaikindo-fokuskan-penjualan-kendaraan" target="_blank" rel="noopener">Honda</a> Prospect Motor (HPM) akan membawa 16 mobil untuk dipamerkan di JAW 2022. Selain itu ada promo menarik bertajuk 3njoy Honda yang diberikan Honda kepada pengunjung pameran.</p><p>Promo tersebut antara lain DP ringan 10 persen, bunga rendah 0 persen, dan cicilan ringan mulai dari Rp 2 juta. Selain itu ada kesempatan memenangkan 3 smartphone 5G, 33 smartphone 4G, 333 uang elektronik, dan lucky dip ratusan juta rupiah.</p><h4>2. Mazda</h4><div id="go-baca"></div><p>Mazda juga akan memberikan promo penjualan mobil baru mereka selama gelaran Jakarta Auto Week 2022. Promo tersebut meliputi program special cashback dan free extended warranty hingga 5 tahun.</p><p>Kemudian untuk penggunaan lembaga pembiayaan Mandiri Tunas Finance, Mazda akan ada promo rate rendah mulai dari 2,6 persen, DP ringan,, dan bebas biaya admin. Kemudian untuk lembaga leasing Maybank Finance akan mendapat promo 0 persen rate, cashback Rp 1 juta, dan instant approval.</p><p>Terkahir, pembelian mobil baru Mazda dengan leasing Clipan Finance akan mendapatkan promo rate rendah mulai dari 2,38 persen dan DP ringan.</p><h4>3. MG</h4><p>MG Motor Indonesia akan memberikan harga menarik untuk pembelian New MG ZS yang bisa didapatkan dengan harga mulai dari Rp 279,8 juta. Setiap pembelian MG ZS terbaru ini juga akan mendapatkan garansi selama 5 tahun tanpa batasan kilometer.</p><p>Selain itu, pengunjung juga bisa membeli MG HS dengan harga mulai dari Rp 395,8 juta dan akan mendapat garansi selama 5 tahun tanpa batasan kilometer. Promo bertajuk FUNtastic Deal ini hanya berlaku di pameran JAW 2022.</p><h4>4. Nissan</h4><p>Dalam pameran JAW 2022, <a href="https://otomotif.tempo.co/read/1410927/karena-pandemi-covid-19-pameran-gaikindo-jakarta-auto-week-digelar-maret-2021" target="_blank" rel="noopener">Nissan</a> Motor Indonesia (NMID) akan memberikan sejumlah promo menarik yang meliputi free service dan parts selama 4 tahun atau maksimal 50.000 km bagi model Livina, Magnite, dan Kicks. Sementara model Serena akan mendapatkan free service dan parts selama 8 bulan atau 10.000 km dan model Leaf selama 5 tahun atau 70.000 km.</p><p>Kemudian juga ada potongan harga, DP ringan, serta bunga 0 persen. Setiap pembelian mobil baru Nissan juga akan mendapatkan free kaca film Solargard atau Vkool, free SoundWave Audio System, hingga Free AC Charger.</p><p>Kemudian untuk pembelian melalui lembaga leasing Indomobil Finance, konsumen akan mendapatkan persetujuan instan, DP ringan, hingga bunga 0 persen. Nissan juga akan memberikan lucky dip sebesar Rp 5 juta bagi konsumen beruntung yang melakukan pembelian mobil baru Nissan di JAW 2022.</p><h4>5. Suzuki</h4><p>Suzuki menghadirkan promo bertajuk Kemilau di JAW 2022 untuk dua model andalannya, yakni Suzuki All New Ertiga dan Suzuki XL7. Untuk Ertiga, promo yang diberikan adalah insentif PPnBM 50 persen, DP rendah dengan pilihan tenor hingga 6 tahun, extra cashback Rp 2,5 juta, bebas angsuran berkali-kali, dan tambahan bonus diskon.</p><p>Sementara untuk Suzuki XL7 mendapatkan promo insentif PPnBM 50 persen, DP 10 persen, extra cashback Rp 4 juta, bebas angsuran berkali-kali, hingga tambahan bonus diskon. Syarat dan ketentuan berlaku.</p><h4>6. Wuling</h4><p>Dalam pameran Jakarta Auto Week 2022, <a href="https://otomotif.tempo.co/read/1568972/13-merek-mobil-di-jakarta-auto-week-2022-kia-bakal-luncurkan-mpv-baru" target="_blank" rel="noopener">Wuling</a> menghadirkan sejumlah promo menarik untuk setiap pembelian mobil baru. Promo tersebut meliputi subsidi PPnBM Wuling untuk semua tipe, gratis biaya servis berkala hingga 4 tahun atau 50.000 kilometer, bunga 0 persen, DP ringan 15 persen, hingga lucky dip senilai Rp 25 juta.</p><p>Baca juga:&nbsp;<a class="gs-title" href="https://otomotif.tempo.co/read/1566334/diskon-ppnbm-di-pameran-otomotif-jakarta-auto-week-2022-catat-tanggalnya" target="_self" dir="ltr" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=014552374694952769939:07jyys92vmu&amp;q=https://otomotif.tempo.co/read/1566334/diskon-ppnbm-di-pameran-otomotif-jakarta-auto-week-2022-catat-tanggalnya&amp;sa=U&amp;ved=2ahUKEwjQ3-SXj7r2AhU0heYKHcdTAPwQFnoECAMQAg&amp;usg=AOvVaw1Lt8eFQckyAN_4L4Aym40z" data-ctorig="https://otomotif.tempo.co/read/1566334/diskon-ppnbm-di-pameran-otomotif-jakarta-auto-week-2022-catat-tanggalnya">Diskon PPnBM di Pameran Otomotif<span>&nbsp;</span><b>Jakarta Auto Week</b><span>&nbsp;</span>2022</a></p><p><em>Ingin berdiskusi dengan redaksi mengenai artikel di atas? Mari bergabung di grup Telegram&nbsp;<a href="https://t.me/+xEPXSK3Iyio4ZDE1">GoOto</a>.</em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/jakarta-auto-week" itemprop="keywords" class="jakarta-auto-week">Jakarta Auto Week</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pameran-mobil" itemprop="keywords" class="pameran-mobil">Pameran Mobil</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/promo-mobil-baru" itemprop="keywords" class="promo-mobil-baru">Promo Mobil Baru</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/honda" itemprop="keywords" class="honda">Honda</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/nissan" itemprop="keywords" class="nissan">Nissan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/suzuki" itemprop="keywords" class="suzuki">Suzuki</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/wuling" itemprop="keywords" class="wuling">Wuling</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1569092/sinyal-kuat-kia-carens-meluncur-di-jakarta-auto-week-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/10/id_1093830/1093830_400.jpg" alt="Sinyal Kuat Kia Carens Meluncur di Jakarta Auto Week 2022">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1569092/sinyal-kuat-kia-carens-meluncur-di-jakarta-auto-week-2022">
						            <h2 class="title terkait">Sinyal Kuat Kia Carens Meluncur di Jakarta Auto Week 2022</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1569092/sinyal-kuat-kia-carens-meluncur-di-jakarta-auto-week-2022">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1568972/13-merek-mobil-di-jakarta-auto-week-2022-kia-bakal-luncurkan-mpv-baru">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/09/id_1006063/1006063_400.jpg" alt="13 Merek Mobil di Jakarta Auto Week 2022, Kia Bakal Luncurkan MPV Baru ">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1568972/13-merek-mobil-di-jakarta-auto-week-2022-kia-bakal-luncurkan-mpv-baru">
						            <h2 class="title terkait">13 Merek Mobil di Jakarta Auto Week 2022, Kia Bakal Luncurkan MPV Baru </h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1568972/13-merek-mobil-di-jakarta-auto-week-2022-kia-bakal-luncurkan-mpv-baru">
						            <span class="col time">13 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1568963/pameran-jakarta-auto-week-akhir-pekan-ini-gaikindo-fokuskan-penjualan-kendaraan">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/10/15/id_973932/973932_400.jpg" alt="Pameran Jakarta Auto Week Akhir Pekan Ini, Gaikindo Fokuskan Penjualan Kendaraan">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1568963/pameran-jakarta-auto-week-akhir-pekan-ini-gaikindo-fokuskan-penjualan-kendaraan">
						            <h2 class="title terkait">Pameran Jakarta Auto Week Akhir Pekan Ini, Gaikindo Fokuskan Penjualan Kendaraan</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1568963/pameran-jakarta-auto-week-akhir-pekan-ini-gaikindo-fokuskan-penjualan-kendaraan">
						            <span class="col time">14 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1568874/harga-tiket-pameran-otomotif-jakarta-auto-week-2022-anak-usia-6-tahun-bayar">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/10/15/id_973932/973932_400.jpg" alt="Harga Tiket Pameran Otomotif Jakarta Auto Week 2022, Anak Usia 6 Tahun Bayar">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1568874/harga-tiket-pameran-otomotif-jakarta-auto-week-2022-anak-usia-6-tahun-bayar">
						            <h2 class="title terkait">Harga Tiket Pameran Otomotif Jakarta Auto Week 2022, Anak Usia 6 Tahun Bayar</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1568874/harga-tiket-pameran-otomotif-jakarta-auto-week-2022-anak-usia-6-tahun-bayar">
						            <span class="col time">17 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1092883">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1568600/marc-marquez-dkk-bakal-riding-bareng-jokowi-di-jakarta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/06/id_1092883/1092883_400.jpg" alt="Marc Marquez Dkk Bakal Riding Bareng Jokowi di Jakarta">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1568600/marc-marquez-dkk-bakal-riding-bareng-jokowi-di-jakarta">
						                        <h2 class="title rekomendasi">Marc Marquez Dkk Bakal Riding Bareng Jokowi di Jakarta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1568600/marc-marquez-dkk-bakal-riding-bareng-jokowi-di-jakarta">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1086168">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1567825/enea-bastianini-bawa-sponsor-indonesia-juara-motogp-qatar-2022">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/06/id_1086168/1086168_400.jpg" alt="Enea Bastianini Bawa Sponsor Indonesia Juara MotoGP Qatar 2022">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1567825/enea-bastianini-bawa-sponsor-indonesia-juara-motogp-qatar-2022">
						                        <h2 class="title rekomendasi">Enea Bastianini Bawa Sponsor Indonesia Juara MotoGP Qatar 2022</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1567825/enea-bastianini-bawa-sponsor-indonesia-juara-motogp-qatar-2022">
						                        <span class="col time">3 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1092813">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1567762/tiket-race-day-motogp-mandalika-sold-out">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/05/id_1092813/1092813_400.jpg" alt="Tiket Race Day MotoGP Mandalika Sold Out!">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1567762/tiket-race-day-motogp-mandalika-sold-out">
						                        <h2 class="title rekomendasi">Tiket Race Day MotoGP Mandalika Sold Out!</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1567762/tiket-race-day-motogp-mandalika-sold-out">
						                        <span class="col time">3 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1065903">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1567725/veda-ega-pratama-podium-3-race-2-asia-talent-cup-qatar-2022">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/12/id_1065903/1065903_400.jpg" alt="Veda Ega Pratama Podium 3 Race 2 Asia Talent Cup Qatar 2022">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1567725/veda-ega-pratama-podium-3-race-2-asia-talent-cup-qatar-2022">
						                        <h2 class="title rekomendasi">Veda Ega Pratama Podium 3 Race 2 Asia Talent Cup Qatar 2022</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1567725/veda-ega-pratama-podium-3-race-2-asia-talent-cup-qatar-2022">
						                        <span class="col time">3 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95742/tampilan-gahar-brabus-900-yang-berbasis-dari-mercedes-amg-e-63-s">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/09/id_1093604/1093604_400.jpg" alt="Tampilan Gahar Brabus 900 yang Berbasis dari Mercedes-AMG E 63 S">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95742/tampilan-gahar-brabus-900-yang-berbasis-dari-mercedes-amg-e-63-s">
									   <h2 class="title foto">Tampilan Gahar Brabus 900 yang Berbasis dari Mercedes-AMG E 63 S</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95742/tampilan-gahar-brabus-900-yang-berbasis-dari-mercedes-amg-e-63-s">
									   <span class="col time">21 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95585/toyota-siap-luncurkan-mobil-listrik-bz4x">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/02/id_1091966/1091966_400.jpg" alt="Toyota Siap Luncurkan Mobil Listrik bZ4X">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95585/toyota-siap-luncurkan-mobil-listrik-bz4x">
									   <h2 class="title foto">Toyota Siap Luncurkan Mobil Listrik bZ4X</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95585/toyota-siap-luncurkan-mobil-listrik-bz4x">
									   <span class="col time">7 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95562/alfa-romeo-tampilkan-livery-terbaru-mobil-balap-f1-untuk-musim-2022">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/01/id_1091731/1091731_400.jpg" alt="Alfa Romeo Tampilkan Livery Terbaru Mobil Balap F1 untuk Musim 2022">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95562/alfa-romeo-tampilkan-livery-terbaru-mobil-balap-f1-untuk-musim-2022">
									   <h2 class="title foto">Alfa Romeo Tampilkan Livery Terbaru Mobil Balap F1 untuk Musim 2022</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95562/alfa-romeo-tampilkan-livery-terbaru-mobil-balap-f1-untuk-musim-2022">
									   <span class="col time">8 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95502/morgan-luncurkan-mobil-roda-tiga-generasi-baru-morgan-super-3">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/26/id_1091067/1091067_400.jpg" alt="Morgan Luncurkan Mobil Roda Tiga Generasi Baru, Morgan Super 3">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95502/morgan-luncurkan-mobil-roda-tiga-generasi-baru-morgan-super-3">
									   <h2 class="title foto">Morgan Luncurkan Mobil Roda Tiga Generasi Baru, Morgan Super 3</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95502/morgan-luncurkan-mobil-roda-tiga-generasi-baru-morgan-super-3">
									   <span class="col time">11 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-02-24">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28162/volkswagen-t-cross-rilis-di-indonesia-dibanderol-rp-488-juta">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/24/id_1090460/1090460_400.jpg" alt="Volkswagen T-Cross Rilis di Indonesia, Dibanderol Rp 488 Juta">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28162/volkswagen-t-cross-rilis-di-indonesia-dibanderol-rp-488-juta">
					                        <h2 class="title video">Volkswagen T-Cross Rilis di Indonesia, Dibanderol Rp 488 Juta</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28162/volkswagen-t-cross-rilis-di-indonesia-dibanderol-rp-488-juta">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28081/bmw-m2-cs-racing-resmi-jadi-safety-car-baru-motogp-2022">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/18/id_1088976/1088976_400.jpg" alt="BMW M2 CS Racing Resmi Jadi Safety Car Baru MotoGP 2022">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28081/bmw-m2-cs-racing-resmi-jadi-safety-car-baru-motogp-2022">
					                        <h2 class="title video">BMW M2 CS Racing Resmi Jadi Safety Car Baru MotoGP 2022</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28081/bmw-m2-cs-racing-resmi-jadi-safety-car-baru-motogp-2022">
					                        <span class="col time">19 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28057/pengaspalan-ulang-sirkuit-mandalika-harus-selesai-7-hari-jelang-motogp-indonesia">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/16/id_1088499/1088499_400.jpg" alt="Pengaspalan Ulang Sirkuit Mandalika Harus Selesai 7 Hari Jelang MotoGP Indonesia">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28057/pengaspalan-ulang-sirkuit-mandalika-harus-selesai-7-hari-jelang-motogp-indonesia">
					                        <h2 class="title video">Pengaspalan Ulang Sirkuit Mandalika Harus Selesai 7 Hari Jelang MotoGP Indonesia</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28057/pengaspalan-ulang-sirkuit-mandalika-harus-selesai-7-hari-jelang-motogp-indonesia">
					                        <span class="col time">21 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27904/all-new-honda-vario-160-resmi-diluncurkan-dibanderol-mulai-rp-25-jutaan">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/03/id_1085367/1085367_400.jpg" alt="All New Honda Vario 160 Resmi Diluncurkan, Dibanderol Mulai Rp 25 Jutaan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27904/all-new-honda-vario-160-resmi-diluncurkan-dibanderol-mulai-rp-25-jutaan">
					                        <h2 class="title video">All New Honda Vario 160 Resmi Diluncurkan, Dibanderol Mulai Rp 25 Jutaan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27904/all-new-honda-vario-160-resmi-diluncurkan-dibanderol-mulai-rp-25-jutaan">
					                        <span class="col time">34 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://otomotif.tempo.co/read/1569095/daftar-lengkap-promo-mobil-baru-di-pameran-jakarta-auto-week-2022" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1568851/logistik-motogp-mandalika-mulai-datang-pengaspalan-ulang-sudah-kelar" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1568851/logistik-motogp-mandalika-mulai-datang-pengaspalan-ulang-sudah-kelar">
            <h2 class="title">Logistik MotoGP Mandalika Mulai Datang, Pengaspalan Ulang Sudah Kelar</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1568733/penjualan-mobil-listrik-global-naik-2-kali-lipat-sepanjang-2021-tesla-menguasai" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1568733/penjualan-mobil-listrik-global-naik-2-kali-lipat-sepanjang-2021-tesla-menguasai">
            <h2 class="title">Penjualan Mobil Listrik Global Naik 2 Kali Lipat Sepanjang 2021, Tesla Menguasai</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1568769/bus-listrik-transjakarta-dikabarkan-sudah-lolos-uji-ketahanan-banjir" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1568769/bus-listrik-transjakarta-dikabarkan-sudah-lolos-uji-ketahanan-banjir">
            <h2 class="title">Bus Listrik Transjakarta Dikabarkan Sudah Lolos Uji Ketahanan Banjir</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1568751/motor-listrik-bse-buatan-lokal-segera-hadir-harganya-mulai-rp-10-jutaan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1568751/motor-listrik-bse-buatan-lokal-segera-hadir-harganya-mulai-rp-10-jutaan">
            <h2 class="title">Motor Listrik BSE Buatan Lokal Segera Hadir, Harganya Mulai Rp 10 Jutaan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1568696/6-tahapan-mengganti-pelat-nomor-kendaraan-ini-dokumen-yang-perlu-disiapkan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1568696/6-tahapan-mengganti-pelat-nomor-kendaraan-ini-dokumen-yang-perlu-disiapkan">
            <h2 class="title">6 Tahapan Mengganti Pelat Nomor Kendaraan, ini Dokumen yang Perlu Disiapkan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1569000/tinggi-risiko-di-tengah-euforia-penghapusan-syarat-pcr-dan-antigen">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093544/1093544_400.jpg" alt="Tinggi Risiko di Tengah Euforia Penghapusan Syarat PCR dan Antigen">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1569000/tinggi-risiko-di-tengah-euforia-penghapusan-syarat-pcr-dan-antigen">
            <h2 class="title">Tinggi Risiko di Tengah Euforia Penghapusan Syarat PCR dan Antigen</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1568620/menunggu-kabar-baik-dari-pertemuan-rusia-ukraina-di-turki">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093333/1093333_400.jpg" alt="Menunggu Kabar Baik dari Pertemuan Rusia-Ukraina di Turki ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1568620/menunggu-kabar-baik-dari-pertemuan-rusia-ukraina-di-turki">
            <h2 class="title">Menunggu Kabar Baik dari Pertemuan Rusia-Ukraina di Turki </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1568175/menunggu-jokowi-tampil-menolak-penundaan-pemilu-2024">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/10/16/id_880992/880992_400.jpg" alt="Menunggu Jokowi Tampil Menolak Penundaan Pemilu 2024">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1568175/menunggu-jokowi-tampil-menolak-penundaan-pemilu-2024">
            <h2 class="title">Menunggu Jokowi Tampil Menolak Penundaan Pemilu 2024</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1567798/pernyataan-bersayap-jokowi-soal-penundaan-pemilu-2024">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091705/1091705_400.jpg" alt="Pernyataan Bersayap Jokowi soal Penundaan Pemilu 2024">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1567798/pernyataan-bersayap-jokowi-soal-penundaan-pemilu-2024">
            <h2 class="title">Pernyataan Bersayap Jokowi soal Penundaan Pemilu 2024</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569102/lamborghini-dan-ferrari-kompak-hentikan-bisnis-di-rusia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/13/id_1007023/1007023_400.jpg" alt="Lamborghini dan Ferrari Kompak Hentikan Bisnis di Rusia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569102/lamborghini-dan-ferrari-kompak-hentikan-bisnis-di-rusia">
												<h2 class="title terkini">Lamborghini dan Ferrari Kompak Hentikan Bisnis di Rusia</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569102/lamborghini-dan-ferrari-kompak-hentikan-bisnis-di-rusia">
						<span class="col terkini">24 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569101/rusia-ancam-menasionalisasi-pabrik-otomotif-yang-setop-beroperasi-setelah-perang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/29/id_977128/977128_400.jpg" alt="Rusia Ancam Menasionalisasi Pabrik Otomotif yang Setop Beroperasi Setelah Perang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569101/rusia-ancam-menasionalisasi-pabrik-otomotif-yang-setop-beroperasi-setelah-perang">
												<h2 class="title terkini">Rusia Ancam Menasionalisasi Pabrik Otomotif yang Setop Beroperasi Setelah Perang</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569101/rusia-ancam-menasionalisasi-pabrik-otomotif-yang-setop-beroperasi-setelah-perang">
						<span class="col terkini">54 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569095/daftar-lengkap-promo-mobil-baru-di-pameran-jakarta-auto-week-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/15/id_973932/973932_400.jpg" alt="Daftar Lengkap Promo Mobil Baru di Pameran Jakarta Auto Week 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569095/daftar-lengkap-promo-mobil-baru-di-pameran-jakarta-auto-week-2022">
												<h2 class="title terkini">Daftar Lengkap Promo Mobil Baru di Pameran Jakarta Auto Week 2022</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569095/daftar-lengkap-promo-mobil-baru-di-pameran-jakarta-auto-week-2022">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569092/sinyal-kuat-kia-carens-meluncur-di-jakarta-auto-week-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/10/id_1093830/1093830_400.jpg" alt="Sinyal Kuat Kia Carens Meluncur di Jakarta Auto Week 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569092/sinyal-kuat-kia-carens-meluncur-di-jakarta-auto-week-2022">
												<h2 class="title terkini">Sinyal Kuat Kia Carens Meluncur di Jakarta Auto Week 2022</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1569092/sinyal-kuat-kia-carens-meluncur-di-jakarta-auto-week-2022">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568991/truk-hino-dutro-dapat-pembaruan-apa-saja-ubahannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/07/17/id_856240/856240_400.jpg" alt="Truk Hino Dutro Dapat Pembaruan, Apa Saja Ubahannya? " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568991/truk-hino-dutro-dapat-pembaruan-apa-saja-ubahannya">
												<h2 class="title terkini">Truk Hino Dutro Dapat Pembaruan, Apa Saja Ubahannya? </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568991/truk-hino-dutro-dapat-pembaruan-apa-saja-ubahannya">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568985/truk-dan-bus-hino-berstandar-euro-4-diklaim-hemat-bbm-dan-ramah-lingkungan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093743/1093743_400.jpg" alt="Truk dan Bus Hino Berstandar Euro 4 Diklaim Hemat BBM dan Ramah Lingkungan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568985/truk-dan-bus-hino-berstandar-euro-4-diklaim-hemat-bbm-dan-ramah-lingkungan">
												<h2 class="title terkini">Truk dan Bus Hino Berstandar Euro 4 Diklaim Hemat BBM dan Ramah Lingkungan</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568985/truk-dan-bus-hino-berstandar-euro-4-diklaim-hemat-bbm-dan-ramah-lingkungan">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568980/suv-renault-austral-baru-punya-sentuhan-alpine" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1072042/1072042_400.jpg" alt="SUV Renault Austral Baru Punya Sentuhan Alpine" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568980/suv-renault-austral-baru-punya-sentuhan-alpine">
												<h2 class="title terkini">SUV Renault Austral Baru Punya Sentuhan Alpine</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568980/suv-renault-austral-baru-punya-sentuhan-alpine">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568972/13-merek-mobil-di-jakarta-auto-week-2022-kia-bakal-luncurkan-mpv-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/09/id_1006063/1006063_400.jpg" alt="13 Merek Mobil di Jakarta Auto Week 2022, Kia Bakal Luncurkan MPV Baru " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568972/13-merek-mobil-di-jakarta-auto-week-2022-kia-bakal-luncurkan-mpv-baru">
												<h2 class="title terkini">13 Merek Mobil di Jakarta Auto Week 2022, Kia Bakal Luncurkan MPV Baru </h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568972/13-merek-mobil-di-jakarta-auto-week-2022-kia-bakal-luncurkan-mpv-baru">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568963/pameran-jakarta-auto-week-akhir-pekan-ini-gaikindo-fokuskan-penjualan-kendaraan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/15/id_973932/973932_400.jpg" alt="Pameran Jakarta Auto Week Akhir Pekan Ini, Gaikindo Fokuskan Penjualan Kendaraan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568963/pameran-jakarta-auto-week-akhir-pekan-ini-gaikindo-fokuskan-penjualan-kendaraan">
												<h2 class="title terkini">Pameran Jakarta Auto Week Akhir Pekan Ini, Gaikindo Fokuskan Penjualan Kendaraan</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568963/pameran-jakarta-auto-week-akhir-pekan-ini-gaikindo-fokuskan-penjualan-kendaraan">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568946/ini-kampanye-wanita-di-balap-mobil-besutan-tim-chip-ganassi-dan-pnc-bank" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/04/21/id_178826/178826_400.jpg" alt="Ini Kampanye Wanita di Balap Mobil Besutan Tim Chip Ganassi dan PNC Bank" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568946/ini-kampanye-wanita-di-balap-mobil-besutan-tim-chip-ganassi-dan-pnc-bank">
												<h2 class="title terkini">Ini Kampanye Wanita di Balap Mobil Besutan Tim Chip Ganassi dan PNC Bank</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1568946/ini-kampanye-wanita-di-balap-mobil-besutan-tim-chip-ganassi-dan-pnc-bank">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>

							<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083952/1083952_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<h2 class="title">Acara G20, Airlangga: Berjalan Lancar, Tidak Acara Kasus Covid yang Menonjol
								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<span class="col time">15 menit lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089773/1089773_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<h2 class="title">Dukung Agenda G20, Holding Ultra Mikro Dorong Pemerataan Ekonomi</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089135/1089135_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<h2 class="title">G20, Gubernur BI: Perlu Koordinasi Bersama dalam Pemulihan Ekonomi Global</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

							 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2954/tak-perlu-lagi-tes-pcr-ini-aturan-lengkap-tentang-syarat-perjalanan-domestik?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Tak Perlu Lagi Tes PCR, Ini Aturan Lengkap tentang Syarat Perjalanan Domestik</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093545/1093545_720.jpg">
      </a>
      <p>
        Pemerintah hapus syarat tes PCR bagi Pelaku Perjalanan Dalam Negeri. Siti Nadia Tarmizi pun mengingatkan masyarakat akan hal yang tak bisa ditinggal.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://otomotif.tempo.co/read/1569092/sinyal-kuat-kia-carens-meluncur-di-jakarta-auto-week-2022');
	// 			window.location = 'https://otomotif.tempo.co/read/1569092/sinyal-kuat-kia-carens-meluncur-di-jakarta-auto-week-2022';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  otomotif-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1568600",
										   "title" : "marc-marquez-dkk-bakal-riding-bareng-jokowi-di-jakarta"
									   },
									   {
										   "id"	:"1567825",
										   "title" : "enea-bastianini-bawa-sponsor-indonesia-juara-motogp-qatar-2022"
									   },
									   {
										   "id"	:"1567762",
										   "title" : "tiket-race-day-motogp-mandalika-sold-out"
									   },
									   {
										   "id"	:"1567725",
										   "title" : "veda-ega-pratama-podium-3-race-2-asia-talent-cup-qatar-2022"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
							<div id="skin-left" class="container-desktop">
							<div style="height: 600px;width:100px;
								transform: translateX(-130px);
								top: 190px;
								position: fixed;
								text-align: right;
								z-index: 1; /* z-index: 999999; */
								transition: all 0.15s ease 0s;">

								<!-- /14056285/tempo.co/desktop_otomotif_skinad_left -->
														<div id='div-gpt-ad-1636110546590-0' style='min-width: 120px; min-height: 600px;'>
														  <script>
														    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636110546590-0'); });
														  </script>
														</div>
							</div>
						</div>


						<div id="skin-right" class="container-desktop">
							<div style="height: 600px;
							width: 100px;
							transform: translateX(1072px);
							top: 190px;
							position: fixed;
							text-align: left;
							z-index: 1; /* z-index: 999999; */
							transition: all 0.15s ease 0s;">

							<!-- /14056285/tempo.co/desktop_otomotif_skinad_right -->
														<div id='div-gpt-ad-1636110713161-0' style='min-width: 120px; min-height: 600px;'>
														  <script>
														    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636110713161-0'); });
														  </script>
														</div>
							</div>
						</div>

	          		<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
