<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Arus Balik Mudik Lebaran 2022, 990 Ribu Kendaraan Belum Kembali ke Jabotabek - Otomotif Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1108072&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1108072&width=650" />
    <meta property="og:url" content="https://otomotif.tempo.co/read/1589821/arus-balik-mudik-lebaran-2022-990-ribu-kendaraan-belum-kembali-ke-jabotabek" />
  <meta property="og:title" content="Arus Balik Mudik Lebaran 2022, 990 Ribu Kendaraan Belum Kembali ke Jabotabek" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="PT Jasa Marga (Persero) Tbk., mengungkapkan bahwa 1.075.518 kendaraan pemudik telah kembali ke Jabotabek pada arus balik Lebaran, 3 hingga 7 Mei 2022." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://otomotif.tempo.co/read/1589821/arus-balik-mudik-lebaran-2022-990-ribu-kendaraan-belum-kembali-ke-jabotabek" />
        <link rel="canonical" href="https://otomotif.tempo.co/read/1589821/arus-balik-mudik-lebaran-2022-990-ribu-kendaraan-belum-kembali-ke-jabotabek" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://otomotif.tempo.co/amp/1589821/arus-balik-mudik-lebaran-2022-990-ribu-kendaraan-belum-kembali-ke-jabotabek">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="PT Jasa Marga (Persero) Tbk., mengungkapkan bahwa 1.075.518 kendaraan pemudik telah kembali ke Jabotabek pada arus balik Lebaran, 3 hingga 7 Mei 2022."/>
    <meta name="keywords" content="Arus Balik, Mudik Lebaran, Pemudik, Jasa Marga, Mudik, Lebaran"/>
            <meta name="author" content="Wawan Priyanto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1589821">

		<link rel="image_src" href="https://statik.tempo.co?id=1108072&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Dicky Kurniawan">
    <!-- Item Category -->
    <meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
    <meta property="article:section2" content="berita_oto"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-05-09T10:59:34+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Arus Balik Mudik Lebaran 2022, 990 Ribu Kendaraan Belum Kembali ke Jabotabek">
		<meta name="twitter:description" content="PT Jasa Marga (Persero) Tbk., mengungkapkan bahwa 1.075.518 kendaraan pemudik telah kembali ke Jabotabek pada arus balik Lebaran, 3 hingga 7 Mei 2022.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1108072&width=650">

				<meta name="adx:sections" content="otomotif" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1589821/arus-balik-mudik-lebaran-2022-990-ribu-kendaraan-belum-kembali-ke-jabotabek"
    },
    "headline": "Arus Balik Mudik Lebaran 2022, 990 Ribu Kendaraan Belum Kembali ke Jabotabek",
    "author": {
            "@type": "Person",
            "name": "Dicky Kurniawan"
    },
    "editor": {
            "@type": "Person",
            "name": "Wawan Priyanto"
    },
    "keywords": "Arus Balik, Mudik Lebaran, Pemudik, Jasa Marga, Mudik, Lebaran",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1108072&width=650",
          "caption": "Kendaraan melintas di Jalan Tol Solo-Semarang, Ampel, Boyolali, Jawa Tengah, Jumat 6 Mei 2022. Arus balik dari arah Solo menuju Semarang pada H+3 Lebaran terpantau meningkat sehingga terjadi kemacetan di KM 473. ANTARA FOTO/Aloysius Jarot Nugroho"
    },
    "description": "PT Jasa Marga (Persero) Tbk., mengungkapkan bahwa 1.075.518 kendaraan pemudik telah kembali ke Jabotabek pada arus balik Lebaran, 3 hingga 7 Mei 2022.",
        "articleBody": "TEMPO.CO, Jakarta - PT Jasa Marga (Persero) Tbk., mengungkapkan bahwa 1.075.518 kendaraan pemudik telah kembali ke Jabotabek pada arus balik Lebaran sejak 3 hingga 7 Mei 2022. Namun jumlah ini disebut masih setengah dari jumlah pemudik yang meninggalkan Jabotabek menuju kampung halaman. Menurut Corporate Communication and Community Development Group Head Jasa Marga Dwimawan Heru, jumlah kendaraan yang meninggalkan Jabotabek pada periode Mudik Lebaran 2022 sekitar 2 juta kendaraan. Namun yang sudah kembali ke kota perantauan baru 1 juta kendaraan.\"Hingga kemarin (8 Mei 2022) kami catat sekitar 1 juta kendaraan telah kembali. Ini berarti masih ada sekitar 990 ribu kendaraan atau sekitar 47 persen kendaraan yang belum kembali,\" ujar Heru dalam keterangan resminya, dikutip Tempo hari ini, Senin, 9 Mei 2022.Jumlah satu juta kendaraan yang kembali dari mudik ini merupakan kumulatif dari empat Gerbang Tol Utama, yakni Cikupa, Ciawi, Cikampek Utama, dan Kalihurip Utama. Distribusi kendaraan yang masuk Jabotabek paling banyak dari arah timur, tepatnya dari arah Trans Jawa dan Bandung.Berdasarkan data Jasa Marga, jumlah kendaraan yang datang dari Trans Jawa dan Bandung sebanyak 637.256 unit. Kemudian untuk kendaraan dari arah Barat sebanyak 232.914 unit dan dari arah Puncak atau Selatan sebanyak 205.345 kendaraan.Kendaraan yang kembali dari mudik dari arah Trans Jawa melalui GT Cikampek Utama Jalan Tol Jakarta-Cikampek sebanyak 405.393 unit, naik 155,5 persen dari lalu lintas normal.Kemudian dari arah Bandung melalui GT Kalihurip Utama Tol Cipularang sebanyak 231.863 unit atau naik 60 persen. Secara keseluruhan, ada sekitar 637.256 kendaraan yang kembali ke Jabotabek melalui dua GT tersebut, naik 109,9 persen dari lalu lintas normal.Sementara kendaraan dari arah Merak melalui GT Cikupa Jalan Tol Tangerang-Merak tercatat sebanyak 232.914 unit atau naik 2,93 persen. Lalu kendaraan dari arah Puncak sebanyak 205.348 unit atau naik 36 persen dari lalu lintas normal.Baca juga: Pemerintah Tetap Siaga Mengatasi Kemacetan Arus Balik LebaranIngin berdiskusi dengan redaksi mengenai artikel di atas? Mari bergabung di grup Telegram GoOto.",
    "datePublished": "2022-05-09T10:59:34+07:00",
        "dateModified": "2022-05-09T10:59:34+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Berita_oto"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
      <!-- Skin ads otomotif -->
   <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
   <script>
     window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
       googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_skinad_left', [120, 600], 'div-gpt-ad-1636110546590-0').setTargeting('pagetype', ['inarticle_page']).addService(googletag.pubads());
       googletag.enableServices();
     });
   </script>

   <script>
     window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
       googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_skinad_right', [120, 600], 'div-gpt-ad-1636110713161-0').setTargeting('pagetype', ['inarticle_page']).addService(googletag.pubads());
       googletag.enableServices();
     });
   </script>

 	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_otomotif_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_inArticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());	

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 9 Mei 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1589664/syuting-guardians-of-the-galaxy-vol-3-selesai-adegan-terakhir-mengundang-tangis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/08/id_1108426/1108426_400.jpg" alt="Syuting Guardians of the Galaxy Vol 3 Selesai, Adegan Terakhir Mengundang Tangis" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1589664/syuting-guardians-of-the-galaxy-vol-3-selesai-adegan-terakhir-mengundang-tangis">
                <h2 class="title">Syuting Guardians of the Galaxy Vol 3 Selesai, Adegan Terakhir Mengundang Tangis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1589626/nikita-willy-curhat-hal-tersulit-yang-berhasil-dilalui-selama-sebulan-jadi-ibu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/07/id_1108131/1108131_400.jpg" alt="Nikita Willy Curhat Hal Tersulit yang Berhasil Dilalui Selama Sebulan Jadi Ibu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1589626/nikita-willy-curhat-hal-tersulit-yang-berhasil-dilalui-selama-sebulan-jadi-ibu">
                <h2 class="title">Nikita Willy Curhat Hal Tersulit yang Berhasil Dilalui Selama Sebulan Jadi Ibu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1589714/stranger-things-4-disebut-musim-paling-aneh-yang-pernah-dialami-pemain" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089031/1089031_400.jpg" alt="Stranger Things 4 Disebut Musim Paling Aneh yang Pernah Dialami Pemain" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1589714/stranger-things-4-disebut-musim-paling-aneh-yang-pernah-dialami-pemain">
                <h2 class="title">Stranger Things 4 Disebut Musim Paling Aneh yang Pernah Dialami Pemain</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1589572/khasiat-sarang-walet-obat-tradisional-hancurkan-sel-kanker-dan-tangani-diabetes" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/25/id_996222/996222_400.jpg" alt="Khasiat Sarang Walet, Obat Tradisional Hancurkan Sel Kanker dan Tangani Diabetes" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1589572/khasiat-sarang-walet-obat-tradisional-hancurkan-sel-kanker-dan-tangani-diabetes">
                <h2 class="title">Khasiat Sarang Walet, Obat Tradisional Hancurkan Sel Kanker dan Tangani Diabetes</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1589662/kiat-mengatasi-post-holiday-syndrome-stres-memulai-bekerja-setelah-lama-liburan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/01/09/id_160523/160523_400.jpg" alt="Kiat Mengatasi Post-holiday Syndrome, Stres Memulai Bekerja Setelah Lama Liburan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1589662/kiat-mengatasi-post-holiday-syndrome-stres-memulai-bekerja-setelah-lama-liburan">
                <h2 class="title">Kiat Mengatasi Post-holiday Syndrome, Stres Memulai Bekerja Setelah Lama Liburan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1589708/8-cara-mencegah-mabuk-perjalanan-selama-naik-kapal-laut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107899/1107899_400.jpg" alt="8 Cara Mencegah Mabuk Perjalanan Selama Naik Kapal Laut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1589708/8-cara-mencegah-mabuk-perjalanan-selama-naik-kapal-laut">
                <h2 class="title">8 Cara Mencegah Mabuk Perjalanan Selama Naik Kapal Laut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1589659/macet-arus-balik-lebaran-bekal-habis-kelelahan-hotel-penuh-tidur-di-mobil" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/27/id_619096/619096_400.jpg" alt="Macet Arus Balik Lebaran: Bekal Habis, Kelelahan, Hotel Penuh, Tidur di Mobil" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1589659/macet-arus-balik-lebaran-bekal-habis-kelelahan-hotel-penuh-tidur-di-mobil">
                <h2 class="title">Macet Arus Balik Lebaran: Bekal Habis, Kelelahan, Hotel Penuh, Tidur di Mobil</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1589700/libur-lebaran-wisatawan-keluar-duit-sampai-rp-12-triliun-di-sleman-yogyakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/08/id_1108485/1108485_400.jpg" alt="Libur Lebaran, Wisatawan Keluar Duit Sampai Rp 1,2 Triliun di Sleman Yogyakarta" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1589700/libur-lebaran-wisatawan-keluar-duit-sampai-rp-12-triliun-di-sleman-yogyakarta">
                <h2 class="title">Libur Lebaran, Wisatawan Keluar Duit Sampai Rp 1,2 Triliun di Sleman Yogyakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1589586/nikmati-keindahan-geopark-ciletuh-sukabumi-menggunakan-perahu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/22/id_982511/982511_400.jpg" alt="Nikmati Keindahan Geopark Ciletuh Sukabumi Menggunakan Perahu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1589586/nikmati-keindahan-geopark-ciletuh-sukabumi-menggunakan-perahu">
                <h2 class="title">Nikmati Keindahan Geopark Ciletuh Sukabumi Menggunakan Perahu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1588764/beaches-resorts-di-karibia-tempat-liburan-keluarga-dengan-anggota-autistik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Beaches Resorts di Karibia, Tempat Liburan Keluarga dengan Anggota Autistik" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1588764/beaches-resorts-di-karibia-tempat-liburan-keluarga-dengan-anggota-autistik">
                <h2 class="title">Beaches Resorts di Karibia, Tempat Liburan Keluarga dengan Anggota Autistik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1589153/tips-menyusui-bagi-ibu-tunanetra-bila-bayi-bingung-puting" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/05/29/id_708845/708845_400.jpg" alt="Tips Menyusui Bagi Ibu Tunanetra Bila Bayi Bingung Puting" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1589153/tips-menyusui-bagi-ibu-tunanetra-bila-bayi-bingung-puting">
                <h2 class="title">Tips Menyusui Bagi Ibu Tunanetra Bila Bayi Bingung Puting</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2986/jelang-mudik-polri-bersiap-gelar-operasi-ketupat-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/22/id_1105115/1105115_400.jpg" alt="Jelang Mudik, Polri Bersiap Gelar Operasi Ketupat 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2986/jelang-mudik-polri-bersiap-gelar-operasi-ketupat-2022">
                <h2 class="title">Jelang Mudik, Polri Bersiap Gelar Operasi Ketupat 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2988/pemerintah-memastikan-kesiapan-pasokan-energi-saat-lebaran-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/16/id_1103460/1103460_400.jpg" alt="Pemerintah Memastikan Kesiapan Pasokan Energi Saat Lebaran 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2988/pemerintah-memastikan-kesiapan-pasokan-energi-saat-lebaran-2022">
                <h2 class="title">Pemerintah Memastikan Kesiapan Pasokan Energi Saat Lebaran 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2992/dari-tujuh-ada-empat-vaksin-covid-19-yang-bersertifikasi-halal-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087451/1087451_400.jpg" alt="Dari Tujuh, Ada Empat Vaksin Covid-19 yang Bersertifikasi Halal di Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2992/dari-tujuh-ada-empat-vaksin-covid-19-yang-bersertifikasi-halal-di-indonesia">
                <h2 class="title">Dari Tujuh, Ada Empat Vaksin Covid-19 yang Bersertifikasi Halal di Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1412/berapa-banyak-jejak-karbon-setiap-moda-transportasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/06/id_1107998/1107998_400.jpg" alt="Berapa Banyak Jejak Karbon Setiap Moda Transportasi? " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1412/berapa-banyak-jejak-karbon-setiap-moda-transportasi">
                <h2 class="title">Berapa Banyak Jejak Karbon Setiap Moda Transportasi? </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1411/korban-kecelakaan-lalu-lintas-periode-lebaran-2022-menurun-dibanding-2019" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107904/1107904_400.jpg" alt="Korban Kecelakaan Lalu Lintas Periode Lebaran 2022 Menurun Dibanding 2019" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1411/korban-kecelakaan-lalu-lintas-periode-lebaran-2022-menurun-dibanding-2019">
                <h2 class="title">Korban Kecelakaan Lalu Lintas Periode Lebaran 2022 Menurun Dibanding 2019</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1410/elon-musk-beli-twitter-nilainya-masuk-10-besar-akuisisi-terbesar-sepanjang-sejarah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/04/id_1107776/1107776_400.jpg" alt="Elon Musk Beli Twitter, Nilainya Masuk 10 Besar Akuisisi Terbesar Sepanjang Sejarah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1410/elon-musk-beli-twitter-nilainya-masuk-10-besar-akuisisi-terbesar-sepanjang-sejarah">
                <h2 class="title">Elon Musk Beli Twitter, Nilainya Masuk 10 Besar Akuisisi Terbesar Sepanjang Sejarah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006511/penasihat-dwp-provinsi-lampung-apresiasi-kegiatan-pasar-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102704/1102704_400.jpg" alt="Penasihat DWP Provinsi Lampung Apresiasi Kegiatan Pasar Ramadan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006511/penasihat-dwp-provinsi-lampung-apresiasi-kegiatan-pasar-ramadan">
                <h2 class="title">Penasihat DWP Provinsi Lampung Apresiasi Kegiatan Pasar Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006519/khofifah-antar-jatim-raih-3-gelar-di-adinata-syariah-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103274/1103274_400.jpg" alt="Khofifah Antar Jatim Raih 3 Gelar di Adinata Syariah 2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006519/khofifah-antar-jatim-raih-3-gelar-di-adinata-syariah-2022">
                <h2 class="title">Khofifah Antar Jatim Raih 3 Gelar di Adinata Syariah 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006510/pmi-tangsel-serahkan-donasi-untuk-penanggulangan-bencana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102725/1102725_400.jpg" alt="PMI Tangsel Serahkan Donasi untuk Penanggulangan Bencana" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006510/pmi-tangsel-serahkan-donasi-untuk-penanggulangan-bencana">
                <h2 class="title">PMI Tangsel Serahkan Donasi untuk Penanggulangan Bencana</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105637/1105637_400.jpg" alt="Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir">
                <h2 class="title">Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1695/keliru-tka-cina-mengambil-bagian-dalam-pengamanan-demonstrasi-mahasiswa-11-april-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102360/1102360_400.jpg" alt="Keliru, TKA Cina Mengambil Bagian dalam Pengamanan Demonstrasi Mahasiswa 11 April 2022" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1695/keliru-tka-cina-mengambil-bagian-dalam-pengamanan-demonstrasi-mahasiswa-11-april-2022">
                <h2 class="title">Keliru, TKA Cina Mengambil Bagian dalam Pengamanan Demonstrasi Mahasiswa 11 April 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1691/sesat-ayla-kirstine-dibesarkan-anjing-selama-16-tahun-sehingga-berjalan-dan-melompat-seperti-binatang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101724/1101724_400.jpg" alt="Sesat, Ayla Kirstine Dibesarkan Anjing Selama 16 Tahun Sehingga Berjalan dan Melompat Seperti Binatang" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1691/sesat-ayla-kirstine-dibesarkan-anjing-selama-16-tahun-sehingga-berjalan-dan-melompat-seperti-binatang">
                <h2 class="title">Sesat, Ayla Kirstine Dibesarkan Anjing Selama 16 Tahun Sehingga Berjalan dan Melompat Seperti Binatang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101744/1101744_400.jpg" alt="HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan">
                <h2 class="title">HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101746/1101746_400.jpg" alt="MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya">
                <h2 class="title">MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/27/id_1106251/1106251_400.jpg" alt="Colorful Ramadan di Archipelago International " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international">
                <h2 class="title">Colorful Ramadan di Archipelago International </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co"><span itemprop="name">otomotif</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Arus Balik Mudik Lebaran 2022, 990 Ribu Kendaraan Belum Kembali ke Jabotabek						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Dicky Kurniawan</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Wawan Priyanto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 9 Mei 2022 10:59 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://otomotif.tempo.co/read/1589821/arus-balik-mudik-lebaran-2022-990-ribu-kendaraan-belum-kembali-ke-jabotabek">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/05/06/id_1108072/1108072_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1108072&width=720" data-original-src="https://statik.tempo.co/?id=1108072&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/05/06/id_1108072/1108072_720.jpg" data-original-src="https://statik.tempo.co/data/2022/05/06/id_1108072/1108072_720.jpg" alt="Kendaraan melintas di Jalan Tol Solo-Semarang, Ampel, Boyolali, Jawa Tengah, Jumat 6 Mei 2022. Arus balik dari arah Solo menuju Semarang pada H+3 Lebaran terpantau meningkat sehingga terjadi kemacetan di KM 473. ANTARA FOTO/Aloysius Jarot Nugroho">
							</a>
							<figcaption itemprop="caption">
								<p>Kendaraan melintas di Jalan Tol Solo-Semarang, Ampel, Boyolali, Jawa Tengah, Jumat 6 Mei 2022. Arus balik dari arah Solo menuju Semarang pada H+3 Lebaran terpantau meningkat sehingga terjadi kemacetan di KM 473. ANTARA FOTO/Aloysius Jarot Nugroho</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - PT Jasa Marga (Persero) Tbk., mengungkapkan bahwa 1.075.518 kendaraan pemudik telah kembali ke Jabotabek pada <a href="https://otomotif.tempo.co/read/1588895/4-komponen-sepeda-motor-wajib-dicek-sebelum-dipakai-arus-balik-lebaran" target="_blank" rel="noopener">arus balik</a> Lebaran sejak 3 hingga 7 Mei 2022. Namun jumlah ini disebut masih setengah dari jumlah pemudik yang meninggalkan Jabotabek menuju kampung halaman.&nbsp;</p><div id="_popIn_recommend_word"></div><p>Menurut Corporate Communication and Community Development Group Head Jasa Marga Dwimawan Heru, jumlah kendaraan yang meninggalkan Jabotabek pada periode <a href="https://otomotif.tempo.co/read/1589590/apakah-oli-motor-harus-diganti-setelah-perjalanan-arus-balik-lebaran" target="_blank" rel="noopener">Mudik Lebaran</a> 2022 sekitar 2 juta kendaraan. Namun yang sudah kembali ke kota perantauan baru 1 juta kendaraan.</p><p>"Hingga kemarin (8 Mei 2022) kami catat sekitar 1 juta kendaraan telah kembali. Ini berarti masih ada sekitar 990 ribu kendaraan atau sekitar 47 persen kendaraan yang belum kembali," ujar Heru dalam keterangan resminya, dikutip <em>Tempo</em> hari ini, Senin, 9 Mei 2022.</p><div id="go-baca"></div><div id="full"></div><p>Jumlah satu juta kendaraan yang kembali dari mudik ini merupakan kumulatif dari empat Gerbang Tol Utama, yakni Cikupa, Ciawi, Cikampek Utama, dan Kalihurip Utama. Distribusi kendaraan yang masuk Jabotabek paling banyak dari arah timur, tepatnya dari arah Trans Jawa dan Bandung.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Berdasarkan data Jasa Marga, jumlah kendaraan yang datang dari Trans Jawa dan Bandung sebanyak 637.256 unit. Kemudian untuk kendaraan dari arah Barat sebanyak 232.914 unit dan dari arah Puncak atau Selatan sebanyak 205.345 kendaraan.</p><p>Kendaraan yang kembali dari <a href="https://otomotif.tempo.co/read/1588742/5-strategi-mengatasi-kemacetan-arus-balik-lebaran-hari-ini" target="_blank" rel="noopener">mudik</a> dari arah Trans Jawa melalui GT Cikampek Utama Jalan Tol Jakarta-Cikampek sebanyak 405.393 unit, naik 155,5 persen dari lalu lintas normal.</p><div id="go-baca"></div><p>Kemudian dari arah Bandung melalui GT Kalihurip Utama Tol Cipularang sebanyak 231.863 unit atau naik 60 persen. Secara keseluruhan, ada sekitar 637.256 kendaraan yang kembali ke Jabotabek melalui dua GT tersebut, naik 109,9 persen dari lalu lintas normal.</p><p>Sementara kendaraan dari arah Merak melalui GT Cikupa Jalan Tol Tangerang-Merak tercatat sebanyak 232.914 unit atau naik 2,93 persen. Lalu kendaraan dari arah Puncak sebanyak 205.348 unit atau naik 36 persen dari lalu lintas normal.</p><p>Baca juga:&nbsp;<a class="gs-title" href="https://otomotif.tempo.co/read/1589192/pemerintah-tetap-siaga-mengatasi-kemacetan-arus-balik-lebaran" target="_self" dir="ltr" data-cturl="https://www.google.com/url?client=internal-element-cse&amp;cx=014552374694952769939:07jyys92vmu&amp;q=https://otomotif.tempo.co/read/1589192/pemerintah-tetap-siaga-mengatasi-kemacetan-arus-balik-lebaran&amp;sa=U&amp;ved=2ahUKEwjX-uWbw9H3AhV8ILcAHXbRD34QFnoECAQQAg&amp;usg=AOvVaw1A4nAWCkhWyga4q7XZ2T7l" data-ctorig="https://otomotif.tempo.co/read/1589192/pemerintah-tetap-siaga-mengatasi-kemacetan-arus-balik-lebaran">Pemerintah Tetap Siaga Mengatasi Kemacetan<span>&nbsp;</span><b>Arus Balik</b><span>&nbsp;</span>Lebaran</a></p><p><em>Ingin berdiskusi dengan redaksi mengenai artikel di atas? Mari bergabung di grup Telegram&nbsp;<a href="https://t.me/+xEPXSK3Iyio4ZDE1">GoOto</a>.</em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/arus-balik" itemprop="keywords" class="arus-balik">Arus Balik</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mudik-lebaran" itemprop="keywords" class="mudik-lebaran">Mudik Lebaran</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pemudik" itemprop="keywords" class="pemudik">Pemudik</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jasa-marga" itemprop="keywords" class="jasa-marga">Jasa Marga</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mudik" itemprop="keywords" class="mudik">Mudik</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/lebaran" itemprop="keywords" class="lebaran">Lebaran</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->

							<!-- Composite Start -->
							<div id="M534386ScriptRootC1296751"></div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
							<!-- Composite End -->
	
						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1589805/ihsg-dan-rupiah-kompak-melemah-seusai-libur-panjang-lebaran">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/03/18/id_923977/923977_400.jpg" alt="IHSG dan Rupiah Kompak Melemah Seusai Libur Panjang Lebaran">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1589805/ihsg-dan-rupiah-kompak-melemah-seusai-libur-panjang-lebaran">
						            <h2 class="title terkait">IHSG dan Rupiah Kompak Melemah Seusai Libur Panjang Lebaran</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1589805/ihsg-dan-rupiah-kompak-melemah-seusai-libur-panjang-lebaran">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://newsletter.tempo.co/read/1589731/menunda-pulang-mudik-mengurai-macet">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/09/id_1108499/1108499_400.jpg" alt="Menunda Pulang Mudik, Mengurai Macet">
						          </a>
						          <a class="col terkait" href="https://newsletter.tempo.co/read/1589731/menunda-pulang-mudik-mengurai-macet">
						            <h2 class="title terkait">Menunda Pulang Mudik, Mengurai Macet</h2>
						          </a>
						          <a class="col terkait" href="https://newsletter.tempo.co/read/1589731/menunda-pulang-mudik-mengurai-macet">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1589797/evaluasi-mudik-menhub-mohon-maaf-belum-bisa-memenuhi-harapan">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/29/id_1106850/1106850_400.jpg" alt="Evaluasi Mudik, Menhub: Mohon Maaf Belum Bisa Memenuhi Harapan">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1589797/evaluasi-mudik-menhub-mohon-maaf-belum-bisa-memenuhi-harapan">
						            <h2 class="title terkait">Evaluasi Mudik, Menhub: Mohon Maaf Belum Bisa Memenuhi Harapan</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1589797/evaluasi-mudik-menhub-mohon-maaf-belum-bisa-memenuhi-harapan">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1589791/servis-mobil-setelah-libur-lebaran-perhatikan-bagian-bagian-ini">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/06/10/id_711427/711427_400.jpg" alt="Servis Mobil setelah Libur Lebaran, Perhatikan Bagian-bagian Ini">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1589791/servis-mobil-setelah-libur-lebaran-perhatikan-bagian-bagian-ini">
						            <h2 class="title terkait">Servis Mobil setelah Libur Lebaran, Perhatikan Bagian-bagian Ini</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1589791/servis-mobil-setelah-libur-lebaran-perhatikan-bagian-bagian-ini">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1108434">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1589754/jalan-tol-favorit-di-arus-balik-lebaran-agar-tak-salah-keluar-pintu-tol">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/08/id_1108434/1108434_400.jpg" alt="Jalan Tol Favorit di Arus Balik Lebaran: Agar Tak Salah Keluar Pintu Tol">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1589754/jalan-tol-favorit-di-arus-balik-lebaran-agar-tak-salah-keluar-pintu-tol">
						                        <h2 class="title rekomendasi">Jalan Tol Favorit di Arus Balik Lebaran: Agar Tak Salah Keluar Pintu Tol</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1589754/jalan-tol-favorit-di-arus-balik-lebaran-agar-tak-salah-keluar-pintu-tol">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1108201">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1589669/arus-balik-lebaran-jalur-pantura-indramayu-ramai-lancar-sore-tadi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/07/id_1108201/1108201_400.jpg" alt="Arus Balik Lebaran Jalur Pantura Indramayu Ramai Lancar Sore Tadi">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1589669/arus-balik-lebaran-jalur-pantura-indramayu-ramai-lancar-sore-tadi">
						                        <h2 class="title rekomendasi">Arus Balik Lebaran Jalur Pantura Indramayu Ramai Lancar Sore Tadi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1589669/arus-balik-lebaran-jalur-pantura-indramayu-ramai-lancar-sore-tadi">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 733471">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1588980/pemudik-asal-bandung-meninggal-di-tengah-kemacetan-arus-mudik-lebaran-2022">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/09/13/id_733471/733471_400.jpg" alt="Pemudik Asal Bandung Meninggal di Tengah Kemacetan Arus Mudik Lebaran 2022">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1588980/pemudik-asal-bandung-meninggal-di-tengah-kemacetan-arus-mudik-lebaran-2022">
						                        <h2 class="title rekomendasi">Pemudik Asal Bandung Meninggal di Tengah Kemacetan Arus Mudik Lebaran 2022</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1588980/pemudik-asal-bandung-meninggal-di-tengah-kemacetan-arus-mudik-lebaran-2022">
						                        <span class="col time">3 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1107746">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1588895/4-komponen-sepeda-motor-wajib-dicek-sebelum-dipakai-arus-balik-lebaran">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/04/id_1107746/1107746_400.jpg" alt="4 Komponen Sepeda Motor Wajib Dicek Sebelum Dipakai Arus Balik Lebaran">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1588895/4-komponen-sepeda-motor-wajib-dicek-sebelum-dipakai-arus-balik-lebaran">
						                        <h2 class="title rekomendasi">4 Komponen Sepeda Motor Wajib Dicek Sebelum Dipakai Arus Balik Lebaran</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1588895/4-komponen-sepeda-motor-wajib-dicek-sebelum-dipakai-arus-balik-lebaran">
						                        <span class="col time">3 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97119/lamborghini-huracan-gt3-evo2-mobil-balap-yang-bisa-digunakan-di-jalan-raya">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/04/id_1107647/1107647_400.jpg" alt="Lamborghini Huracan GT3 EVO2, Mobil Balap yang Bisa Digunakan di Jalan Raya">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97119/lamborghini-huracan-gt3-evo2-mobil-balap-yang-bisa-digunakan-di-jalan-raya">
									   <h2 class="title foto">Lamborghini Huracan GT3 EVO2, Mobil Balap yang Bisa Digunakan di Jalan Raya</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97119/lamborghini-huracan-gt3-evo2-mobil-balap-yang-bisa-digunakan-di-jalan-raya">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97038/tata-resmi-luncurkan-mobil-listrik-avinya-yang-mampu-melaju-hingga-500-km">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/29/id_1106814/1106814_400.jpg" alt="Tata Resmi Luncurkan Mobil Listrik Avinya yang Mampu Melaju Hingga 500 Km">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97038/tata-resmi-luncurkan-mobil-listrik-avinya-yang-mampu-melaju-hingga-500-km">
									   <h2 class="title foto">Tata Resmi Luncurkan Mobil Listrik Avinya yang Mampu Melaju Hingga 500 Km</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97038/tata-resmi-luncurkan-mobil-listrik-avinya-yang-mampu-melaju-hingga-500-km">
									   <span class="col time">9 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96989/intip-pembuatan-mobil-listrik-vw-volkswagen-1d-4-di-jerman">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/28/id_1106405/1106405_400.jpg" alt="Intip Pembuatan Mobil Listrik VW Volkswagen 1D.4 di Jerman">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96989/intip-pembuatan-mobil-listrik-vw-volkswagen-1d-4-di-jerman">
									   <h2 class="title foto">Intip Pembuatan Mobil Listrik VW Volkswagen 1D.4 di Jerman</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96989/intip-pembuatan-mobil-listrik-vw-volkswagen-1d-4-di-jerman">
									   <span class="col time">11 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96953/sejak-2014-mobil-listrik-nio-telah-diproduksi-sebanyak-200-000-unit">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/27/id_1106087/1106087_400.jpg" alt="Sejak 2014, Mobil Listrik Nio Telah Diproduksi Sebanyak 200.000 Unit">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96953/sejak-2014-mobil-listrik-nio-telah-diproduksi-sebanyak-200-000-unit">
									   <h2 class="title foto">Sejak 2014, Mobil Listrik Nio Telah Diproduksi Sebanyak 200.000 Unit</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96953/sejak-2014-mobil-listrik-nio-telah-diproduksi-sebanyak-200-000-unit">
									   <span class="col time">12 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-05-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28996/ini-cara-irit-bbm-saat-perjalanan-mudik-lebaran">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/01/id_1107110/1107110_400.jpg" alt="Ini Cara Irit BBM Saat Perjalanan Mudik Lebaran ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28996/ini-cara-irit-bbm-saat-perjalanan-mudik-lebaran">
					                        <h2 class="title video">Ini Cara Irit BBM Saat Perjalanan Mudik Lebaran </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28996/ini-cara-irit-bbm-saat-perjalanan-mudik-lebaran">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28903/sebelum-mudik-cek-tiga-hal-ini-agar-aman-berkendara">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/23/id_1105193/1105193_400.jpg" alt="Sebelum Mudik, Cek Tiga Hal ini Agar Aman Berkendara">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28903/sebelum-mudik-cek-tiga-hal-ini-agar-aman-berkendara">
					                        <h2 class="title video">Sebelum Mudik, Cek Tiga Hal ini Agar Aman Berkendara</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28903/sebelum-mudik-cek-tiga-hal-ini-agar-aman-berkendara">
					                        <span class="col time">16 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28765/dua-tahun-absen-festival-mobil-unik-houston-art-car-parade-kembali-digelar">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/12/id_1102564/1102564_400.jpg" alt="Dua Tahun Absen, Festival Mobil Unik Houston Art Car Parade Kembali Digelar">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28765/dua-tahun-absen-festival-mobil-unik-houston-art-car-parade-kembali-digelar">
					                        <h2 class="title video">Dua Tahun Absen, Festival Mobil Unik Houston Art Car Parade Kembali Digelar</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28765/dua-tahun-absen-festival-mobil-unik-houston-art-car-parade-kembali-digelar">
					                        <span class="col time">26 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28639/hadir-di-iims-2022-suzuki-xl7-alpha-ff-dibandrol-mulai-rp-2942-juta">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/03/id_1100147/1100147_400.jpg" alt="Hadir di IIMS 2022, Suzuki XL7 Alpha FF Dibandrol Mulai Rp 294,2 juta ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28639/hadir-di-iims-2022-suzuki-xl7-alpha-ff-dibandrol-mulai-rp-2942-juta">
					                        <h2 class="title video">Hadir di IIMS 2022, Suzuki XL7 Alpha FF Dibandrol Mulai Rp 294,2 juta </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28639/hadir-di-iims-2022-suzuki-xl7-alpha-ff-dibandrol-mulai-rp-2942-juta">
					                        <span class="col time">36 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://otomotif.tempo.co/read/1589821/arus-balik-mudik-lebaran-2022-990-ribu-kendaraan-belum-kembali-ke-jabotabek" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1589590/apakah-oli-motor-harus-diganti-setelah-perjalanan-arus-balik-lebaran" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1589590/apakah-oli-motor-harus-diganti-setelah-perjalanan-arus-balik-lebaran">
            <h2 class="title">Apakah Oli Motor Harus Diganti Setelah Perjalanan Arus Balik Lebaran?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1589629/tesla-tuduh-insinyurnya-lakukan-pencurian-teknologi-superkomputer-dojo" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1589629/tesla-tuduh-insinyurnya-lakukan-pencurian-teknologi-superkomputer-dojo">
            <h2 class="title">Tesla Tuduh Insinyurnya Lakukan Pencurian Teknologi Superkomputer Dojo</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1589763/libur-lebaran-berakhir-layanan-sim-dan-stnk-kembali-dibuka" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1589763/libur-lebaran-berakhir-layanan-sim-dan-stnk-kembali-dibuka">
            <h2 class="title">Libur Lebaran Berakhir, Layanan SIM dan STNK Kembali Dibuka</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1589599/cina-perintahkan-recall-mobil-mewah-mercedes-benz-bmw-dan-maserati" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1589599/cina-perintahkan-recall-mobil-mewah-mercedes-benz-bmw-dan-maserati">
            <h2 class="title">Cina Perintahkan Recall Mobil Mewah Mercedes-Benz, BMW, dan Maserati</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1589654/bos-tim-mercedes-komentari-upgrade-mesin-di-f1-miami-bukan-solusi" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1589654/bos-tim-mercedes-komentari-upgrade-mesin-di-f1-miami-bukan-solusi">
            <h2 class="title">Bos Tim Mercedes Komentari Upgrade Mesin di F1 Miami: Bukan Solusi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1589710/tanda-tanya-hepatitis-akut-misterius">
                        <img loading="lazy" src="https://statik.tempo.co/data/2010/11/25/id_54917/54917_400.jpg" alt="Tanda Tanya Hepatitis Akut Misterius">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1589710/tanda-tanya-hepatitis-akut-misterius">
            <h2 class="title">Tanda Tanya Hepatitis Akut Misterius</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1589241/wibawa-dprd-dan-mangkirnya-anies-baswedan-dari-rapat-paripurna">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/02/id_1107324/1107324_400.jpg" alt="Wibawa DPRD dan Mangkirnya Anies Baswedan dari Rapat Paripurna">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1589241/wibawa-dprd-dan-mangkirnya-anies-baswedan-dari-rapat-paripurna">
            <h2 class="title">Wibawa DPRD dan Mangkirnya Anies Baswedan dari Rapat Paripurna</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1589085/pandemi-covid-19-belum-selesai-hepatitis-akut-misterius-mengintai">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107869/1107869_400.jpg" alt="Pandemi Covid-19 Belum Selesai, Hepatitis Akut Misterius Mengintai ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1589085/pandemi-covid-19-belum-selesai-hepatitis-akut-misterius-mengintai">
            <h2 class="title">Pandemi Covid-19 Belum Selesai, Hepatitis Akut Misterius Mengintai </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1588712/agar-tak-macet-di-tol-saat-puncak-arus-balik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106275/1106275_400.jpg" alt="Agar Tak Macet di Tol Saat Puncak Arus Balik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1588712/agar-tak-macet-di-tol-saat-puncak-arus-balik">
            <h2 class="title">Agar Tak Macet di Tol Saat Puncak Arus Balik</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589864/juara-di-fia-wec-spa-francorchamps-lmp2-sean-gelael-taktik-yang-bagus" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/08/id_1108355/1108355_400.jpg" alt="Juara di FIA WEC Spa-Francorchamps LMP2, Sean Gelael: Taktik yang Bagus" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589864/juara-di-fia-wec-spa-francorchamps-lmp2-sean-gelael-taktik-yang-bagus">
												<h2 class="title terkini">Juara di FIA WEC Spa-Francorchamps LMP2, Sean Gelael: Taktik yang Bagus</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589864/juara-di-fia-wec-spa-francorchamps-lmp2-sean-gelael-taktik-yang-bagus">
						<span class="col terkini">37 detik lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589858/operasi-ketupat-2022-berakhir-korlantas-klaim-angka-kecelakaan-turun-31-persen" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/08/id_1108434/1108434_400.jpg" alt="Operasi Ketupat 2022 Berakhir, Korlantas Klaim Angka Kecelakaan Turun 31 Persen" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589858/operasi-ketupat-2022-berakhir-korlantas-klaim-angka-kecelakaan-turun-31-persen">
												<h2 class="title terkini">Operasi Ketupat 2022 Berakhir, Korlantas Klaim Angka Kecelakaan Turun 31 Persen</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589858/operasi-ketupat-2022-berakhir-korlantas-klaim-angka-kecelakaan-turun-31-persen">
						<span class="col terkini">30 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589841/8-tips-merawat-transmisi-cvt-mobil-agar-tidak-menguras-kantong" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/01/10/id_675548/675548_400.jpg" alt="8 Tips Merawat Transmisi CVT Mobil Agar Tidak Menguras Kantong" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589841/8-tips-merawat-transmisi-cvt-mobil-agar-tidak-menguras-kantong">
												<h2 class="title terkini">8 Tips Merawat Transmisi CVT Mobil Agar Tidak Menguras Kantong</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589841/8-tips-merawat-transmisi-cvt-mobil-agar-tidak-menguras-kantong">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589834/pulang-mudik-kaki-kaki-mobil-bunyi-jedak-jeduk-bisa-jadi-ini-penyebabnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/08/06/id_724158/724158_400.jpg" alt="Pulang Mudik Kaki-kaki Mobil Bunyi Jedak-Jeduk, Bisa Jadi Ini Penyebabnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589834/pulang-mudik-kaki-kaki-mobil-bunyi-jedak-jeduk-bisa-jadi-ini-penyebabnya">
												<h2 class="title terkini">Pulang Mudik Kaki-kaki Mobil Bunyi Jedak-Jeduk, Bisa Jadi Ini Penyebabnya</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589834/pulang-mudik-kaki-kaki-mobil-bunyi-jedak-jeduk-bisa-jadi-ini-penyebabnya">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589838/apa-itu-lane-hogger-ulah-buruk-pengemudi-jalan-tol-yang-bikin-frustrasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/04/09/id_696842/696842_400.jpg" alt="Apa Itu Lane Hogger? Ulah Buruk Pengemudi Jalan Tol yang Bikin Frustrasi..." width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589838/apa-itu-lane-hogger-ulah-buruk-pengemudi-jalan-tol-yang-bikin-frustrasi">
												<h2 class="title terkini">Apa Itu Lane Hogger? Ulah Buruk Pengemudi Jalan Tol yang Bikin Frustrasi...</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589838/apa-itu-lane-hogger-ulah-buruk-pengemudi-jalan-tol-yang-bikin-frustrasi">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589830/klasemen-fia-wec-lmp2-sean-gelael-rebut-posisi-puncak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/08/id_1108357/1108357_400.jpg" alt="Klasemen FIA WEC LMP2: Sean Gelael Rebut Posisi Puncak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589830/klasemen-fia-wec-lmp2-sean-gelael-rebut-posisi-puncak">
												<h2 class="title terkini">Klasemen FIA WEC LMP2: Sean Gelael Rebut Posisi Puncak</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589830/klasemen-fia-wec-lmp2-sean-gelael-rebut-posisi-puncak">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589819/gagal-raih-poin-di-junior-gp-portugal-fadillah-aditama-ungkap-kesalahannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/12/id_1065909/1065909_400.jpg" alt="Gagal Raih Poin di Junior GP Portugal, Fadillah Aditama Ungkap Kesalahannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589819/gagal-raih-poin-di-junior-gp-portugal-fadillah-aditama-ungkap-kesalahannya">
												<h2 class="title terkini">Gagal Raih Poin di Junior GP Portugal, Fadillah Aditama Ungkap Kesalahannya</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589819/gagal-raih-poin-di-junior-gp-portugal-fadillah-aditama-ungkap-kesalahannya">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589821/arus-balik-mudik-lebaran-2022-990-ribu-kendaraan-belum-kembali-ke-jabotabek" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/06/id_1108072/1108072_400.jpg" alt="Arus Balik Mudik Lebaran 2022, 990 Ribu Kendaraan Belum Kembali ke Jabotabek" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589821/arus-balik-mudik-lebaran-2022-990-ribu-kendaraan-belum-kembali-ke-jabotabek">
												<h2 class="title terkini">Arus Balik Mudik Lebaran 2022, 990 Ribu Kendaraan Belum Kembali ke Jabotabek</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589821/arus-balik-mudik-lebaran-2022-990-ribu-kendaraan-belum-kembali-ke-jabotabek">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589810/hasil-junior-gp-portugal-fadillah-aditama-nyaris-raih-poin" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/09/id_1108562/1108562_400.jpg" alt="Hasil Junior GP Portugal: Fadillah Aditama Nyaris Raih Poin" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589810/hasil-junior-gp-portugal-fadillah-aditama-nyaris-raih-poin">
												<h2 class="title terkini">Hasil Junior GP Portugal: Fadillah Aditama Nyaris Raih Poin</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589810/hasil-junior-gp-portugal-fadillah-aditama-nyaris-raih-poin">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589796/servis-mobil-setelah-libur-lebaran-beda-perawatan-mobil-matik-dan-mobil-manual" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/10/id_944368/944368_400.jpg" alt="Servis Mobil setelah Libur Lebaran, Beda Perawatan Mobil Matik dan Mobil Manual" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589796/servis-mobil-setelah-libur-lebaran-beda-perawatan-mobil-matik-dan-mobil-manual">
												<h2 class="title terkini">Servis Mobil setelah Libur Lebaran, Beda Perawatan Mobil Matik dan Mobil Manual</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1589796/servis-mobil-setelah-libur-lebaran-beda-perawatan-mobil-matik-dan-mobil-manual">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1589356/teten-presidensi-g20-jadi-momentum-bagi-umkm-unjuk-gigi">
								<img loading="lazy" src="https://statik.tempo.co/data/2021/07/04/id_1032546/1032546_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1589356/teten-presidensi-g20-jadi-momentum-bagi-umkm-unjuk-gigi">
								<h2 class="title">Teten: Presidensi G20 Jadi Momentum bagi UMKM Unjuk Gigi								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1589356/teten-presidensi-g20-jadi-momentum-bagi-umkm-unjuk-gigi">
								<span class="col time">7 Mei 2022 19:39 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1589248/luhut-minta-pengamanan-bali-untuk-pimpinan-g20-dijaga-ketat">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/07/id_1108113/1108113_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1589248/luhut-minta-pengamanan-bali-untuk-pimpinan-g20-dijaga-ketat">
								<h2 class="title">Luhut Minta Pengamanan Bali untuk Pimpinan G20 Dijaga Ketat								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1589248/luhut-minta-pengamanan-bali-untuk-pimpinan-g20-dijaga-ketat">
								<span class="col time">7 Mei 2022 08:14 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088802/1088802_400.jpg">
							</a>
							<a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
								<h2 class="title">Rusia Versus Ukraina, Dilema Indonesia dalam Kepemimpinan G20								</h2>
							</a>
							<a class="col" href="https://fokus.tempo.co/read/1588141/rusia-versus-ukraina-dilema-indonesia-dalam-kepemimpinan-g20">
								<span class="col time">3 Mei 2022 08:00 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2997/berbagai-klaim-penyebab-hepatitis-akut-misterius-pada-anak-begini-faktanya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Berbagai Klaim Penyebab Hepatitis Akut Misterius pada Anak, Begini Faktanya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894957/894957_720.jpg">
      </a>
      <p>
        Hepatitis akut yang menulari ratusan anak di dunia belum diketahui penyebabnya. Namun, belakangan banyak klaim-klaim yang beredar soal apa sebabnya.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1589805/ihsg-dan-rupiah-kompak-melemah-seusai-libur-panjang-lebaran');
	// 			window.location = 'https://bisnis.tempo.co/read/1589805/ihsg-dan-rupiah-kompak-melemah-seusai-libur-panjang-lebaran';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  otomotif-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1589754",
										   "title" : "jalan-tol-favorit-di-arus-balik-lebaran-agar-tak-salah-keluar-pintu-tol"
									   },
									   {
										   "id"	:"1589669",
										   "title" : "arus-balik-lebaran-jalur-pantura-indramayu-ramai-lancar-sore-tadi"
									   },
									   {
										   "id"	:"1588980",
										   "title" : "pemudik-asal-bandung-meninggal-di-tengah-kemacetan-arus-mudik-lebaran-2022"
									   },
									   {
										   "id"	:"1588895",
										   "title" : "4-komponen-sepeda-motor-wajib-dicek-sebelum-dipakai-arus-balik-lebaran"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
							<div id="skin-left" class="container-desktop">
							<div style="height: 600px;width:100px;
								transform: translateX(-130px);
								top: 190px;
								position: fixed;
								text-align: right;
								z-index: 1; /* z-index: 999999; */
								transition: all 0.15s ease 0s;">

								<!-- /14056285/tempo.co/desktop_otomotif_skinad_left -->
														<div id='div-gpt-ad-1636110546590-0' style='min-width: 120px; min-height: 600px;'>
														  <script>
														    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636110546590-0'); });
														  </script>
														</div>
							</div>
						</div>


						<div id="skin-right" class="container-desktop">
							<div style="height: 600px;
							width: 100px;
							transform: translateX(1072px);
							top: 190px;
							position: fixed;
							text-align: left;
							z-index: 1; /* z-index: 999999; */
							transition: all 0.15s ease 0s;">

							<!-- /14056285/tempo.co/desktop_otomotif_skinad_right -->
														<div id='div-gpt-ad-1636110713161-0' style='min-width: 120px; min-height: 600px;'>
														  <script>
														    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636110713161-0'); });
														  </script>
														</div>
							</div>
						</div>

	          		<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
