<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Ferrari Terancam Tim F1 Red Bull di Kandang Sendiri - Otomotif Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://otomotif.tempo.co/read/1631943/ferrari-terancam-tim-f1-red-bull-di-kandang-sendiri" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Sirkuit Monza merayakan hari jadinya ke-100 akhir pekan ini, kegembiraan tim tuan rumah Ferrari bisa direnggut pembalap Red Bull Max Verstappen."/>
<meta name="keywords" content="Ferrari, Sirkuit Monza, Red Bull, Max Verstappen, Charles Leclerc, Grand Prix"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel otomotif -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1124103&width=650" />
<meta property="og:url" content="https://otomotif.tempo.co/read/1631943/ferrari-terancam-tim-f1-red-bull-di-kandang-sendiri" />
<meta property="og:title" content="Ferrari Terancam Tim F1 Red Bull di Kandang Sendiri" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Sirkuit Monza merayakan hari jadinya ke-100 akhir pekan ini, kegembiraan tim tuan rumah Ferrari bisa direnggut pembalap Red Bull Max Verstappen." />


<link rel="canonical" href="https://otomotif.tempo.co/read/1631943/ferrari-terancam-tim-f1-red-bull-di-kandang-sendiri" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//otomotif.tempo.co/amp/1631943/ferrari-terancam-tim-f1-red-bull-di-kandang-sendiri">

<meta name="author" content="Jobpie Sugiharto">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1631943">

<link rel="image_src" href="https://statik.tempo.co?id=1124103&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="magang_merdeka">
<!-- Item Category -->
<meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
<meta property="article:section2" content="f1_moto_gp"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-09-08T13:55:24+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Ferrari Terancam Tim F1 Red Bull di Kandang Sendiri">
<meta name="twitter:description" content="Sirkuit Monza merayakan hari jadinya ke-100 akhir pekan ini, kegembiraan tim tuan rumah Ferrari bisa direnggut pembalap Red Bull Max Verstappen.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/07/11/id_1124103/1124103_720.jpg">

<meta name="date published" content="2022-09-08T13:55:24+07:00">

<meta name="date_published" content="2022-09-08T13:55:24+07:00">

<meta name="datepublished" content="2022-09-08T13:55:24+07:00">

<meta name="adx:sections" content="otomotif" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1631943/ferrari-terancam-tim-f1-red-bull-di-kandang-sendiri"
    },
    "headline": "Ferrari Terancam Tim F1 Red Bull di Kandang Sendiri",
    "author": {
            "@type": "Person",
            "name": "magang_merdeka"
    },
    "editor": {
            "@type": "Person",
            "name": "Jobpie Sugiharto"
    },
    "keywords": "Ferrari, Sirkuit Monza, Red Bull, Max Verstappen, Charles Leclerc, Grand Prix",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1124103&width=650",
          "caption": "Dari kiri: pembalap Red Bull Max Verstappen, Charles Leclerc dan Lewis Hamilton berpose di Podium F1 GP Austria di Red Bull Ring, Spielberg, Austria, Ahad, 10 Juli 2022. REUTERS/Florion Goga"
    },
    "description": "Sirkuit Monza merayakan hari jadinya ke-100 akhir pekan ini, kegembiraan tim tuan rumah Ferrari bisa direnggut pembalap Red Bull Max Verstappen.",
        "articleBody": "TEMPO.CO, Jakarta - Sirkuit Monza merayakan hari jadinya ke-100 pada Grand Prix Italia akhir pekan ini. Tim F1 Ferrari menjadi tuan rumah yang akan tampil di depan para penggemar, namun pembalap Red Bull Max Verstappen bisa merusak kegembiraan tersebut.Ferrari mengalami kesalahan strategi pembalap dan kegagalan teknis membuat tim F1 itu menelan pil pahit pada balapan pekan lalu. Sedangkan Max Verstappen justru tengah mengincar kemenangan kelimanya secara berturut-turut pada Minggu, 11 September 2022, sehingga mengoleksi 11 kemenangan dari 16 balapan.Persaingan Ferrari versus Red Bull menjadi sorotan belakangan ini sebab balapan berikutnya akan dilaksanakan di kandang Ferrari.\"Monza secara historis merupakan sirkuit yang lebih sulit bagi kami,\" kata Christian Horner, bos Red Bull. Terakhir, pembalap Red Bull yang menjadi juara di Sirkuit Monza adalah Sebastian Vettel pada 2013. Meski begitu, dia menyatakan tidak sabar pergi ke Monza karena percaya diri dengan kemampuan timnya.Max Verstappen dominan di Sirkuti Spa-Francorchamps dalam Grand Prix Belgia. Dia juga unggul 109 poin di atas pembalap Ferrari Charles Leclerc. Leclerc pernah menang di kandang sendiri pada 2019 setelah Fernando Alonso pada 2010. Pengakuan Charles Leclerc, yang dua kali menang di sirkuit di luar Milan, sangat mengejutkan. \"Sayangnya, itu bukan trek terbaik kami,\" ucapnya yang finish ketiga akhir pekan lalu di Grand Prix Belanda, kandang Verstappen.Rekan setimnya asal Spanyol, Carlos Sainz, menyatakan akan bertarung dengan mobil balap F1 Ferrari yang kompetitif di Grand Prix Italia. \"Saya pikir ini adalah skenario terbaik yang dapat Anda miliki sebagai pembalap.\"REUTERS | KHOLIS KURNIA WATI | JOBPIEBaca: Ferrari Purosangue Diperkenalkan 13 September 2022Ingin berdiskusi dengan redaksi mengenai artikel di atas? Mari bergabung di grup Telegram GoOto",
    "datePublished": "2022-09-08T13:55:24+07:00",
        "dateModified": "2022-09-08T13:56:26+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "F1_moto_gp"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Otomotif/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Otomotif/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Ferrari, Sirkuit Monza, Red Bull, Max Verstappen, Charles Leclerc, Grand Prix"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/rektor-unila">Rektor Unila</a></li>
                <li><a href="https://www.tempo.co/tag/cacar-monyet">cacar monyet</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co" class="fade selected"><span itemprop="name">Otomotif</span></a></li>
		<!-- <li><a href="//otomotif.tempo.co" class="fade selected">F1_moto_gp</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Ferrari Terancam Tim F1 Red Bull di Kandang Sendiri</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1662/magang-merdeka"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1662/magang-merdeka"><span itemprop="author">magang_merdeka</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/746/jobpie-sugiharto"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/746/jobpie-sugiharto"><span itemprop="editor">Jobpie Sugiharto</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Kamis, 8 September 2022 13:55 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/07/11/id_1124103/1124103_720.jpg">
      <figcaption itemprop="caption">Dari kiri: pembalap Red Bull Max Verstappen, Charles Leclerc dan Lewis Hamilton berpose di Podium F1 GP Austria di Red Bull Ring, Spielberg, Austria, Ahad, 10 Juli 2022. REUTERS/Florion Goga</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Dari kiri: pembalap Red Bull Max Verstappen, Charles Leclerc dan Lewis Hamilton berpose di Podium F1 GP Austria di Red Bull Ring, Spielberg, Austria, Ahad, 10 Juli 2022. REUTERS/Florion Goga</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Sirkuit Monza merayakan hari jadinya ke-100 pada Grand Prix Italia akhir pekan ini. Tim F1 <a href="https://otomotif.tempo.co/read/1631809/ferrari-gunakan-livery-kuning-di-grand-prix-monza" target="_blank" rel="noopener">Ferrari </a>menjadi tuan rumah yang akan tampil di depan para penggemar, namun pembalap Red Bull Max Verstappen bisa merusak kegembiraan tersebut.</p><p>Ferrari mengalami kesalahan strategi pembalap dan kegagalan teknis membuat tim F1 itu menelan pil pahit pada balapan pekan lalu. Sedangkan <a href="https://otomotif.tempo.co/read/1615530/max-verstappen-terkejut-bisa-juara-formula-1-prancis" target="_blank" rel="noopener">Max Verstappen</a> justru tengah mengincar kemenangan kelimanya secara berturut-turut pada Minggu, 11 September 2022, sehingga mengoleksi 11 kemenangan dari 16 balapan.</p><p>Persaingan Ferrari versus <a href="https://otomotif.tempo.co/read/1606588/red-bull-akan-memproduksi-hypercar-bertenaga-1-100-bhp" target="_blank" rel="noopener">Red Bull</a> menjadi sorotan belakangan ini sebab balapan berikutnya akan dilaksanakan di kandang Ferrari.</p><p>"Monza secara historis merupakan sirkuit yang lebih sulit bagi kami," kata Christian Horner, bos Red Bull. </p><p>Terakhir, pembalap Red Bull yang menjadi juara di Sirkuit Monza adalah Sebastian Vettel pada 2013. Meski begitu, dia menyatakan tidak sabar pergi ke Monza karena percaya diri dengan kemampuan timnya.</p><p>Max Verstappen dominan di Sirkuti Spa-Francorchamps dalam Grand Prix Belgia. Dia juga unggul 109 poin di atas pembalap Ferrari Charles Leclerc. Leclerc pernah menang di kandang sendiri pada 2019 setelah Fernando Alonso pada 2010. </p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Pengakuan Charles Leclerc, yang dua kali menang di sirkuit di luar Milan, sangat mengejutkan. "Sayangnya, itu bukan trek terbaik kami," ucapnya yang finish ketiga akhir pekan lalu di Grand Prix Belanda, kandang Verstappen.</p><p>Rekan setimnya asal Spanyol, Carlos Sainz, menyatakan&nbsp;akan bertarung dengan mobil balap F1 Ferrari yang kompetitif di Grand Prix Italia. "Saya pikir ini adalah skenario terbaik yang dapat Anda miliki sebagai pembalap."</p><p><strong>REUTERS | KHOLIS KURNIA WATI | JOBPIE</strong></p><p><strong>Baca</strong>: <a class=" d-ib ls-05 fz-20 lh-26 td-hu tc va-bot mxw-100p" data-matarget="algo" href="https://r.search.yahoo.com/_ylt=Awr1Toe9kBljcXYLwVbLQwx.;_ylu=Y29sbwNzZzMEcG9zAzEEdnRpZAMEc2VjA3Ny/RV=2/RE=1662648638/RO=10/RU=https%3a%2f%2fotomotif.tempo.co%2fread%2f1631505%2fferrari-purosangue-diperkenalkan-13-september-2022-bakal-pakai-mesin-v12/RK=2/RS=761ezET9QsbVV7CSYII.pbgV3zw-" referrerpolicy="origin" target="_blank" title="Ferrari Purosangue Diperkenalkan 13 September 2022 ... - otomotif.tempo.co" data-8bf="631990be3ae1f" original_target="https://otomotif.tempo.co/read/1631505/ferrari-purosangue-diperkenalkan-13-september-2022-bakal-pakai-mesin-v12" waprocessedid="yhs33" waprocessedanchor="true" rel="noopener">Ferrari Purosangue Diperkenalkan 13 September 2022</a></p><p><em>Ingin berdiskusi dengan redaksi mengenai artikel di atas? Mari bergabung di grup Telegram </em><a href="https://t.me/+xEPXSK3Iyio4ZDE1"><strong><em>GoOto</em></strong></a></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/ferrari" itemprop="keywords">Ferrari</a><a href ="https://www.tempo.co/tag/sirkuit-monza" itemprop="keywords">Sirkuit Monza</a><a href ="https://www.tempo.co/tag/red-bull" itemprop="keywords">Red Bull</a><a href ="https://www.tempo.co/tag/max-verstappen" itemprop="keywords">Max Verstappen</a><a href ="https://www.tempo.co/tag/charles-leclerc" itemprop="keywords">Charles Leclerc</a><a href ="https://www.tempo.co/tag/grand-prix" itemprop="keywords">Grand Prix</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631949/wuling-siapkan-pikap-pesaing-daihatsu-gran-max-hingga-suzuki-carry">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/18/id_1035793/1035793_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1631949/wuling-siapkan-pikap-pesaing-daihatsu-gran-max-hingga-suzuki-carry">Wuling Siapkan Pikap Pesaing Daihatsu Gran Max hingga Suzuki Carry</a></h4>
    <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631787/peter-gontha-sebut-formula-e-jakarta-siap-diambil-alih-singapura">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/04/id_1115056/1115056_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1631787/peter-gontha-sebut-formula-e-jakarta-siap-diambil-alih-singapura">Peter Gontha Sebut Formula E Jakarta Siap Diambil Alih Singapura</a></h4>
    <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631745/simak-syarat-dan-cara-perpanjang-sim-online-melalui-aplikasi-digital-korlantas-polri">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/06/02/id_942380/942380_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1631745/simak-syarat-dan-cara-perpanjang-sim-online-melalui-aplikasi-digital-korlantas-polri">Simak Syarat dan Cara Perpanjang SIM Online Melalui Aplikasi Digital Korlantas Polri</a></h4>
    <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631737/pemprov-jawa-tengah-hadirkan-program-pemutihan-pajak-kendaraan-catat-tanggalnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/13/id_1066089/1066089_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1631737/pemprov-jawa-tengah-hadirkan-program-pemutihan-pajak-kendaraan-catat-tanggalnya">Pemprov Jawa Tengah Hadirkan Program Pemutihan Pajak Kendaraan, Catat Tanggalnya </a></h4>
    <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631560/bpjs-kesehatan-jadi-syarat-urus-sim-dan-stnk-bagaimana-ketentuannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/19/id_1044150/1044150_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1631560/bpjs-kesehatan-jadi-syarat-urus-sim-dan-stnk-bagaimana-ketentuannya">BPJS Kesehatan Jadi Syarat Urus SIM dan STNK, Bagaimana Ketentuannya?</a></h4>
    <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631214/tes-motogp-misano-marc-marquez-selesaikan-39-putaran-di-sesi-pertama">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/06/id_1138820/1138820_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1631214/tes-motogp-misano-marc-marquez-selesaikan-39-putaran-di-sesi-pertama">Tes MotoGP Misano: Marc Marquez Selesaikan 39 Putaran di Sesi Pertama</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631154/ini-alasan-shell-enggan-jual-bbm-sekelas-pertalite-padahal-laris-manis-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/01/17/id_812466/812466_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1631154/ini-alasan-shell-enggan-jual-bbm-sekelas-pertalite-padahal-laris-manis-di-indonesia">Ini Alasan Shell Enggan Jual BBM Sekelas Pertalite, Padahal Laris Manis di Indonesia</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1630856/harga-bbm-vivo-revvo-89-ikutan-naik-bp-justru-turunkan-harga">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/05/id_1138556/1138556_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1630856/harga-bbm-vivo-revvo-89-ikutan-naik-bp-justru-turunkan-harga">Harga BBM Vivo Revvo 89 Ikutan Naik, BP Justru Turunkan Harga</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1630383/klasemen-motogp-hingga-seri-misano-bagnaia-dekati-quartararo">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/06/id_1130835/1130835_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1630383/klasemen-motogp-hingga-seri-misano-bagnaia-dekati-quartararo">Klasemen MotoGP hingga Seri Misano: Bagnaia Dekati Quartararo</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1630376/hasil-motogp-misano-francesco-bagnaia-juara-fabio-quartarao-p5">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/22/id_1134770/1134770_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1630376/hasil-motogp-misano-francesco-bagnaia-juara-fabio-quartarao-p5">Hasil MotoGP Misano: Francesco Bagnaia Juara, Fabio Quartarao P5</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Formula 1: Mercedes Berharap Lebih Beruntung di Monza</h1>
<h4 class="date margin-bottom-sm">4 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/03/id_1122289/1122289_720.jpg"></figure>
<figcaption>Formula 1: Mercedes Berharap Lebih Beruntung di Monza</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pembalap Mercedes Lewis Hamilton sempat memimpin di Zandvoort tetapi dilewati Max Verstappen karena blunder strategi pitstop. </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1631875/formula-1-mercedes-berharap-lebih-beruntung-di-monza';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jadwal Formula 1 Italia 2022 di Sirkuit Monza</h1>
<h4 class="date margin-bottom-sm">6 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050437/1050437_720.jpg"></figure>
<figcaption>Jadwal Formula 1 Italia 2022 di Sirkuit Monza</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Max Verstappen datang ke Formula 1 Grand Prix Italia sebagai pemimpin klasemen dengan total 310 poin. Charles Leclerc di posisi kedua (201 poin). </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1631830/jadwal-formula-1-italia-2022-di-sirkuit-monza';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ferrari Gunakan Livery Kuning di Grand Prix Monza</h1>
<h4 class="date margin-bottom-sm">7 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/08/id_1139302/1139302_720.jpg"></figure>
<figcaption>Ferrari Gunakan Livery Kuning di Grand Prix Monza</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ferrari tetap menggunakan warna merah khasnya, tetapi akan menambahkan grafis kuning di sejumlah bagian, termasuk penggunaan logo berwarna kuning.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1631809/ferrari-gunakan-livery-kuning-di-grand-prix-monza';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ferrari Purosangue Diperkenalkan 13 September 2022, Bakal Pakai Mesin V12</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/06/17/id_1118292/1118292_720.jpg"></figure>
<figcaption>Ferrari Purosangue Diperkenalkan 13 September 2022, Bakal Pakai Mesin V12</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Supercar baru ini akan mengusung nama Ferrari Purosangue dan siap bersaing dengan SUV berperforma tinggi lainnya seperti Lamborghini Urus.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1631505/ferrari-purosangue-diperkenalkan-13-september-2022-bakal-pakai-mesin-v12';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Max Verstappen Disebut Bakal Juara F1 2022, Misteri Akhir Pekan Ini</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/31/id_1129454/1129454_720.jpg"></figure>
<figcaption>Max Verstappen Disebut Bakal Juara F1 2022, Misteri Akhir Pekan Ini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pembalap Red Bull Max Verstappen akan berusia 25 tahun di balapan terakhir F1 tahun ini. Sirkuit Monza jadi penentu rekor.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1630901/max-verstappen-disebut-bakal-juara-f1-2022-misteri-akhir-pekan-ini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ahli Strategi Red Bull Kena Bully di Media Sosial, AlphaTauri Membela</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/10/15/id_973927/973927_720.jpg"></figure>
<figcaption>Ahli Strategi Red Bull Kena Bully di Media Sosial, AlphaTauri Membela</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tuduhan di media sosial muncul setelah pembalap AlphaTauri asal Jepang, Yuki Tsunoda, berhenti dua kali di trek. Red Bull yang menang. </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1630893/ahli-strategi-red-bull-kena-bully-di-media-sosial-alphatauri-membela';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Max Verstappen Menang Grand Prix Belanda, Mobil Lubricants Bicara </h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/05/id_1138399/1138399_720.jpg"></figure>
<figcaption>Max Verstappen Menang Grand Prix Belanda, Mobil Lubricants Bicara </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pembalap Red Bull Max Verstappen raih kemenangan ke-10 musim ini usai mencapai finish terdepan di Sirkuit Zandvoort, Belanda.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1630691/max-verstappen-menang-grand-prix-belanda-mobil-lubricants-bicara';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Red Bull Tunggu Kredensial Super Licence F1 Colton Herta,  AlphaTauri Menanti</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/12/id_1124414/1124414_720.jpg"></figure>
<figcaption>Red Bull Tunggu Kredensial Super Licence F1 Colton Herta,  AlphaTauri Menanti</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Colton Herta bisa menggantikan pembalap F1 Pierre Gasly di Tip AlphaTauri. Red Bull tidak akan melepaskan Gasly dari kotraknya sampai 2023.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1630535/red-bull-tunggu-kredensial-super-licence-f1-colton-hertaalphatauri-menanti';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Klasemen Formula 1 Usai GP Belanda: Max Verstappen Menjauh</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/05/id_1138397/1138397_720.jpg"></figure>
<figcaption>Klasemen Formula 1 Usai GP Belanda: Max Verstappen Menjauh</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Klasemen Formula 1 2022 diketahui mengalami sedikit perubahan ketika para pembalap menyelesaikan seri Grand Prix Belanda. Berikut daftar lengkapnya:</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1630513/klasemen-formula-1-usai-gp-belanda-max-verstappen-menjauh';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pit Stop Ferrari Berantakan di Formula 1 Belanda, Ini Kata Carlos Sainz</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/05/id_1138393/1138393_720.jpg"></figure>
<figcaption>Pit Stop Ferrari Berantakan di Formula 1 Belanda, Ini Kata Carlos Sainz</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pembalap Ferrari, Carlos Sainz mengalami masalah pada pit stop yang berantakan di Grand Prix Formula 1 Belanda pada Minggu, 4 September 2022.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1630490/pit-stop-ferrari-berantakan-di-formula-1-belanda-ini-kata-carlos-sainz';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Otomotif</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631787/peter-gontha-sebut-formula-e-jakarta-siap-diambil-alih-singapura">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/04/id_1115056/1115056_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631787/peter-gontha-sebut-formula-e-jakarta-siap-diambil-alih-singapura">Peter Gontha Sebut Formula E Jakarta Siap Diambil Alih Singapura</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631745/simak-syarat-dan-cara-perpanjang-sim-online-melalui-aplikasi-digital-korlantas-polri">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/06/02/id_942380/942380_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631745/simak-syarat-dan-cara-perpanjang-sim-online-melalui-aplikasi-digital-korlantas-polri">Simak Syarat dan Cara Perpanjang SIM Online Melalui Aplikasi Digital Korlantas Polri</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631541/kalsel-bakal-terapkan-penghapusan-data-kendaraan-yang-nunggak-pajak-stnk">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/13/id_1066089/1066089_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631541/kalsel-bakal-terapkan-penghapusan-data-kendaraan-yang-nunggak-pajak-stnk">Kalsel Bakal Terapkan Penghapusan Data Kendaraan yang Nunggak Pajak STNK </a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631595/wuling-alvez-resmi-diluncurkan-di-cina-ada-indikasi-mengaspal-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/07/id_1139152/1139152_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631595/wuling-alvez-resmi-diluncurkan-di-cina-ada-indikasi-mengaspal-di-indonesia">Wuling Alvez Resmi Diluncurkan di Cina, Ada Indikasi Mengaspal di Indonesia</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631749/bocoran-terbaru-ford-mustang-generasi-baru-batal-pakai-mesin-hybrid">
      <img loading="lazy" src="https://statik.tempo.co/data/2013/07/24/id_204970/204970_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631749/bocoran-terbaru-ford-mustang-generasi-baru-batal-pakai-mesin-hybrid">Bocoran Terbaru Ford Mustang Generasi Baru, Batal Pakai Mesin Hybrid</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631943/ferrari-terancam-tim-f1-red-bull-di-kandang-sendiri">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/07/id_1139154/1139154_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631943/ferrari-terancam-tim-f1-red-bull-di-kandang-sendiri"></a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631737/pemprov-jawa-tengah-hadirkan-program-pemutihan-pajak-kendaraan-catat-tanggalnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/13/id_1066089/1066089_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631737/pemprov-jawa-tengah-hadirkan-program-pemutihan-pajak-kendaraan-catat-tanggalnya">Pemprov Jawa Tengah Hadirkan Program Pemutihan Pajak Kendaraan, Catat Tanggalnya </a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631746/toyota-gr-corolla-masuk-amerika-serikat-harga-mulai-rp-551-jutaan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114378/1114378_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631746/toyota-gr-corolla-masuk-amerika-serikat-harga-mulai-rp-551-jutaan">Toyota GR Corolla Masuk Amerika Serikat, Harga Mulai Rp 551 Jutaan</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631897/honda-suv-rs-dipamerkan-di-jawa-tengah-waktu-peluncuran-sudah-dekat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/13/id_1132534/1132534_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631897/honda-suv-rs-dipamerkan-di-jawa-tengah-waktu-peluncuran-sudah-dekat">Honda SUV RS Dipamerkan di Jawa Tengah, Waktu Peluncuran Sudah Dekat? </a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631830/jadwal-formula-1-italia-2022-di-sirkuit-monza">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050437/1050437_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631830/jadwal-formula-1-italia-2022-di-sirkuit-monza">Jadwal Formula 1 Italia 2022 di Sirkuit Monza</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Otomotif  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1632003/mercedes-benz-phk-3-600-karyawan-di-brasil-ini-penyebabnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/04/21/id_932523/932523_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1632003/mercedes-benz-phk-3-600-karyawan-di-brasil-ini-penyebabnya">Mercedes-Benz PHK 3.600 Karyawan di Brasil, Ini Penyebabnya</a></h4>
      <h4 class="date margin-top-xs">3 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631988/bersiap-tampil-di-motogp-aragon-marc-marquez-latihan-lengan-di-sirkuit-misano">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095360/1095360_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631988/bersiap-tampil-di-motogp-aragon-marc-marquez-latihan-lengan-di-sirkuit-misano">Bersiap Tampil di MotoGP Aragon, Marc Marquez Latihan Lengan di Sirkuit Misano</a></h4>
      <h4 class="date margin-top-xs">46 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631974/bydcina-investasi-rp-73-triliun-bikin-pabrik-mobil-listrik-di-thailand">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/05/05/id_936014/936014_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631974/bydcina-investasi-rp-73-triliun-bikin-pabrik-mobil-listrik-di-thailand">BYD  Cina Investasi Rp 7,3 Triliun Bikin Pabrik Mobil Listrik di Thailand</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631957/persiapan-tiap-tim-motogp-berlaga-di-sirkuti-misano">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052156/1052156_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631957/persiapan-tiap-tim-motogp-berlaga-di-sirkuti-misano">Persiapan Tiap Tim MotoGP Berlaga di Sirkuti Misano</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631949/wuling-siapkan-pikap-pesaing-daihatsu-gran-max-hingga-suzuki-carry">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/07/18/id_1035793/1035793_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631949/wuling-siapkan-pikap-pesaing-daihatsu-gran-max-hingga-suzuki-carry">Wuling Siapkan Pikap Pesaing Daihatsu Gran Max hingga Suzuki Carry</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631943/ferrari-terancam-tim-f1-red-bull-di-kandang-sendiri">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/11/id_1124103/1124103_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631943/ferrari-terancam-tim-f1-red-bull-di-kandang-sendiri">Ferrari Terancam Tim F1 Red Bull di Kandang Sendiri</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631897/honda-suv-rs-dipamerkan-di-jawa-tengah-waktu-peluncuran-sudah-dekat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/13/id_1132534/1132534_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631897/honda-suv-rs-dipamerkan-di-jawa-tengah-waktu-peluncuran-sudah-dekat">Honda SUV RS Dipamerkan di Jawa Tengah, Waktu Peluncuran Sudah Dekat? </a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631875/formula-1-mercedes-berharap-lebih-beruntung-di-monza">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/03/id_1122289/1122289_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631875/formula-1-mercedes-berharap-lebih-beruntung-di-monza">Formula 1: Mercedes Berharap Lebih Beruntung di Monza</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631851/modifikasi-virtual-daihatsu-dress-up-e-challenge-masih-dibuka-hingga-18-september-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/08/id_1139298/1139298_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631851/modifikasi-virtual-daihatsu-dress-up-e-challenge-masih-dibuka-hingga-18-september-2022">Modifikasi Virtual Daihatsu Dress Up e-Challenge Masih Dibuka hingga 18 September 2022</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1631830/jadwal-formula-1-italia-2022-di-sirkuit-monza">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050437/1050437_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1631830/jadwal-formula-1-italia-2022-di-sirkuit-monza">Jadwal Formula 1 Italia 2022 di Sirkuit Monza</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
