<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>BYD Masuk Meksiko, Targetkan Penjualan 30 Ribu Unit Mobil Listrik - Otomotif Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://otomotif.tempo.co/read/1662689/byd-masuk-meksiko-targetkan-penjualan-30-ribu-unit-mobil-listrik" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="BYD akan mengandalkan dua model kendaraan listrik untuk pasar Meksiko, yakni SUV listrik Tang dan sedan listrik Han. "/>
<meta name="keywords" content="BYD, SUV Listrik, Kendaraan Listrik, Mobil Listrik, Sedan Listrik, General Motors"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel otomotif -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1161471&width=650" />
<meta property="og:url" content="https://otomotif.tempo.co/read/1662689/byd-masuk-meksiko-targetkan-penjualan-30-ribu-unit-mobil-listrik" />
<meta property="og:title" content="BYD Masuk Meksiko, Targetkan Penjualan 30 Ribu Unit Mobil Listrik" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="BYD akan mengandalkan dua model kendaraan listrik untuk pasar Meksiko, yakni SUV listrik Tang dan sedan listrik Han. " />


<link rel="canonical" href="https://otomotif.tempo.co/read/1662689/byd-masuk-meksiko-targetkan-penjualan-30-ribu-unit-mobil-listrik" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//otomotif.tempo.co/amp/1662689/byd-masuk-meksiko-targetkan-penjualan-30-ribu-unit-mobil-listrik">

<meta name="author" content="Wawan Priyanto">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1662689">

<link rel="image_src" href="https://statik.tempo.co?id=1161471&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Tempo.co">
<!-- Item Category -->
<meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
<meta property="article:section2" content="berita_oto"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-11-30T08:32:42+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="BYD Masuk Meksiko, Targetkan Penjualan 30 Ribu Unit Mobil Listrik">
<meta name="twitter:description" content="BYD akan mengandalkan dua model kendaraan listrik untuk pasar Meksiko, yakni SUV listrik Tang dan sedan listrik Han. ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/11/30/id_1161471/1161471_720.jpg">

<meta name="date published" content="2022-11-30T08:32:42+07:00">

<meta name="date_published" content="2022-11-30T08:32:42+07:00">

<meta name="datepublished" content="2022-11-30T08:32:42+07:00">

<meta name="adx:sections" content="otomotif" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1662689/byd-masuk-meksiko-targetkan-penjualan-30-ribu-unit-mobil-listrik"
    },
    "headline": "BYD Masuk Meksiko, Targetkan Penjualan 30 Ribu Unit Mobil Listrik",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Wawan Priyanto"
    },
    "keywords": "BYD, SUV Listrik, Kendaraan Listrik, Mobil Listrik, Sedan Listrik, General Motors",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1161471&width=650",
          "caption": "Pabrikan mobil listrik ternama asal China BYD, mengekspor mobil listrik Han EV ke Meksiko di Toluca, Meksiko, 29 November 2022. REUTERS/Toya Sarno Jordan"
    },
    "description": "BYD akan mengandalkan dua model kendaraan listrik untuk pasar Meksiko, yakni SUV listrik Tang dan sedan listrik Han. ",
        "articleBody": "TEMPO.CO, Jakarta - Produsen kendaraan listrik Cina BYD akan meluncurkan mobilnya di Meksiko tahun depan. Seorang eksekutif senior BYD seperti dikutip dari Reuters, Selasa, 30 November 2022, mematok target penjualannya hingga 30 ribu unit kendaraan pada 2024.Tahun depan, BYD akan mulai menjual kendaraan listrik baterai dengan dua model yakni SUV Tang dan sedan Han. Jabat BYD menyampaikan bahwa perusahaan telah membuka tujuh dealer di seluruh Meksiko. Produsen kendaraan listrik terbesar di dunia berdasarkan penjualan itu berharap dapat menjual 10 ribu kendaraan di Meksiko pada 2023 dan antara 20 ribu dan 30 ribu pada 2024. Zhou menambahkan bahwa tujuan jangka panjang perusahaan adalah untuk mencapai sekitar 10 persen dari total pangsa pasar otomotif di Meksiko.Berdasarkan data Asosiasi Industri Otomotif Meksiko, hanya 4,5 persen mobil yang terjual dalam delapan bulan pertama tahun ini adalah hybrid, atau sekitar 31 ribu dari total hampir 693 ribu unit yang terjual.Sementara BYD menolak menyebutkan harga awal kendaraannya di Meksiko, Zhou menekankan pada keterjangkauan perusahaan. \"Kami adalah merek untuk semua orang,\" kata Zhou.Pada bulan September, BYD telah menetapkan harga pra-penjualan untuk model Tang dan Han sebesar 72.000 euro, setara Rp 1,1 miliar (kurs 1 euro = Rp 16.265) di Eropa. Sedangkan pendapatan per tahun sejumlah penduduk di Meksiko mencapai lebih dari US$10 ribu (Rp 157,3 juta) per tahun, menurut badan statistik negara itu. Zhou juga mengatakan perusahaan bertujuan untuk menjual mobil melalui 15 dealer berlisensi di Meksiko pada akhir tahun 2023 dan mencapai 40 pada tahun 2024. \"Jaringan department store Meksiko, Liverpool, juga akan menjual mobil tersebut,\" kata BYD.Pengumuman perusahaan datang ketika Meksiko, pusat produksi mobil utama, berupaya membuat kendaraan listrik lebih terjangkau dengan memotong pajak penjualan dan tarif impor – langkah yang menurut Zhou positif.Dalam beberapa bulan terakhir, para pejabat di Meksiko mengatakan negara itu berada di jalur yang tepat untuk mencapai tujuannya mengubah 50 persen produksi otomotif menjadi kendaraan listrik pada 2030.Namun, seorang eksekutif General Motors mengatakan bulan ini Meksiko kemungkinan besar hanya akan mencapai 15 persen pada 2030 jika tidak mengubah arah sejak dini.Zhou mengatakan ketika negara bagian AS seperti California menggunakan kendaraan listrik sepenuhnya, Meksiko – yang memproduksi sejumlah besar mobil untuk tetangganya di utara (AS dan Kanada) – kemungkinan akan mengikuti.Baca juga: BYD Raih Laba Bersih Penjualan Mobil Listrik Rp 12,2 TriliunIngin berdiskusi dengan redaksi mengenai artikel di atas? Mari bergabung di grup Telegram GoOto.",
    "datePublished": "2022-11-30T08:32:42+07:00",
        "dateModified": "2022-11-30T08:34:26+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Berita_oto"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Otomotif/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Otomotif/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["BYD, SUV Listrik, Kendaraan Listrik, Mobil Listrik, Sedan Listrik, General Motors"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1662689", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-desktop-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co" class="fade selected"><span itemprop="name">Otomotif</span></a></li>
		<!-- <li><a href="//otomotif.tempo.co" class="fade selected">Berita_oto</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">BYD Masuk Meksiko, Targetkan Penjualan 30 Ribu Unit Mobil Listrik</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><span itemprop="author">Tempo.co</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1352/wawan-priyanto"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1352/wawan-priyanto"><span itemprop="editor">Wawan Priyanto</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 30 November 2022 08:32 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161471/1161471_720.jpg">
      <figcaption itemprop="caption">Pabrikan mobil listrik ternama asal China BYD, mengekspor mobil listrik Han EV ke Meksiko di Toluca, Meksiko, 29 November 2022. REUTERS/Toya Sarno Jordan</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Pabrikan mobil listrik ternama asal China BYD, mengekspor mobil listrik Han EV ke Meksiko di Toluca, Meksiko, 29 November 2022. REUTERS/Toya Sarno Jordan</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Produsen kendaraan listrik Cina <a href="https://otomotif.tempo.co/read/1644749/byd-raih-peringkat-keamanan-eropa-ncap-bintang-lima" target="_blank" rel="noopener">BYD</a> akan meluncurkan mobilnya di Meksiko tahun depan. Seorang eksekutif senior BYD seperti dikutip dari <em>Reuters</em>, Selasa, 30 November 2022, mematok target penjualannya hingga 30 ribu unit kendaraan pada 2024.</p><p>Tahun depan, BYD akan mulai menjual kendaraan listrik baterai dengan dua model yakni SUV Tang dan sedan Han. Jabat BYD menyampaikan bahwa perusahaan telah membuka tujuh dealer di seluruh Meksiko.&nbsp;</p><p>Produsen <a href="https://otomotif.tempo.co/read/1631974/bydcina-investasi-rp-73-triliun-bikin-pabrik-mobil-listrik-di-thailand" target="_blank" rel="noopener">kendaraan listrik</a> terbesar di dunia berdasarkan penjualan itu berharap dapat menjual 10 ribu kendaraan di Meksiko pada 2023 dan antara 20 ribu dan 30 ribu pada 2024. Zhou menambahkan bahwa tujuan jangka panjang perusahaan adalah untuk mencapai sekitar 10 persen dari total pangsa pasar otomotif di Meksiko.</p><div id="remp-inarticle-desktop"></div><p>Berdasarkan data Asosiasi Industri Otomotif Meksiko, hanya 4,5 persen mobil yang terjual dalam delapan bulan pertama tahun ini adalah hybrid, atau sekitar 31 ribu dari total hampir 693 ribu unit yang terjual.</p><p>Sementara BYD menolak menyebutkan harga awal kendaraannya di Meksiko, Zhou menekankan pada keterjangkauan perusahaan. "Kami adalah merek untuk semua orang," kata Zhou.</p><p>Pada bulan September, BYD telah menetapkan harga pra-penjualan untuk model Tang dan Han sebesar 72.000 euro, setara Rp 1,1 miliar (kurs 1 euro = Rp 16.265) di Eropa. Sedangkan pendapatan per tahun sejumlah penduduk di Meksiko mencapai lebih dari US$10 ribu (Rp 157,3 juta) per tahun, menurut badan statistik negara itu.&nbsp;</p><p>Zhou juga mengatakan perusahaan bertujuan untuk menjual mobil melalui 15 dealer berlisensi di Meksiko pada akhir tahun 2023 dan mencapai 40 pada tahun 2024. "Jaringan department store Meksiko, Liverpool, juga akan menjual mobil tersebut," kata BYD.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Pengumuman perusahaan datang ketika Meksiko, pusat produksi mobil utama, berupaya membuat kendaraan listrik lebih terjangkau dengan memotong pajak penjualan dan tarif impor &ndash; langkah yang menurut Zhou positif.</p><p>Dalam beberapa bulan terakhir, para pejabat di Meksiko mengatakan negara itu berada di jalur yang tepat untuk mencapai tujuannya mengubah 50 persen produksi otomotif menjadi kendaraan listrik pada 2030.</p><p>Namun, seorang eksekutif <a href="https://otomotif.tempo.co/read/1617446/byd-recall-50-ribu-mobil-hybrid-karena-cangkang-baterai-berpotensi-kemasukan-air" target="_blank" rel="noopener">General Motors</a> mengatakan bulan ini Meksiko kemungkinan besar hanya akan mencapai 15 persen pada 2030 jika tidak mengubah arah sejak dini.</p><p>Zhou mengatakan ketika negara bagian AS seperti California menggunakan kendaraan listrik sepenuhnya, Meksiko &ndash; yang memproduksi sejumlah besar mobil untuk tetangganya di utara (AS dan Kanada) &ndash; kemungkinan akan mengikuti.</p><p>Baca juga:&nbsp;<a href="https://otomotif.tempo.co/read/1650894/byd-raih-laba-bersih-penjualan-mobil-listrik-rp-122-triliun">BYD Raih Laba Bersih Penjualan Mobil Listrik Rp 12,2 Triliun</a></p><p><em>Ingin berdiskusi dengan redaksi mengenai artikel di atas? Mari bergabung di grup Telegram </em><a href="https://t.me/+xEPXSK3Iyio4ZDE1"><em>GoOto</em></a><span>.</span></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-desktop-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/byd" itemprop="keywords">BYD</a><a href ="https://www.tempo.co/tag/suv-listrik" itemprop="keywords">SUV Listrik</a><a href ="https://www.tempo.co/tag/kendaraan-listrik" itemprop="keywords">Kendaraan Listrik</a><a href ="https://www.tempo.co/tag/mobil-listrik" itemprop="keywords">Mobil Listrik</a><a href ="https://www.tempo.co/tag/sedan-listrik" itemprop="keywords">Sedan Listrik</a><a href ="https://www.tempo.co/tag/general-motors" itemprop="keywords">General Motors</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/102029/mevits-mobil-listrik-karya-institut-teknologi-sepuluh-nopember">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/27/id_1160583/1160583_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/102029/mevits-mobil-listrik-karya-institut-teknologi-sepuluh-nopember">MEvITS, Mobil Listrik Karya Institut Teknologi Sepuluh Nopember</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1661405/pabrik-baterai-toyota-di-karawang-bisa-merakit-9-000-unit-per-bulan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/22/id_1158954/1158954_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1661405/pabrik-baterai-toyota-di-karawang-bisa-merakit-9-000-unit-per-bulan">Pabrik Baterai Toyota di Karawang Bisa Merakit 9.000 Unit per Bulan</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1661248/ini-wujud-taksi-terbang-bikinan-hyundai-yang-bakal-mengudara-di-ikn">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/26/id_1160247/1160247_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1661248/ini-wujud-taksi-terbang-bikinan-hyundai-yang-bakal-mengudara-di-ikn">Ini Wujud Taksi Terbang Bikinan Hyundai yang Bakal Mengudara di IKN</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1660332/harga-chery-tiggo-7-pro-dan-tiggo-8-pro-mepet-kijang-innova-zenix">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/23/id_1159498/1159498_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1660332/harga-chery-tiggo-7-pro-dan-tiggo-8-pro-mepet-kijang-innova-zenix">Harga Chery Tiggo 7 Pro dan Tiggo 8 Pro Mepet Kijang Innova Zenix</a></h4>
    <h4 class="date margin-top-xs">6 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1660328/chery-tiggo-7-pro-dan-tiggo-8-pro-resmi-mengaspal-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/23/id_1159497/1159497_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1660328/chery-tiggo-7-pro-dan-tiggo-8-pro-resmi-mengaspal-di-indonesia">Chery Tiggo 7 Pro dan Tiggo 8 Pro Resmi Mengaspal di Indonesia </a></h4>
    <h4 class="date margin-top-xs">6 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1659991/wuling-air-ev-di-cina-dibekali-dengan-pengisian-daya-cepat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/13/id_1148427/1148427_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1659991/wuling-air-ev-di-cina-dibekali-dengan-pengisian-daya-cepat">Wuling Air ev di Cina Dibekali dengan Pengisian Daya Cepat</a></h4>
    <h4 class="date margin-top-xs">7 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1659970/wuling-air-ev-setir-kiri-untuk-pasar-global-segera-diproduksi-di-cina">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/10/id_1155752/1155752_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1659970/wuling-air-ev-setir-kiri-untuk-pasar-global-segera-diproduksi-di-cina">Wuling Air ev Setir Kiri untuk Pasar Global Segera Diproduksi di Cina</a></h4>
    <h4 class="date margin-top-xs">7 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1659709/toyota-kijang-innova-zenix-hybrid-vs-wuling-almaz-hybrid-pilih-mana">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/21/id_1158647/1158647_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1659709/toyota-kijang-innova-zenix-hybrid-vs-wuling-almaz-hybrid-pilih-mana">Toyota Kijang Innova Zenix Hybrid Vs Wuling Almaz Hybrid, Pilih Mana?</a></h4>
    <h4 class="date margin-top-xs">7 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1659395/toyota-kijang-innova-model-lama-masih-dijual-termasuk-varian-diesel">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/04/15/id_1014686/1014686_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1659395/toyota-kijang-innova-model-lama-masih-dijual-termasuk-varian-diesel">Toyota Kijang Innova Model Lama Masih Dijual, Termasuk Varian Diesel</a></h4>
    <h4 class="date margin-top-xs">8 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1659306/all-new-toyota-kijang-innova-zenix-dijual-mulai-rp-419-juta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/21/id_1158653/1158653_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1659306/all-new-toyota-kijang-innova-zenix-dijual-mulai-rp-419-juta">All New Toyota Kijang Innova Zenix Dijual Mulai Rp 419 Juta</a></h4>
    <h4 class="date margin-top-xs">8 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mobil Listrik BMW iX Muncul di Bimmerfest Tebing Breksi 2022</h1>
<h4 class="date margin-bottom-sm">7 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/12/id_1132223/1132223_720.jpg"></figure>
<figcaption>Mobil Listrik BMW iX Muncul di Bimmerfest Tebing Breksi 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Mobil listrik BMW iX berteknologi eDrive generasi ke-5 dengan penggerak semua roda (AWD) elektrik. Varian di Indonesia adalah BMW iX xDrive40.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1662613/mobil-listrik-bmw-ix-muncul-di-bimmerfest-tebing-breksi-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pertamina Lubricants Sambut Baik Kehadiran Kendaraan Listrik</h1>
<h4 class="date margin-bottom-sm">18 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2015/12/08/id_461972/461972_620.jpg"></figure>
<figcaption>Pertamina Lubricants Sambut Baik Kehadiran Kendaraan Listrik</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pertamina Lubricants menyebut pelumas masih digunakan pada kendaraan listrik. </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1662508/pertamina-lubricants-sambut-baik-kehadiran-kendaraan-listrik';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">2 Mobil Listrik Patwal Bekas KTT G20 Dihibahkan ke Polresta Surakarta</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/04/id_1154263/1154263_720.jpg"></figure>
<figcaption>2 Mobil Listrik Patwal Bekas KTT G20 Dihibahkan ke Polresta Surakarta</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Polresta Surakarta dilaporkan menerima hibah dua unit mobil listrik patroli dan pengawalan (patwal) bekas KTT G20 di Bali.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1662140/2-mobil-listrik-patwal-bekas-ktt-g20-dihibahkan-ke-polresta-surakarta';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Presiden Yoon Rayu Tesla Dirikan Gigafactory di Korea Selatan</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096191/1096191_720.jpg"></figure>
<figcaption>Presiden Yoon Rayu Tesla Dirikan Gigafactory di Korea Selatan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tesla disebut tengah mempertimbangkan untuk mendirikan gigafactory baru. Sejumlah negara disebut seperti Kanada, Indonesia, India, dan Thailand. </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1662203/presiden-yoon-rayu-tesla-dirikan-gigafactory-di-korea-selatan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ada Modifikasi Mobil Listrik, IMX 2023 Targetkan 25.000 Pengunjung</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/28/id_1160999/1160999_720.jpg"></figure>
<figcaption>Ada Modifikasi Mobil Listrik, IMX 2023 Targetkan 25.000 Pengunjung</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pameran OLX Autos Indonesia Modification & Lifestyle Expo atau IMX 2023 akan menampilkan banyak modifikasi mobil listrik. </p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1662125/ada-modifikasi-mobil-listrik-imx-2023-targetkan-25-000-pengunjung';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kecelakaan Maut di Korsel, Keamanan Tesla Model X Dipertanyakan </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/04/18/id_1015364/1015364_720.jpg"></figure>
<figcaption>Kecelakaan Maut di Korsel, Keamanan Tesla Model X Dipertanyakan </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tesla tidak menanggapi permintaan tertulis seputar kecelakaan maut itu. Keluarga pengacara Korsel yang menjadi korban juga menolak berkomentar.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1662082/kecelakaan-maut-di-korsel-keamanan-tesla-model-x-dipertanyakan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Supergiveaway 2 Mobil Listrik Modifikasi di IMX 2023, Hyundai atau Wuling?</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/03/id_1145619/1145619_720.jpg"></figure>
<figcaption>Supergiveaway 2 Mobil Listrik Modifikasi di IMX 2023, Hyundai atau Wuling?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Andre membuka peluang produsen mobil listrik yang ingin mengajukan produknya menjadi giveaway OLX Autos IMX 2023.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1662056/supergiveaway-2-mobil-listrik-modifikasi-di-imx-2023-hyundai-atau-wuling';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">OLX Autos IMX 2023 Janjikan Banyak Kejutan, Apa Saja?</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/28/id_1160918/1160918_720.jpg"></figure>
<figcaption>OLX Autos IMX 2023 Janjikan Banyak Kejutan, Apa Saja?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pameran modifikasi mobil OLX Autos IMX 2023 akan menghadirkan program yang lebih kreatif dan menarik serta kekinian dengan venue yang lebih besar.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1662042/olx-autos-imx-2023-janjikan-banyak-kejutan-apa-saja';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">OLX Autos IMX 2023 Bakal Digelar di Kota-kota Besar, Mana Saja?</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/28/id_1160909/1160909_720.jpg"></figure>
<figcaption>OLX Autos IMX 2023 Bakal Digelar di Kota-kota Besar, Mana Saja?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Puncak acara OLX Autos IMX 2023 akan diselenggarakan pada 29 September hingga 1 Oktober 2023 di Hall A-B Jakarta Convention Center (JCC), Senayan.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1662027/olx-autos-imx-2023-bakal-digelar-di-kota-kota-besar-mana-saja';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">PLN Bawa Motor Listrik di Sail Tidore 2022</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/28/id_1160873/1160873_720.jpg"></figure>
<figcaption>PLN Bawa Motor Listrik di Sail Tidore 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Wali Kota Capt Hi Ali Ibrahim mengapresiasi kampanye kendaraan listrik PLN di booth Sail Tidore 2022 dengan menghadirkan sepeda motor listrik.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1661966/pln-bawa-motor-listrik-di-sail-tidore-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Otomotif</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662520/jelang-akhir-tahun-wuling-gelar-promo-year-end-sale">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161321/1161321_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662520/jelang-akhir-tahun-wuling-gelar-promo-year-end-sale">Jelang Akhir Tahun, Wuling Gelar Promo Year End Sale </a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662529/biaya-perpanjang-sim-a-dan-c-terbaru-serta-persyaratannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/04/14/id_1014245/1014245_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662529/biaya-perpanjang-sim-a-dan-c-terbaru-serta-persyaratannya">Biaya Perpanjang SIM A dan C Terbaru serta Persyaratannya</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662380/produksi-toyota-global-oktober-naik-23-persen">
      <img loading="lazy" src="https://statik.tempo.co/data/2011/03/25/id_69455/69455_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662380/produksi-toyota-global-oktober-naik-23-persen">Produksi Toyota Global Oktober Naik 23 Persen</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662689/byd-masuk-meksiko-targetkan-penjualan-30-ribu-unit-mobil-listrik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161471/1161471_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662689/byd-masuk-meksiko-targetkan-penjualan-30-ribu-unit-mobil-listrik">BYD Masuk Meksiko, Targetkan Penjualan 30 Ribu Unit Mobil Listrik</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662519/official-car-partner-di-ktt-g20-wuling-dukung-mobilitas-ramah-lingkungan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161319/1161319_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662519/official-car-partner-di-ktt-g20-wuling-dukung-mobilitas-ramah-lingkungan">Official Car Partner di KTT G20, Wuling Dukung Mobilitas Ramah Lingkungan</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662689/byd-masuk-meksiko-targetkan-penjualan-30-ribu-unit-mobil-listrik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161411/1161411_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662689/byd-masuk-meksiko-targetkan-penjualan-30-ribu-unit-mobil-listrik"></a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662737/mobil-terbang-hyundai-diujicoba-di-ikn-nusantara-pada-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/26/id_1160247/1160247_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662737/mobil-terbang-hyundai-diujicoba-di-ikn-nusantara-pada-2024">Mobil Terbang Hyundai Diujicoba di IKN Nusantara pada 2024</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662452/formula-1-mattia-binotto-resmi-tinggalkan-ferrari">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/09/02/id_964055/964055_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662452/formula-1-mattia-binotto-resmi-tinggalkan-ferrari">Formula 1: Mattia Binotto Resmi Tinggalkan Ferrari</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662361/kecam-balenciaga-intip-kembali-koleksi-mobil-mewah-kim-kardashian">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/05/05/id_504009/504009_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662361/kecam-balenciaga-intip-kembali-koleksi-mobil-mewah-kim-kardashian">Kecam Balenciaga, Intip Kembali Koleksi Mobil Mewah Kim Kardashian</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662530/kaca-film-ice-u-digunakan-lima-apm-mobil">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161326/1161326_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662530/kaca-film-ice-u-digunakan-lima-apm-mobil">Kaca Film ICE-u Digunakan Lima APM Mobil</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-desktop-3"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Otomotif  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662775/konvoi-moge-di-as-dongkrak-lonjakan-transplantasi-organ">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/09/07/id_965215/965215_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662775/konvoi-moge-di-as-dongkrak-lonjakan-transplantasi-organ">Konvoi Moge di AS Dongkrak Lonjakan Transplantasi Organ</a></h4>
      <h4 class="date margin-top-xs">43 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662758/audi-tarik-50-ribu-sedan-wagon-karena-tumpahan-cairan-di-jok-mobil-belakang">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/11/21/id_558045/558045_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662758/audi-tarik-50-ribu-sedan-wagon-karena-tumpahan-cairan-di-jok-mobil-belakang">Audi Tarik 50 Ribu Sedan - Wagon karena Tumpahan Cairan di Jok Mobil Belakang </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662743/pelat-nomor-dicopot-kena-tilang-manual-sepeda-motor-disita">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/27/id_1136221/1136221_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662743/pelat-nomor-dicopot-kena-tilang-manual-sepeda-motor-disita">Pelat Nomor Dicopot Kena Tilang Manual, Sepeda Motor Disita</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662737/mobil-terbang-hyundai-diujicoba-di-ikn-nusantara-pada-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/26/id_1160247/1160247_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662737/mobil-terbang-hyundai-diujicoba-di-ikn-nusantara-pada-2024">Mobil Terbang Hyundai Diujicoba di IKN Nusantara pada 2024</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662731/mandalika-track-walk-dibuka-kembali-lihat-harga-tiket-masuk">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/21/id_1158542/1158542_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662731/mandalika-track-walk-dibuka-kembali-lihat-harga-tiket-masuk">Mandalika Track Walk Dibuka Kembali, Lihat Harga Tiket Masuk </a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662710/cara-membuat-sim-internasional-serta-biaya-dan-syarat-yang-wajib-dipenuhi">
      <img loading="lazy" src="https://statik.tempo.co/data/2012/05/18/id_120493/120493_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662710/cara-membuat-sim-internasional-serta-biaya-dan-syarat-yang-wajib-dipenuhi">Cara Membuat SIM Internasional serta Biaya dan Syarat yang Wajib Dipenuhi</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662689/byd-masuk-meksiko-targetkan-penjualan-30-ribu-unit-mobil-listrik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161471/1161471_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662689/byd-masuk-meksiko-targetkan-penjualan-30-ribu-unit-mobil-listrik">BYD Masuk Meksiko, Targetkan Penjualan 30 Ribu Unit Mobil Listrik</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662620/tim-hear-me-menang-hyundai-start-up-challenge-2022-lihat-hadiahnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161411/1161411_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662620/tim-hear-me-menang-hyundai-start-up-challenge-2022-lihat-hadiahnya">Tim Hear Me Menang Hyundai Start-up Challenge 2022, Lihat Hadiahnya</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662615/balap-liar-motor-bisa-tilang-manual-salah-satunya-di-jlnt-casablanca">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/05/02/id_702368/702368_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662615/balap-liar-motor-bisa-tilang-manual-salah-satunya-di-jlnt-casablanca">Balap Liar Motor Bisa Tilang Manual, Salah Satunya di JLNT Casablanca </a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1662613/mobil-listrik-bmw-ix-muncul-di-bimmerfest-tebing-breksi-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/12/id_1132223/1132223_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1662613/mobil-listrik-bmw-ix-muncul-di-bimmerfest-tebing-breksi-2022">Mobil Listrik BMW iX Muncul di Bimmerfest Tebing Breksi 2022</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
