<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Aston Martin Rilis Bocoran V12 Vantage, Harganya Lebih dari Rp 1,9 Miliar - Otomotif Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1076029&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1076029&width=650" />
    <meta property="og:url" content="https://otomotif.tempo.co/read/1542776/aston-martin-rilis-bocoran-v12-vantage-harganya-lebih-dari-rp-19-miliar" />
  <meta property="og:title" content="Aston Martin Rilis Bocoran V12 Vantage, Harganya Lebih dari Rp 1,9 Miliar" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Aston Martin secara resmi merilis bocoran mobil baru V12 Vantage dalam video teaser yang mereka unggah di akun Instagram pada Rabu, 22 Desember 2021." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://otomotif.tempo.co/read/1542776/aston-martin-rilis-bocoran-v12-vantage-harganya-lebih-dari-rp-19-miliar" />
        <link rel="canonical" href="https://otomotif.tempo.co/read/1542776/aston-martin-rilis-bocoran-v12-vantage-harganya-lebih-dari-rp-19-miliar" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://otomotif.tempo.co/amp/1542776/aston-martin-rilis-bocoran-v12-vantage-harganya-lebih-dari-rp-19-miliar">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Aston Martin secara resmi merilis bocoran mobil baru V12 Vantage dalam video teaser yang mereka unggah di akun Instagram pada Rabu, 22 Desember 2021."/>
    <meta name="keywords" content="Aston Martin, Vantage, Mobil Baru, Mobil, Mobil Mewah"/>
            <meta name="author" content="Rafif Rahedian">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1542776">

		<link rel="image_src" href="https://statik.tempo.co?id=1076029&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
    <meta property="article:section2" content="berita_oto"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-12-24T10:34:04+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Aston Martin Rilis Bocoran V12 Vantage, Harganya Lebih dari Rp 1,9 Miliar">
		<meta name="twitter:description" content="Aston Martin secara resmi merilis bocoran mobil baru V12 Vantage dalam video teaser yang mereka unggah di akun Instagram pada Rabu, 22 Desember 2021.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1076029&width=650">

				<meta name="adx:sections" content="otomotif" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1542776/aston-martin-rilis-bocoran-v12-vantage-harganya-lebih-dari-rp-19-miliar"
    },
    "headline": "Aston Martin Rilis Bocoran V12 Vantage, Harganya Lebih dari Rp 1,9 Miliar",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Rafif Rahedian"
    },
    "keywords": "Aston Martin, Vantage, Mobil Baru, Mobil, Mobil Mewah",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1076029&width=650",
          "caption": "Aston Martin V12 Vantage. (Foto: Aston Martin)"
    },
    "description": "Aston Martin secara resmi merilis bocoran mobil baru V12 Vantage dalam video teaser yang mereka unggah di akun Instagram pada Rabu, 22 Desember 2021.",
        "articleBody": "TEMPO.CO, Jakarta - Aston Martin secara resmi merilis bocoran mobil baru V12 Vantage dalam video teaser yang mereka unggah di akun Instagram pada Rabu, 22 Desember 2021. Dalam postingan itu, produsen memamerkan bagian belakang mobil dan suara knalpot yang garang.Tak lupa Astin Martin juga turut menuliskan caption, “Jangan bersikap lembut pada malam yang baik itu.” Kalimat itu juga juga dilengkapi sebuah frasa ‘Jangan pernah pergi dengan tenang’, yang hadir di akhir video.Jika dilihat dari bocoran video tersebut, Aston Martin V12 Vantage mendapatkan sayap belakang yang menonjol, lampu belakang LED yang terhubung melalui strip yang ramping. Mobil baru ini juga dikabarkan bakal memperlihatkan diffuser belakang secara berani.Aston Martin V12 Vantage kemungkinan bakal menggunakan mesin yang sama dengan V12 Speedster, yakni 5.2 liter twin-turbocharged. Dengan begitu, mobil baru ini bisa mengeluarkan tenaga sebesar 690 hp dan torsi Nm.Mobil mewah ini hanya membutuhkan waktu sektar 3,4 detik untuk berakselerasi dari 0-100 km/jam. Kekuatan dan tampilan mewah Aston Martin V12 Vantage ini pun bisa menjadi pesaing Porsche 911 Turbo S.Aston Martin V12 Vantage dikabarkan bakal dijual secara terbatas pada 2022. Mobil baru ini diperkirakan bakal memiliki harga yang jauh lebih tinggi dari model V8 yang ada saat ini, yakni sebesar 139.000 dolar AS (Rp 1,9 miliar).Baca: Gara-gara Tak Bayar Pajak, Supercar De Gea Digembok PolisiHINDUSTAN TIMESSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram ",
    "datePublished": "2021-12-24T10:34:04+07:00",
        "dateModified": "2021-12-24T10:34:04+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Berita_oto"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
      <!-- Skin ads otomotif -->
   <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
   <script>
     window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
       googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_skinad_left', [120, 600], 'div-gpt-ad-1636110546590-0').setTargeting('pagetype', ['inarticle_page']).addService(googletag.pubads());
       googletag.enableServices();
     });
   </script>

   <script>
     window.googletag = window.googletag || {cmd: []};
     googletag.cmd.push(function() {
       googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_skinad_right', [120, 600], 'div-gpt-ad-1636110713161-0').setTargeting('pagetype', ['inarticle_page']).addService(googletag.pubads());
       googletag.enableServices();
     });
   </script>

 	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_otomotif_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_inArticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_otomotif_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());	

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 24 Desember 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1542511/16-tahun-menikah-andre-taulany-ungkap-kunci-hubungan-langgeng-dengan-istri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075825/1075825_400.jpg" alt="16 Tahun Menikah, Andre Taulany Ungkap Kunci Hubungan Langgeng dengan Istri" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1542511/16-tahun-menikah-andre-taulany-ungkap-kunci-hubungan-langgeng-dengan-istri">
                <h2 class="title">16 Tahun Menikah, Andre Taulany Ungkap Kunci Hubungan Langgeng dengan Istri</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1542427/ayahanda-meninggal-nirina-zubir-antar-ke-peristirahatan-terakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075784/1075784_400.jpg" alt="Ayahanda Meninggal, Nirina Zubir Antar ke Peristirahatan Terakhir" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1542427/ayahanda-meninggal-nirina-zubir-antar-ke-peristirahatan-terakhir">
                <h2 class="title">Ayahanda Meninggal, Nirina Zubir Antar ke Peristirahatan Terakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1542543/doctor-strange-in-the-multiverse-of-madness-rilis-poster-dan-teaser-perdana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075845/1075845_400.jpg" alt="Doctor Strange in the Multiverse of Madness Rilis Poster dan Teaser Perdana" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1542543/doctor-strange-in-the-multiverse-of-madness-rilis-poster-dan-teaser-perdana">
                <h2 class="title">Doctor Strange in the Multiverse of Madness Rilis Poster dan Teaser Perdana</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1542495/mbah-minto-meninggal-karena-tumor-otak-cek-8-gejala-awal-tumor-otak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075700/1075700_400.jpg" alt="Mbah Minto Meninggal karena Tumor Otak, Cek 8 Gejala Awal Tumor Otak" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1542495/mbah-minto-meninggal-karena-tumor-otak-cek-8-gejala-awal-tumor-otak">
                <h2 class="title">Mbah Minto Meninggal karena Tumor Otak, Cek 8 Gejala Awal Tumor Otak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1542558/bolehkah-vaksin-pertama-dan-kedua-beda-merek" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1070958/1070958_400.jpg" alt="Bolehkah Vaksin Pertama dan Kedua Beda Merek?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1542558/bolehkah-vaksin-pertama-dan-kedua-beda-merek">
                <h2 class="title">Bolehkah Vaksin Pertama dan Kedua Beda Merek?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1542486/inilah-jenis-masker-yang-direkomendasikan-untuk-mencegah-varian-omicron" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/17/id_1067073/1067073_400.jpg" alt="Inilah Jenis Masker yang Direkomendasikan untuk Mencegah Varian Omicron" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1542486/inilah-jenis-masker-yang-direkomendasikan-untuk-mencegah-varian-omicron">
                <h2 class="title">Inilah Jenis Masker yang Direkomendasikan untuk Mencegah Varian Omicron</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1542521/semua-alun-alun-di-jawa-barat-wajib-tutup-selama-libur-natal-dan-tahun-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/12/31/id_673318/673318_400.jpg" alt="Semua Alun-alun di Jawa Barat Wajib Tutup Selama Libur Natal dan Tahun Baru" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1542521/semua-alun-alun-di-jawa-barat-wajib-tutup-selama-libur-natal-dan-tahun-baru">
                <h2 class="title">Semua Alun-alun di Jawa Barat Wajib Tutup Selama Libur Natal dan Tahun Baru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1542556/berwisata-sambil-tanam-padi-di-tengah-kota-palembang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075866/1075866_400.jpg" alt="Berwisata Sambil Tanam Padi di Tengah Kota Palembang" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1542556/berwisata-sambil-tanam-padi-di-tengah-kota-palembang">
                <h2 class="title">Berwisata Sambil Tanam Padi di Tengah Kota Palembang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1542631/dinobatkan-jadi-kota-ramah-sepeda-yogyakarta-masih-perlu-berbenah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/20/id_1002197/1002197_400.jpg" alt="Dinobatkan Jadi Kota Ramah Sepeda, Yogyakarta Masih Perlu Berbenah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1542631/dinobatkan-jadi-kota-ramah-sepeda-yogyakarta-masih-perlu-berbenah">
                <h2 class="title">Dinobatkan Jadi Kota Ramah Sepeda, Yogyakarta Masih Perlu Berbenah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1540558/universitas-padjadjaran-melatih-public-speaking-buat-difabel-netra-dan-daksa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074617/1074617_400.jpg" alt="Universitas Padjadjaran Melatih Public Speaking buat Difabel Netra dan Daksa" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1540558/universitas-padjadjaran-melatih-public-speaking-buat-difabel-netra-dan-daksa">
                <h2 class="title">Universitas Padjadjaran Melatih Public Speaking buat Difabel Netra dan Daksa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1541183/layanan-jual-beli-online-yang-tidak-terakses-merugikan-konsumen-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/12/12/id_669164/669164_400.jpg" alt="Layanan Jual Beli Online yang Tidak Terakses Merugikan Konsumen Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1541183/layanan-jual-beli-online-yang-tidak-terakses-merugikan-konsumen-disabilitas">
                <h2 class="title">Layanan Jual Beli Online yang Tidak Terakses Merugikan Konsumen Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1541176/toilet-terakses-untuk-penyandang-disabilitas-tak-perlu-pisah-gender" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/06/17/id_945945/945945_400.jpg" alt="Toilet Terakses untuk Penyandang Disabilitas Tak Perlu Pisah Gender" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1541176/toilet-terakses-untuk-penyandang-disabilitas-tak-perlu-pisah-gender">
                <h2 class="title">Toilet Terakses untuk Penyandang Disabilitas Tak Perlu Pisah Gender</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2886/mitigasi-berbagai-negara-menghadapi-ancaman-omicron" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070116/1070116_400.jpg" alt="Mitigasi Berbagai Negara Menghadapi Ancaman Omicron" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2886/mitigasi-berbagai-negara-menghadapi-ancaman-omicron">
                <h2 class="title">Mitigasi Berbagai Negara Menghadapi Ancaman Omicron</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2889/aturan-perjalanan-selama-nataru-untuk-batasi-mobilitas-masyarakat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/14/id_1073763/1073763_400.jpg" alt="Aturan Perjalanan Selama Nataru untuk Batasi Mobilitas Masyarakat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2889/aturan-perjalanan-selama-nataru-untuk-batasi-mobilitas-masyarakat">
                <h2 class="title">Aturan Perjalanan Selama Nataru untuk Batasi Mobilitas Masyarakat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2892/gejala-infeksi-corona-varian-omicron" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/16/id_1074249/1074249_400.jpg" alt="Gejala Infeksi Corona Varian Omicron" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2892/gejala-infeksi-corona-varian-omicron">
                <h2 class="title">Gejala Infeksi Corona Varian Omicron</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1294/sempat-menurun-pada-2020-angka-perokok-pada-seluruh-kelompok-pengeluaran-meningkat-kembali-tahun-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075817/1075817_400.jpg" alt="Sempat Menurun pada 2020, Angka Perokok pada Seluruh Kelompok Pengeluaran Meningkat Kembali Tahun Ini" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1294/sempat-menurun-pada-2020-angka-perokok-pada-seluruh-kelompok-pengeluaran-meningkat-kembali-tahun-ini">
                <h2 class="title">Sempat Menurun pada 2020, Angka Perokok pada Seluruh Kelompok Pengeluaran Meningkat Kembali Tahun Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1293/79-negara-telah-mendeteksi-covid-19-varian-omicron" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/22/id_1075639/1075639_400.jpg" alt="79 Negara Telah Mendeteksi Covid-19 Varian Omicron" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1293/79-negara-telah-mendeteksi-covid-19-varian-omicron">
                <h2 class="title">79 Negara Telah Mendeteksi Covid-19 Varian Omicron</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1292/produk-cina-masih-kuasai-impor-non-migas-indonesia-pada-november-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/21/id_1075463/1075463_400.jpg" alt="Produk Cina Masih Kuasai Impor Non-Migas Indonesia pada November 2021 " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1292/produk-cina-masih-kuasai-impor-non-migas-indonesia-pada-november-2021">
                <h2 class="title">Produk Cina Masih Kuasai Impor Non-Migas Indonesia pada November 2021 </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069259/1069259_400.jpg" alt="Tas Buffers yang Maskulin " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin">
                <h2 class="title">Tas Buffers yang Maskulin </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069255/1069255_400.jpg" alt="Berlian Bersertifikat dari Bening Luxury " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury">
                <h2 class="title">Berlian Bersertifikat dari Bening Luxury </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005983/sarung-tangan-yang-tepat-hindari-cedera" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071295/1071295_400.jpg" alt="Sarung Tangan yang Tepat Hindari Cedera " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005983/sarung-tangan-yang-tepat-hindari-cedera">
                <h2 class="title">Sarung Tangan yang Tepat Hindari Cedera </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072366/1072366_400.jpg" alt="Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru">
                <h2 class="title">Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/keliru-video-vaksin-sinovac-untuk-anak-belum-diuji-coba" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075154/1075154_400.jpg" alt="Keliru, Video Vaksin Sinovac Untuk Anak Belum Diuji Coba" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/keliru-video-vaksin-sinovac-untuk-anak-belum-diuji-coba">
                <h2 class="title">Keliru, Video Vaksin Sinovac Untuk Anak Belum Diuji Coba</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1578/keliru-foto-anak-korban-penculikan-di-gorontalo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070664/1070664_400.jpg" alt="Keliru, Foto Anak Korban Penculikan di Gorontalo" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1578/keliru-foto-anak-korban-penculikan-di-gorontalo">
                <h2 class="title">Keliru, Foto Anak Korban Penculikan di Gorontalo</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070534/1070534_400.jpg" alt="FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum">
                <h2 class="title">FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071973/1071973_400.jpg" alt="HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya">
                <h2 class="title">HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074618/1074618_400.jpg" alt="Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis">
                <h2 class="title">Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co"><span itemprop="name">otomotif</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Aston Martin Rilis Bocoran V12 Vantage, Harganya Lebih dari Rp 1,9 Miliar						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rafif Rahedian</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 24 Desember 2021 10:34 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://otomotif.tempo.co/read/1542776/aston-martin-rilis-bocoran-v12-vantage-harganya-lebih-dari-rp-19-miliar">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/12/24/id_1076029/1076029_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1076029&width=720" data-original-src="https://statik.tempo.co/?id=1076029&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/12/24/id_1076029/1076029_720.jpg" data-original-src="https://statik.tempo.co/data/2021/12/24/id_1076029/1076029_720.jpg" alt="Aston Martin V12 Vantage. (Foto: Aston Martin)">
							</a>
							<figcaption itemprop="caption">
								<p>Aston Martin V12 Vantage. (Foto: Aston Martin)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<a href="https://www.tempo.co/tag/aston-martin" target="_blank" rel="noopener">Aston Martin</a> secara resmi merilis bocoran mobil baru V12 Vantage dalam video teaser yang mereka unggah di akun <em>Instagram </em>pada Rabu, 22 Desember 2021. Dalam postingan itu, produsen memamerkan bagian belakang mobil dan suara knalpot yang garang.</p><div id="_popIn_recommend_word"></div><p>Tak lupa Astin Martin juga turut menuliskan <em>caption, </em>&ldquo;Jangan bersikap lembut pada malam yang baik itu.&rdquo; Kalimat itu juga juga dilengkapi sebuah frasa &lsquo;Jangan pernah pergi dengan tenang&rsquo;, yang hadir di akhir video.</p><p>Jika dilihat dari bocoran video tersebut, Aston Martin V12 <a href="https://www.tempo.co/tag/vantage" target="_blank" rel="noopener">Vantage </a>mendapatkan sayap belakang yang menonjol, lampu belakang LED yang terhubung melalui strip yang ramping. Mobil baru ini juga dikabarkan bakal memperlihatkan diffuser belakang secara berani.</p><div id="full"></div><p>Aston Martin V12 Vantage kemungkinan bakal menggunakan mesin yang sama dengan V12 Speedster, yakni 5.2 liter twin-turbocharged. Dengan begitu, <a href="https://www.tempo.co/tag/mobil-baru" target="_blank" rel="noopener">mobil baru</a> ini bisa mengeluarkan tenaga sebesar 690 hp dan torsi Nm.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Mobil mewah ini hanya membutuhkan waktu sektar 3,4 detik untuk berakselerasi dari 0-100 km/jam. Kekuatan dan tampilan mewah Aston Martin V12 Vantage ini pun bisa menjadi pesaing Porsche 911 Turbo S.</p><p>Aston Martin V12 Vantage dikabarkan bakal dijual secara terbatas pada 2022. Mobil baru ini diperkirakan bakal memiliki harga yang jauh lebih tinggi dari model V8 yang ada saat ini, yakni sebesar 139.000 dolar AS (Rp 1,9 miliar).</p><p><strong>Baca:&nbsp;</strong><a href="https://otomotif.tempo.co/read/1493807/gara-gara-tak-bayar-pajak-supercar-de-gea-digembok-polisi" target="_blank" rel="noopener">Gara-gara Tak Bayar Pajak, Supercar De Gea Digembok Polisi</a></p><p>HINDUSTAN TIMES</p><p><em>Selalu&nbsp;update&nbsp;info terkini. Simak&nbsp;breaking news&nbsp;dan berita pilihan dari&nbsp;<a href="https://www.tempo.co/">Tempo.co</a>&nbsp;di kanal Telegram &ldquo;<a href="https://www.tempo.co/">Tempo.co</a> Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda&nbsp;</em>perlu meng-install&nbsp;aplikasi<em>&nbsp;Telegram</em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/aston-martin" itemprop="keywords" class="aston-martin">Aston Martin</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/vantage" itemprop="keywords" class="vantage">Vantage</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil-baru" itemprop="keywords" class="mobil-baru">Mobil Baru</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil" itemprop="keywords" class="mobil">Mobil</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mobil-mewah" itemprop="keywords" class="mobil-mewah">Mobil Mewah</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542770/mobil-mg-di-indonesia-pakai-oli-mesin-exxonmobil">
						            <img class="terkait" src="https://statik.tempo.co/data/2009/08/18/id_16284/16284_400.jpg" alt="Mobil MG di Indonesia Pakai Oli Mesin ExxonMobil">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542770/mobil-mg-di-indonesia-pakai-oli-mesin-exxonmobil">
						            <h2 class="title terkait">Mobil MG di Indonesia Pakai Oli Mesin ExxonMobil</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542770/mobil-mg-di-indonesia-pakai-oli-mesin-exxonmobil">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542680/mg-motor-dan-exxonmobil-jalin-kerja-sama-sediakan-pelumas-berinovasi-canggih">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/24/id_1075946/1075946_400.jpg" alt="MG Motor dan ExxonMobil Jalin Kerja Sama, Sediakan Pelumas Berinovasi Canggih">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542680/mg-motor-dan-exxonmobil-jalin-kerja-sama-sediakan-pelumas-berinovasi-canggih">
						            <h2 class="title terkait">MG Motor dan ExxonMobil Jalin Kerja Sama, Sediakan Pelumas Berinovasi Canggih</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542680/mg-motor-dan-exxonmobil-jalin-kerja-sama-sediakan-pelumas-berinovasi-canggih">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542380/tips-keselamatan-berkendara-untuk-menghindari-road-rage">
						            <img class="terkait" src="https://statik.tempo.co/data/2016/08/21/id_532376/532376_400.jpg" alt="Tips Keselamatan Berkendara untuk Menghindari Road Rage">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542380/tips-keselamatan-berkendara-untuk-menghindari-road-rage">
						            <h2 class="title terkait">Tips Keselamatan Berkendara untuk Menghindari Road Rage</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542380/tips-keselamatan-berkendara-untuk-menghindari-road-rage">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542262/promo-akhir-tahun-hyundai-creta-cicilan-kredit-mobil-rp-34-juta-per-bulan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/29/id_1070146/1070146_400.jpg" alt="Promo Akhir Tahun Hyundai Creta, Cicilan Kredit Mobil Rp 3,4 Juta Per Bulan">
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542262/promo-akhir-tahun-hyundai-creta-cicilan-kredit-mobil-rp-34-juta-per-bulan">
						            <h2 class="title terkait">Promo Akhir Tahun Hyundai Creta, Cicilan Kredit Mobil Rp 3,4 Juta Per Bulan</h2>
						          </a>
						          <a class="col terkait" href="https://otomotif.tempo.co/read/1542262/promo-akhir-tahun-hyundai-creta-cicilan-kredit-mobil-rp-34-juta-per-bulan">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 619096">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1541822/ganjil-genap-di-jalan-tol-saat-libur-nataru-polda-metro-jaya-sebatas-wacana">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/06/27/id_619096/619096_400.jpg" alt="Ganjil Genap di Jalan Tol Saat Libur Nataru, Polda Metro Jaya: Sebatas Wacana">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1541822/ganjil-genap-di-jalan-tol-saat-libur-nataru-polda-metro-jaya-sebatas-wacana">
						                        <h2 class="title rekomendasi">Ganjil Genap di Jalan Tol Saat Libur Nataru, Polda Metro Jaya: Sebatas Wacana</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1541822/ganjil-genap-di-jalan-tol-saat-libur-nataru-polda-metro-jaya-sebatas-wacana">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 838623">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1540808/tips-menyimpan-sepeda-motor-di-rumah-saat-ditinggal-libur-nataru">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/05/01/id_838623/838623_400.jpg" alt="Tips Menyimpan Sepeda Motor di Rumah saat Ditinggal Libur Nataru">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1540808/tips-menyimpan-sepeda-motor-di-rumah-saat-ditinggal-libur-nataru">
						                        <h2 class="title rekomendasi">Tips Menyimpan Sepeda Motor di Rumah saat Ditinggal Libur Nataru</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1540808/tips-menyimpan-sepeda-motor-di-rumah-saat-ditinggal-libur-nataru">
						                        <span class="col time">5 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1071559">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1540748/ganjil-genap-depok-batal-digelar-saat-libur-nataru-polres-kami-tunggu-arahan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/05/id_1071559/1071559_400.jpg" alt="Ganjil Genap Depok Batal Digelar Saat Libur Nataru, Polres: Kami Tunggu Arahan">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1540748/ganjil-genap-depok-batal-digelar-saat-libur-nataru-polres-kami-tunggu-arahan">
						                        <h2 class="title rekomendasi">Ganjil Genap Depok Batal Digelar Saat Libur Nataru, Polres: Kami Tunggu Arahan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1540748/ganjil-genap-depok-batal-digelar-saat-libur-nataru-polres-kami-tunggu-arahan">
						                        <span class="col time">5 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1072466">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1539906/all-new-toyota-veloz-rajai-penjualan-mobil-low-mpv-november-2021">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/09/id_1072466/1072466_400.jpg" alt="All New Toyota Veloz Rajai Penjualan Mobil Low MPV November 2021">
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1539906/all-new-toyota-veloz-rajai-penjualan-mobil-low-mpv-november-2021">
						                        <h2 class="title rekomendasi">All New Toyota Veloz Rajai Penjualan Mobil Low MPV November 2021</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://otomotif.tempo.co/read/1539906/all-new-toyota-veloz-rajai-penjualan-mobil-low-mpv-november-2021">
						                        <span class="col time">8 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93946/penampakan-mobil-listrik-drift-audi-s1-e-tron-quattro-hoonitron">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/22/id_1075567/1075567_400.jpg" alt="Penampakan Mobil Listrik Drift Audi S1 e-Tron Quattro Hoonitron">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93946/penampakan-mobil-listrik-drift-audi-s1-e-tron-quattro-hoonitron">
									   <h2 class="title foto">Penampakan Mobil Listrik Drift Audi S1 e-Tron Quattro Hoonitron</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93946/penampakan-mobil-listrik-drift-audi-s1-e-tron-quattro-hoonitron">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93801/toyota-perkenalkan-mobil-konsep-terbarunya-compact-cruiser-ev">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/15/id_1074005/1074005_400.jpg" alt="Toyota Perkenalkan Mobil Konsep Terbarunya, Compact Cruiser EV">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93801/toyota-perkenalkan-mobil-konsep-terbarunya-compact-cruiser-ev">
									   <h2 class="title foto">Toyota Perkenalkan Mobil Konsep Terbarunya, Compact Cruiser EV</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93801/toyota-perkenalkan-mobil-konsep-terbarunya-compact-cruiser-ev">
									   <span class="col time">8 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93772/lego-luncurkan-miniatur-bmw-m-1000-rr-berskala-15">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/14/id_1073715/1073715_400.jpg" alt="Lego Luncurkan Miniatur BMW M 1000 RR Berskala 1:5">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93772/lego-luncurkan-miniatur-bmw-m-1000-rr-berskala-15">
									   <h2 class="title foto">Lego Luncurkan Miniatur BMW M 1000 RR Berskala 1:5</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93772/lego-luncurkan-miniatur-bmw-m-1000-rr-berskala-15">
									   <span class="col time">9 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93719/spesifikasi-bugatti-eb-112-sedan-legendaris-yang-hanya-ada-3-unit-di-dunia">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/11/id_1073064/1073064_400.jpg" alt="Spesifikasi Bugatti EB 112, Sedan Legendaris yang Hanya Ada 3 Unit di Dunia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93719/spesifikasi-bugatti-eb-112-sedan-legendaris-yang-hanya-ada-3-unit-di-dunia">
									   <h2 class="title foto">Spesifikasi Bugatti EB 112, Sedan Legendaris yang Hanya Ada 3 Unit di Dunia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93719/spesifikasi-bugatti-eb-112-sedan-legendaris-yang-hanya-ada-3-unit-di-dunia">
									   <span class="col time">13 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-12-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27379/piaggio-hadirkan-skuter-listrik-vespa-elettrica-red-di-pengujung-2021">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/23/id_1075882/1075882_400.jpg" alt="Piaggio Hadirkan Skuter Listrik Vespa Elettrica RED di Pengujung 2021">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27379/piaggio-hadirkan-skuter-listrik-vespa-elettrica-red-di-pengujung-2021">
					                        <h2 class="title video">Piaggio Hadirkan Skuter Listrik Vespa Elettrica RED di Pengujung 2021</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27379/piaggio-hadirkan-skuter-listrik-vespa-elettrica-red-di-pengujung-2021">
					                        <span class="col time">18 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-21">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27345/chery-bikin-mobil-listrik-rp-60-jutaan-calon-rival-wuling-mini-ev">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/21/id_1075432/1075432_400.jpg" alt="Chery Bikin Mobil Listrik Rp 60 Jutaan, Calon Rival Wuling Mini EV">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27345/chery-bikin-mobil-listrik-rp-60-jutaan-calon-rival-wuling-mini-ev">
					                        <h2 class="title video">Chery Bikin Mobil Listrik Rp 60 Jutaan, Calon Rival Wuling Mini EV</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27345/chery-bikin-mobil-listrik-rp-60-jutaan-calon-rival-wuling-mini-ev">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-10">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27202/melihat-tangguhnya-mobil-rantis-pmi-bantu-evakuasi-korban-semeru">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/10/id_1072791/1072791_400.jpg" alt="Melihat Tangguhnya Mobil Rantis PMI Bantu Evakuasi Korban Semeru">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27202/melihat-tangguhnya-mobil-rantis-pmi-bantu-evakuasi-korban-semeru">
					                        <h2 class="title video">Melihat Tangguhnya Mobil Rantis PMI Bantu Evakuasi Korban Semeru</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27202/melihat-tangguhnya-mobil-rantis-pmi-bantu-evakuasi-korban-semeru">
					                        <span class="col time">14 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27037/deretan-mobil-klasik-dan-langka-riyadh-car-show">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/27/id_1069664/1069664_400.jpg" alt="Deretan Mobil Klasik dan Langka Riyadh Car Show ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27037/deretan-mobil-klasik-dan-langka-riyadh-car-show">
					                        <h2 class="title video">Deretan Mobil Klasik dan Langka Riyadh Car Show </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27037/deretan-mobil-klasik-dan-langka-riyadh-car-show">
					                        <span class="col time">26 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://otomotif.tempo.co/read/1542776/aston-martin-rilis-bocoran-v12-vantage-harganya-lebih-dari-rp-19-miliar" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1542478/polytron-luncurkan-motor-listrik-evo-electric-harganya-rp-28-juta" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1542478/polytron-luncurkan-motor-listrik-evo-electric-harganya-rp-28-juta">
            <h2 class="title">Polytron Luncurkan Motor Listrik Evo Electric, Harganya Rp 28 Juta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1542503/mobil-listrik-hyundai-ioniq-kena-recall-akibat-kecepatan-melambat-sendiri" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1542503/mobil-listrik-hyundai-ioniq-kena-recall-akibat-kecepatan-melambat-sendiri">
            <h2 class="title">Mobil Listrik Hyundai Ioniq Kena Recall Akibat Kecepatan Melambat Sendiri </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1542520/nissan-bakal-pamerkan-nissan-fairlady-z-hingga-gt-r-di-tokyo-auto-salon-2022" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1542520/nissan-bakal-pamerkan-nissan-fairlady-z-hingga-gt-r-di-tokyo-auto-salon-2022">
            <h2 class="title">Nissan Bakal Pamerkan Nissan Fairlady Z Hingga GT-R di Tokyo Auto Salon 2022, </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1542470/produksi-mobil-di-inggris-2021-terburuk-sejak-1984-semikonduktor-biang-keroknya" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1542470/produksi-mobil-di-inggris-2021-terburuk-sejak-1984-semikonduktor-biang-keroknya">
            <h2 class="title">Produksi Mobil di Inggris 2021 Terburuk Sejak 1984, Semikonduktor Biang Keroknya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://otomotif.tempo.co/read/1542456/operasi-lilin-jaya-2021-polda-metro-jaya-tidak-ada-penyekatan-malam-tahun-baru" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://otomotif.tempo.co/read/1542456/operasi-lilin-jaya-2021-polda-metro-jaya-tidak-ada-penyekatan-malam-tahun-baru">
            <h2 class="title">Operasi Lilin Jaya 2021, Polda Metro Jaya: Tidak Ada Penyekatan Malam Tahun Baru</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1542653/tak-surut-mudik-natal-dan-tahun-baru-meski-dengan-sederet-aturan-anyar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074473/1074473_400.jpg" alt="Tak Surut Mudik Natal dan Tahun Baru Meski dengan Sederet Aturan Anyar">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1542653/tak-surut-mudik-natal-dan-tahun-baru-meski-dengan-sederet-aturan-anyar">
            <h2 class="title">Tak Surut Mudik Natal dan Tahun Baru Meski dengan Sederet Aturan Anyar</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1542196/panduan-libur-natal-dan-tahun-baru-via-tol-dan-antisipasi-jasa-marga">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/01/04/id_991694/991694_400.jpg" alt="Panduan Libur Natal dan Tahun Baru via Tol dan Antisipasi Jasa Marga">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1542196/panduan-libur-natal-dan-tahun-baru-via-tol-dan-antisipasi-jasa-marga">
            <h2 class="title">Panduan Libur Natal dan Tahun Baru via Tol dan Antisipasi Jasa Marga</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1541810/inggris-dikepung-omicron">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/15/id_1035030/1035030_400.jpg" alt="Inggris Dikepung Omicron ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1541810/inggris-dikepung-omicron">
            <h2 class="title">Inggris Dikepung Omicron </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1541433/kebijakan-karantina-banyak-bolong-waspada-meluasnya-omicron">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/18/id_1074640/1074640_400.jpg" alt="Kebijakan Karantina Banyak Bolong, Waspada Meluasnya Omicron">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1541433/kebijakan-karantina-banyak-bolong-waspada-meluasnya-omicron">
            <h2 class="title">Kebijakan Karantina Banyak Bolong, Waspada Meluasnya Omicron</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542812/kasus-game-di-mobil-listrik-tesla-simak-5-hal-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/18/id_1015364/1015364_400.jpg" alt="Kasus Game di Mobil Listrik Tesla, Simak 5 Hal Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542812/kasus-game-di-mobil-listrik-tesla-simak-5-hal-ini">
												<h2 class="title terkini">Kasus Game di Mobil Listrik Tesla, Simak 5 Hal Ini</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542812/kasus-game-di-mobil-listrik-tesla-simak-5-hal-ini">
						<span class="col terkini">20 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542652/inilah-7-kendaraan-yang-mendapat-prioritas-utama-di-jalan-raya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048057/1048057_400.jpg" alt="Inilah 7 Kendaraan yang Mendapat Prioritas Utama di Jalan Raya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542652/inilah-7-kendaraan-yang-mendapat-prioritas-utama-di-jalan-raya">
												<h2 class="title terkini">Inilah 7 Kendaraan yang Mendapat Prioritas Utama di Jalan Raya</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542652/inilah-7-kendaraan-yang-mendapat-prioritas-utama-di-jalan-raya">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542776/aston-martin-rilis-bocoran-v12-vantage-harganya-lebih-dari-rp-19-miliar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/24/id_1076029/1076029_400.jpg" alt="Aston Martin Rilis Bocoran V12 Vantage, Harganya Lebih dari Rp 1,9 Miliar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542776/aston-martin-rilis-bocoran-v12-vantage-harganya-lebih-dari-rp-19-miliar">
												<h2 class="title terkini">Aston Martin Rilis Bocoran V12 Vantage, Harganya Lebih dari Rp 1,9 Miliar</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542776/aston-martin-rilis-bocoran-v12-vantage-harganya-lebih-dari-rp-19-miliar">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542770/mobil-mg-di-indonesia-pakai-oli-mesin-exxonmobil" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2009/08/18/id_16284/16284_400.jpg" alt="Mobil MG di Indonesia Pakai Oli Mesin ExxonMobil" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542770/mobil-mg-di-indonesia-pakai-oli-mesin-exxonmobil">
												<h2 class="title terkini">Mobil MG di Indonesia Pakai Oli Mesin ExxonMobil</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542770/mobil-mg-di-indonesia-pakai-oli-mesin-exxonmobil">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542767/nhtsa-selidiki-fitur-game-di-mobil-listrik-tesla-yang-dianggap-membahayakan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/06/id_978688/978688_400.jpg" alt="NHTSA Selidiki Fitur Game di Mobil Listrik Tesla yang Dianggap Membahayakan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542767/nhtsa-selidiki-fitur-game-di-mobil-listrik-tesla-yang-dianggap-membahayakan">
												<h2 class="title terkini">NHTSA Selidiki Fitur Game di Mobil Listrik Tesla yang Dianggap Membahayakan</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542767/nhtsa-selidiki-fitur-game-di-mobil-listrik-tesla-yang-dianggap-membahayakan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542761/2-679-unit-hyundai-ioniq-ev-di-as-ditarik-karena-gangguan-pada-akselerasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/01/24/id_908959/908959_400.jpg" alt="2.679 Unit Hyundai Ioniq EV di AS Ditarik karena Gangguan pada Akselerasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542761/2-679-unit-hyundai-ioniq-ev-di-as-ditarik-karena-gangguan-pada-akselerasi">
												<h2 class="title terkini">2.679 Unit Hyundai Ioniq EV di AS Ditarik karena Gangguan pada Akselerasi</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542761/2-679-unit-hyundai-ioniq-ev-di-as-ditarik-karena-gangguan-pada-akselerasi">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542744/operasi-lilin-jaya-diberlakukan-selama-libur-nataru-tidak-ada-tilang-fisik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/18/id_1007953/1007953_400.jpg" alt="Operasi Lilin Jaya Diberlakukan Selama Libur Nataru, Tidak Ada Tilang Fisik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542744/operasi-lilin-jaya-diberlakukan-selama-libur-nataru-tidak-ada-tilang-fisik">
												<h2 class="title terkini">Operasi Lilin Jaya Diberlakukan Selama Libur Nataru, Tidak Ada Tilang Fisik</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542744/operasi-lilin-jaya-diberlakukan-selama-libur-nataru-tidak-ada-tilang-fisik">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542680/mg-motor-dan-exxonmobil-jalin-kerja-sama-sediakan-pelumas-berinovasi-canggih" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/24/id_1075946/1075946_400.jpg" alt="MG Motor dan ExxonMobil Jalin Kerja Sama, Sediakan Pelumas Berinovasi Canggih" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542680/mg-motor-dan-exxonmobil-jalin-kerja-sama-sediakan-pelumas-berinovasi-canggih">
												<h2 class="title terkini">MG Motor dan ExxonMobil Jalin Kerja Sama, Sediakan Pelumas Berinovasi Canggih</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542680/mg-motor-dan-exxonmobil-jalin-kerja-sama-sediakan-pelumas-berinovasi-canggih">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542627/gunakan-new-carry-ambulance-suzuki-berikan-bantuan-untuk-korban-letusan-semeru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075923/1075923_400.jpg" alt="Gunakan New Carry Ambulance, Suzuki Berikan Bantuan untuk Korban Letusan Semeru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542627/gunakan-new-carry-ambulance-suzuki-berikan-bantuan-untuk-korban-letusan-semeru">
												<h2 class="title terkini">Gunakan New Carry Ambulance, Suzuki Berikan Bantuan untuk Korban Letusan Semeru</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542627/gunakan-new-carry-ambulance-suzuki-berikan-bantuan-untuk-korban-letusan-semeru">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542612/bengkel-daihatsu-tetap-layani-konsumen-selama-libur-nataru-catat-lokasinya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/12/22/id_671461/671461_400.jpg" alt="Bengkel Daihatsu Tetap Layani Konsumen Selama Libur Nataru, Catat Lokasinya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542612/bengkel-daihatsu-tetap-layani-konsumen-selama-libur-nataru-catat-lokasinya">
												<h2 class="title terkini">Bengkel Daihatsu Tetap Layani Konsumen Selama Libur Nataru, Catat Lokasinya</h2>
					</a>
					<a class="col terkini" href="https://otomotif.tempo.co/read/1542612/bengkel-daihatsu-tetap-layani-konsumen-selama-libur-nataru-catat-lokasinya">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2896/dua-skema-karantina-yang-diatur-pemerintah-untuk-rencana-karantina-14-hari?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Dua Skema Karantina yang Diatur Pemerintah untuk Rencana Karantina 14 Hari</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064759/1064759_720.jpg">
      </a>
      <p>
        Pemerintah melakukan penyesuaian fasilitas karantina bagi pelaku perjalanan luar negeri. Ada yang memakan biaya, ada yang ditanggung pemerintah.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://otomotif.tempo.co/read/1542770/mobil-mg-di-indonesia-pakai-oli-mesin-exxonmobil');
	// 			window.location = 'https://otomotif.tempo.co/read/1542770/mobil-mg-di-indonesia-pakai-oli-mesin-exxonmobil';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  otomotif-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1541822",
										   "title" : "ganjil-genap-di-jalan-tol-saat-libur-nataru-polda-metro-jaya-sebatas-wacana"
									   },
									   {
										   "id"	:"1540808",
										   "title" : "tips-menyimpan-sepeda-motor-di-rumah-saat-ditinggal-libur-nataru"
									   },
									   {
										   "id"	:"1540748",
										   "title" : "ganjil-genap-depok-batal-digelar-saat-libur-nataru-polres-kami-tunggu-arahan"
									   },
									   {
										   "id"	:"1539906",
										   "title" : "all-new-toyota-veloz-rajai-penjualan-mobil-low-mpv-november-2021"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
							<div id="skin-left" class="container-desktop">
							<div style="height: 600px;width:100px;
								transform: translateX(-130px);
								top: 190px;
								position: fixed;
								text-align: right;
								z-index: 1; /* z-index: 999999; */
								transition: all 0.15s ease 0s;">

								<!-- /14056285/tempo.co/desktop_otomotif_skinad_left -->
														<div id='div-gpt-ad-1636110546590-0' style='min-width: 120px; min-height: 600px;'>
														  <script>
														    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636110546590-0'); });
														  </script>
														</div>
							</div>
						</div>


						<div id="skin-right" class="container-desktop">
							<div style="height: 600px;
							width: 100px;
							transform: translateX(1072px);
							top: 190px;
							position: fixed;
							text-align: left;
							z-index: 1; /* z-index: 999999; */
							transition: all 0.15s ease 0s;">

							<!-- /14056285/tempo.co/desktop_otomotif_skinad_right -->
														<div id='div-gpt-ad-1636110713161-0' style='min-width: 120px; min-height: 600px;'>
														  <script>
														    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636110713161-0'); });
														  </script>
														</div>
							</div>
						</div>

	          		<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
