<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Tidak Ada Tilang Manual, Seluruh Buku Tilang di Polisi Ditarik - Otomotif Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://otomotif.tempo.co/read/1649604/tidak-ada-tilang-manual-seluruh-buku-tilang-di-polisi-ditarik" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Setelah tilang manual ditiadakan, Polda Metro akan sepenuhnya menggunakan sistem tilang elektronik atau Electronic Traffic Law Enforcement (ETLE)"/>
<meta name="keywords" content="Tilang , Tilang Elektronik, Kamera ETLE, Tilang ETLE, Polda Metro Jaya "/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel otomotif -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1009275&width=650" />
<meta property="og:url" content="https://otomotif.tempo.co/read/1649604/tidak-ada-tilang-manual-seluruh-buku-tilang-di-polisi-ditarik" />
<meta property="og:title" content="Tidak Ada Tilang Manual, Seluruh Buku Tilang di Polisi Ditarik" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Setelah tilang manual ditiadakan, Polda Metro akan sepenuhnya menggunakan sistem tilang elektronik atau Electronic Traffic Law Enforcement (ETLE)" />


<link rel="canonical" href="https://otomotif.tempo.co/read/1649604/tidak-ada-tilang-manual-seluruh-buku-tilang-di-polisi-ditarik" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//otomotif.tempo.co/amp/1649604/tidak-ada-tilang-manual-seluruh-buku-tilang-di-polisi-ditarik">

<meta name="author" content="Wawan Priyanto">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1649604">

<link rel="image_src" href="https://statik.tempo.co?id=1009275&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Dicky Kurniawan">
<!-- Item Category -->
<meta property="article:section" content="otomotif"> <!-- Main category (Required) -->
<meta property="article:section2" content="berita_oto"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-10-26T15:46:55+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Tidak Ada Tilang Manual, Seluruh Buku Tilang di Polisi Ditarik">
<meta name="twitter:description" content="Setelah tilang manual ditiadakan, Polda Metro akan sepenuhnya menggunakan sistem tilang elektronik atau Electronic Traffic Law Enforcement (ETLE)">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2021/03/23/id_1009275/1009275_720.jpg">

<meta name="date published" content="2022-10-26T15:46:55+07:00">

<meta name="date_published" content="2022-10-26T15:46:55+07:00">

<meta name="datepublished" content="2022-10-26T15:46:55+07:00">

<meta name="adx:sections" content="otomotif" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221019" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://otomotif.tempo.co/read/1649604/tidak-ada-tilang-manual-seluruh-buku-tilang-di-polisi-ditarik"
    },
    "headline": "Tidak Ada Tilang Manual, Seluruh Buku Tilang di Polisi Ditarik",
    "author": {
            "@type": "Person",
            "name": "Dicky Kurniawan"
    },
    "editor": {
            "@type": "Person",
            "name": "Wawan Priyanto"
    },
    "keywords": "Tilang , Tilang Elektronik, Kamera ETLE, Tilang ETLE, Polda Metro Jaya ",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1009275&width=650",
          "caption": "Petugas memantau kamera pengawas tilang elektronik atau Electronic Traffic Law Enforcement (ETLE) melalui layar monitor di Gedung National Traffic Management Center (NTMC) Polri, Jakarta, Selasa 23 Maret 2021. Program ETLE resmi diberlakukan secara nasional pada Selasa (23/3) dan tersebar di 244 titik di 12 wilayah Polda di Indonesia sebagai upaya peningkatan program keamanan, keselamatan, ketertiban dan kelancaran berlalu lintas. TEMPO / Hilman Fathurrahman W"
    },
    "description": "Setelah tilang manual ditiadakan, Polda Metro akan sepenuhnya menggunakan sistem tilang elektronik atau Electronic Traffic Law Enforcement (ETLE)",
        "articleBody": "TEMPO.CO, Jakarta - Ditlantas Polda Metro Jaya telah menarik semua buku tilang yang dipegang oleh polisi lalu lintas (Polantas). Langkah ini dilakukan sebagai tindak lanjut dari peniadaaan tilang manual yang diinstruksikan Kapolri Jenderal Listyo Sigit Prabowo.\"Secara keseluruhan di Jakarta ini, untuk surat tilang sudah kami tarik dari seluruh anggota,\" kata Dirlantas Polda Metro Jaya Kombes Latif Usman, dikutip dari Antara hari ini, Rabu, 26 Oktober 2022.Setelah tilang manual ditiadakan, Polda Metro akan sepenuhnya menggunakan sistem tilang elektronik atau Electronic Traffic Law Enforcement (ETLE). Pada Senin lalu, Polda Metro juga telah meluncurkan 10 kendaraan patroli yang dilengkapi kamera ETLE Mobile untuk melangkapi 57 titik kamera ETLE statis yang tersebar di wilayah Ibu Kota.Latif mengungkapkan bahwa kamera ETLE statis juga akan ditambahkan di beberapa titik di wilayah Depok, Tangerang, dan Bekasi.Sebelumnya, Kapolri Jenderal Listyo Sigit Prabowo meminta Korps Lalu Lintas (Korlantas) Polri mengoptimalkan tilang elektronik statis maupun portabel. Kepolisian diminta mengurangi tilang manual untuk menghindari pungutan liar (pungli).Instruksi peniadaan tilang manual tersebut tertuang dalam Surat Telegram Kapolri Nomor: ST/2264/X/HUM.3.4.5./2022 tanggal 18 Oktober 2022, yang ditandatangani oleh Kepala Korlantas Polri Irjen Pol. Firman Shantyabudi. Dalam telegram itu, Kapolri juga menginstruksikan jajaran Korlantas untuk memberikan teguran kepada pelanggar lalu lintas.\"Penindakan pelanggaran lalu lintas tidak menggunakan tilang manual. Namun hanya dengan menggunakan tilang elektronik baik statis maupun portabel,\" demikian isi surat telegram tersebut.DICKY KURNIAWAN | ANTARABaca juga: Sistem Pembayaran Tol Nirsentuh Bakal Terkoneksi dengan Tilang ElektronikIngin berdiskusi dengan redaksi mengenai artikel di atas? Mari bergabung di grup Telegram GoOto",
    "datePublished": "2022-10-26T15:46:55+07:00",
        "dateModified": "2022-10-26T15:46:55+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Otomotif"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://otomotif.tempo.co",
            "name": "Berita_oto"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Otomotif/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Otomotif/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Otomotif/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Tilang , Tilang Elektronik, Kamera ETLE, Tilang ETLE, Polda Metro Jaya "];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/obat-sirop">Obat Sirop</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//otomotif.tempo.co" class="fade selected"><span itemprop="name">Otomotif</span></a></li>
		<!-- <li><a href="//otomotif.tempo.co" class="fade selected">Berita_oto</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Tidak Ada Tilang Manual, Seluruh Buku Tilang di Polisi Ditarik</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1569/dicky-kurniawan"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1569/dicky-kurniawan"><span itemprop="author">Dicky Kurniawan</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1352/wawan-priyanto"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1352/wawan-priyanto"><span itemprop="editor">Wawan Priyanto</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 26 Oktober 2022 15:46 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009275/1009275_720.jpg">
      <figcaption itemprop="caption">Petugas memantau kamera pengawas tilang elektronik atau Electronic Traffic Law Enforcement (ETLE) melalui layar monitor di Gedung National Traffic Management Center (NTMC) Polri, Jakarta, Selasa 23 Maret 2021. Program ETLE resmi diberlakukan secara nasional pada Selasa (23/3) dan tersebar di 244 titik di 12 wilayah Polda di Indonesia sebagai upaya peningkatan program keamanan, keselamatan, ketertiban dan kelancaran berlalu lintas. TEMPO / Hilman Fathurrahman W</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Petugas memantau kamera pengawas tilang elektronik atau Electronic Traffic Law Enforcement (ETLE) melalui layar monitor di Gedung National Traffic Management Center (NTMC) Polri, Jakarta, Selasa 23 Maret 2021. Program ETLE resmi diberlakukan secara nasional pada Selasa (23/3) dan tersebar di 244 titik di 12 wilayah Polda di Indonesia sebagai upaya peningkatan program keamanan, keselamatan, ketertiban dan kelancaran berlalu lintas. TEMPO / Hilman Fathurrahman W</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Ditlantas Polda Metro Jaya telah menarik semua buku <a href="https://otomotif.tempo.co/read/1642678/begini-modus-penipuan-berkedok-tilang-elektronik" target="_blank" rel="noopener">tilang</a> yang dipegang oleh polisi lalu lintas (Polantas). Langkah ini dilakukan sebagai tindak lanjut dari peniadaaan tilang manual yang diinstruksikan Kapolri Jenderal Listyo Sigit Prabowo.</p><p>"Secara keseluruhan di Jakarta ini, untuk surat tilang sudah kami tarik dari seluruh anggota," kata Dirlantas Polda Metro Jaya Kombes Latif Usman, dikutip dari <em>Antara</em> hari ini, Rabu, 26 Oktober 2022.</p><p>Setelah tilang manual ditiadakan, Polda Metro akan sepenuhnya menggunakan sistem tilang elektronik atau Electronic Traffic Law Enforcement (ETLE). Pada Senin lalu, Polda Metro juga telah meluncurkan 10 kendaraan patroli yang dilengkapi kamera ETLE Mobile untuk melangkapi 57 titik kamera ETLE statis yang tersebar di wilayah Ibu Kota.</p><p>Latif mengungkapkan bahwa <a href="https://otomotif.tempo.co/read/1641309/polisi-bengkulu-blokir-stnk-2-600-pelanggar-tilang-elektronik" target="_blank" rel="noopener">kamera ETLE</a> statis juga akan ditambahkan di beberapa titik di wilayah Depok, Tangerang, dan Bekasi.</p><p>Sebelumnya, Kapolri Jenderal Listyo Sigit Prabowo meminta Korps Lalu Lintas (Korlantas) Polri mengoptimalkan tilang elektronik statis maupun portabel. Kepolisian diminta mengurangi tilang manual untuk menghindari pungutan liar (pungli).</p><p>Instruksi peniadaan tilang manual tersebut tertuang dalam Surat Telegram Kapolri Nomor: ST/2264/X/HUM.3.4.5./2022 tanggal 18 Oktober 2022, yang ditandatangani oleh Kepala Korlantas Polri Irjen Pol. Firman Shantyabudi. Dalam telegram itu, Kapolri juga menginstruksikan jajaran Korlantas untuk memberikan teguran kepada pelanggar lalu lintas.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>"Penindakan pelanggaran lalu lintas tidak menggunakan tilang manual. Namun hanya dengan menggunakan <a href="https://otomotif.tempo.co/read/1639144/sebulan-diterapkan-tilang-elektronik-di-ambon-masih-tahap-sosialisasi" target="_blank" rel="noopener">tilang elektronik</a> baik statis maupun portabel," demikian isi surat telegram tersebut.</p><p><strong>DICKY KURNIAWAN | ANTARA</p><p></strong>Baca juga:&nbsp;<a href="https://otomotif.tempo.co/read/1643713/sistem-pembayaran-tol-nirsentuh-bakal-terkoneksi-dengan-tilang-elektronik">Sistem Pembayaran Tol Nirsentuh Bakal Terkoneksi dengan Tilang Elektronik</a></p><p><em>Ingin berdiskusi dengan redaksi mengenai artikel di atas? Mari bergabung di grup Telegram&nbsp;</em><a href="https://t.me/+xEPXSK3Iyio4ZDE1"><strong><em>GoOto</em></strong></a></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/tilang" itemprop="keywords">Tilang </a><a href ="https://www.tempo.co/tag/tilang-elektronik" itemprop="keywords">Tilang Elektronik</a><a href ="https://www.tempo.co/tag/kamera-etle" itemprop="keywords">Kamera ETLE</a><a href ="https://www.tempo.co/tag/tilang-etle" itemprop="keywords">Tilang ETLE</a><a href ="https://www.tempo.co/tag/polda-metro-jaya" itemprop="keywords">Polda Metro Jaya </a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1648988/penjualan-bbm-revvo-89-akan-dihentikan-minggu-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/10/25/id_657403/657403_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1648988/penjualan-bbm-revvo-89-akan-dihentikan-minggu-ini">Penjualan BBM Revvo 89 akan Dihentikan Minggu Ini</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1648986/toyota-indonesia-rilis-teaser-mobil-baru-kijang-innova-hybrid">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151457/1151457_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1648986/toyota-indonesia-rilis-teaser-mobil-baru-kijang-innova-hybrid">Toyota Indonesia Rilis Teaser Mobil Baru, Kijang Innova Hybrid?</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1648352/veda-ega-pratama-kibarkan-mertah-putih-di-asia-talent-cup-malaysia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096249/1096249_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1648352/veda-ega-pratama-kibarkan-mertah-putih-di-asia-talent-cup-malaysia">Veda Ega Pratama Kibarkan Mertah Putih di Asia Talent Cup Malaysia</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1647959/asia-talent-cup-malaysia-veda-ega-pratama-start-dari-grid-terdepan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093421/1093421_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1647959/asia-talent-cup-malaysia-veda-ega-pratama-start-dari-grid-terdepan">Asia Talent Cup Malaysia: Veda Ega Pratama Start dari Grid Terdepan</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1647935/mario-aji-fabio-quartararo-hingga-jack-miller-jadi-duta-minigp-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149726/1149726_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1647935/mario-aji-fabio-quartararo-hingga-jack-miller-jadi-duta-minigp-2022">Mario Aji, Fabio Quartararo, hingga Jack Miller Jadi Duta MiniGP 2022</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1646036/sidang-ferdy-sambo-ini-rekayasa-lalu-lintas-di-sekitar-pn-jaksel">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137352/1137352_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1646036/sidang-ferdy-sambo-ini-rekayasa-lalu-lintas-di-sekitar-pn-jaksel">Sidang Ferdy Sambo, Ini Rekayasa Lalu Lintas di Sekitar PN Jaksel  </a></h4>
    <h4 class="date margin-top-xs">9 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1646036/sidang-ferdy-sambo-ini-rekayasa-lalu-lintas-di-sekitar-pn-jaksel">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137352/1137352_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1646036/sidang-ferdy-sambo-ini-rekayasa-lalu-lintas-di-sekitar-pn-jaksel">Sidang Ferdy Sambo, Ini Rekayasa Lalu Lintas di Sekitar PN Jaksel  </a></h4>
    <h4 class="date margin-top-xs">9 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1645832/hasil-motogp-australia-alex-rins-juara-fabio-quartararo-terjatuh">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/06/id_1130838/1130838_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1645832/hasil-motogp-australia-alex-rins-juara-fabio-quartararo-terjatuh">Hasil MotoGP Australia: Alex Rins Juara, Fabio Quartararo Terjatuh</a></h4>
    <h4 class="date margin-top-xs">10 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1645761/perpisahan-anies-baswedan-hari-ini-dishub-dki-bikin-rekayasa-lalu-lintas">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1148894/1148894_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1645761/perpisahan-anies-baswedan-hari-ini-dishub-dki-bikin-rekayasa-lalu-lintas">Perpisahan Anies Baswedan Hari Ini, Dishub DKI Bikin Rekayasa Lalu Lintas  </a></h4>
    <h4 class="date margin-top-xs">10 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1645507/fp3-motogp-australia-marc-marquez-tercepat-fabio-quartararo-p10">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/01/id_1145400/1145400_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://otomotif.tempo.co/read/1645507/fp3-motogp-australia-marc-marquez-tercepat-fabio-quartararo-p10">FP3 MotoGP Australia: Marc Marquez Tercepat, Fabio Quartararo P10</a></h4>
    <h4 class="date margin-top-xs">11 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Polda Kalimantan Tengah Tarik Semua Surat Tilang Manual</h1>
<h4 class="date margin-bottom-sm">6 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047682/1047682_720.jpg"></figure>
<figcaption>Polda Kalimantan Tengah Tarik Semua Surat Tilang Manual</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Langkah Polda Kalimantan Tengah ini sesuai instruksi Kapolri Jenderal Listyo Sigit Prabowo yang memerintahkan peniadaan tilang manual.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1649455/polda-kalimantan-tengah-tarik-semua-surat-tilang-manual';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tiadakan Tilang Manual, Polda Metro Jaya Tarik Buku Tilang dari Polisi Lalu Lintas  </h1>
<h4 class="date margin-bottom-sm">12 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/03/id_1137996/1137996_720.jpg"></figure>
<figcaption>Tiadakan Tilang Manual, Polda Metro Jaya Tarik Buku Tilang dari Polisi Lalu Lintas  </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Untuk mendukung peniadaan tilang manual., Ditlantas Polda Metro Jaya telah meluncurkan 10 unit kendaraan patroli yang dilengkapi kamera ETLE mobile.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1649365/tiadakan-tilang-manual-polda-metro-jaya-tarik-buku-tilang-dari-polisi-lalu-lintas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Perempuan Todongkan Pistol ke Paspampres, BNPT: Anggota HTI</h1>
<h4 class="date margin-bottom-sm">20 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151557/1151557_720.jpg"></figure>
<figcaption>Perempuan Todongkan Pistol ke Paspampres, BNPT: Anggota HTI</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>BNPT menyatakan peristiwa perempuan todongkan pistol ke paspampres di Istana Negara pagi tadi dilakukan oleh anggota HTI. </p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1649288/perempuan-todongkan-pistol-ke-paspampres-bnpt-anggota-hti';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bagaimana Proses Tilang ETLE dan Cara Membayar Denda?</h1>
<h4 class="date margin-bottom-sm">21 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/29/id_1144779/1144779_720.jpg"></figure>
<figcaption>Bagaimana Proses Tilang ETLE dan Cara Membayar Denda?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tindakan untuk pelanggar lalu lintas bakal difokuskan tilang elektronik atau electronic traffic law enforcement (ETLE)</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1649247/bagaimana-proses-tilang-etle-dan-cara-membayar-denda';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Polda Metro Gunakan Face Recognition Selidiki Penodong Paspampres di Depan Istana Merdeka</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151557/1151557_720.jpg"></figure>
<figcaption>Polda Metro Gunakan Face Recognition Selidiki Penodong Paspampres di Depan Istana Merdeka</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Polda Metro Jaya menyelidiki identitas perempuan yang menodongkan senjata api ke anggota Paspampres di depan Istana Merdeka.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1649159/polda-metro-gunakan-face-recognition-selidiki-penodong-paspampres-di-depan-istana-merdeka';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hotman Paris Sebut Kunci Kasus Teddy Minahasa di Pengakuan Dody Prawiranegara Soal Barang Bukti</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/24/id_1151403/1151403_720.jpg"></figure>
<figcaption>Hotman Paris Sebut Kunci Kasus Teddy Minahasa di Pengakuan Dody Prawiranegara Soal Barang Bukti</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Hotman Paris menyebutkan kunci dari kasus Teddy Minahasa adalah pengakuan AKBP Dody Prawiranegara soal penarikan barang bukti.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1649109/hotman-paris-sebut-kunci-kasus-teddy-minahasa-di-pengakuan-dody-prawiranegara-soal-barang-bukti';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kapolri Melarang Tindakan Tilang Manual,  Apa Itu ETLE?</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142934/1142934_720.jpg"></figure>
<figcaption>Kapolri Melarang Tindakan Tilang Manual,  Apa Itu ETLE?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tilang diberlakukan secara elektronik atau ETLE</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1649107/kapolri-melarang-tindakan-tilang-manualapa-itu-etle';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Paspampres soal Insiden Perempuan Bersenjata Depan Istana: Bukan Menerebos</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151557/1151557_720.jpg"></figure>
<figcaption>Paspampres soal Insiden Perempuan Bersenjata Depan Istana: Bukan Menerebos</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Melihat gelagat perempuan itu, anggota Paspampres langsung menghampiri. Saat itulah, perempuan ini mengacungkan senjata ke arah anggota Paspampres.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1649081/paspampres-soal-insiden-perempuan-bersenjata-depan-istana-bukan-menerebos';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Seorang Perempuan Acungkan Senjata ke Paspampres di Depan Istana</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016850/1016850_720.jpg"></figure>
<figcaption>Seorang Perempuan Acungkan Senjata ke Paspampres di Depan Istana</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kejadian bermula ketika satu anggota Paspampres melihat perempuan tersebut dengan tingkah laku mencurigakan. Membawa sepucuk pistol jenis FN.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1649068/seorang-perempuan-acungkan-senjata-ke-paspampres-di-depan-istana';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Seorang Ditangkap di Depan Istana Negara karena Bawa Pistol FN</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2015/10/14/id_445456/445456_620.jpg"></figure>
<figcaption>Seorang Ditangkap di Depan Istana Negara karena Bawa Pistol FN</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Seorang perempuan mencoba masuk ke Istana Negara dengan bawa pistol.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1649051/seorang-ditangkap-di-depan-istana-negara-karena-bawa-pistol-fn';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Otomotif</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649340/setelah-soul-gt-dan-mio-z-tahun-ini-yamaha-mio-s-juga-disuntik-mati">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/03/11/id_825627/825627_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649340/setelah-soul-gt-dan-mio-z-tahun-ini-yamaha-mio-s-juga-disuntik-mati">Setelah Soul GT dan Mio Z, Tahun Ini Yamaha Mio S Juga Disuntik Mati</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649249/cara-daftar-test-ride-sepeda-motor-listrik-yamaha-e01">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151694/1151694_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649249/cara-daftar-test-ride-sepeda-motor-listrik-yamaha-e01">Cara Daftar Test Ride Sepeda Motor Listrik Yamaha E01 </a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649336/honda-monkey-dengan-warna-baru-diluncurkan-harganya-rp-82-jutaan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151729/1151729_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649336/honda-monkey-dengan-warna-baru-diluncurkan-harganya-rp-82-jutaan">Honda Monkey dengan Warna Baru Diluncurkan, Harganya Rp 82 Jutaan</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649244/motor-listrik-yamaha-e01-belum-dijual-tapi-boleh-dicoba-masyarakat">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/10/24/id_883327/883327_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649244/motor-listrik-yamaha-e01-belum-dijual-tapi-boleh-dicoba-masyarakat">Motor Listrik Yamaha E01 Belum Dijual Tapi Boleh Dicoba Masyarakat</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649331/yamaha-tanggapi-instruksi-jokowi-soal-penggunaan-kendaraan-dinas-listrik">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/10/21/id_975217/975217_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649331/yamaha-tanggapi-instruksi-jokowi-soal-penggunaan-kendaraan-dinas-listrik">Yamaha Tanggapi Instruksi Jokowi Soal Penggunaan Kendaraan Dinas Listrik</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649604/tidak-ada-tilang-manual-seluruh-buku-tilang-di-polisi-ditarik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149767/1149767_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649604/tidak-ada-tilang-manual-seluruh-buku-tilang-di-polisi-ditarik"></a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649234/begini-rasanya-test-ride-motor-listrik-yamaha-e01">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151694/1151694_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649234/begini-rasanya-test-ride-motor-listrik-yamaha-e01">Begini Rasanya Test Ride Motor Listrik Yamaha E01</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649221/mocil-id-tawarkan-mobil-bekas-gandeng-dipo-star-finance">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/01/id_1129606/1129606_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649221/mocil-id-tawarkan-mobil-bekas-gandeng-dipo-star-finance">Mocil.id Tawarkan Mobil Bekas Gandeng Dipo Star Finance</a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649436/toyota-pangkas-biaya-sewa-mobil-listrik-bz4x-di-jepang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/11/id_1132044/1132044_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649436/toyota-pangkas-biaya-sewa-mobil-listrik-bz4x-di-jepang">Toyota Pangkas Biaya Sewa Mobil Listrik bZ4X di Jepang</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649334/bukan-gara-gara-krisis-chip-ini-penyebab-yamaha-fazzio-inden">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081737/1081737_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649334/bukan-gara-gara-krisis-chip-ini-penyebab-yamaha-fazzio-inden">Bukan Gara-gara Krisis Chip, Ini Penyebab Yamaha Fazzio Inden</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Otomotif  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649604/tidak-ada-tilang-manual-seluruh-buku-tilang-di-polisi-ditarik">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009275/1009275_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649604/tidak-ada-tilang-manual-seluruh-buku-tilang-di-polisi-ditarik">Tidak Ada Tilang Manual, Seluruh Buku Tilang di Polisi Ditarik</a></h4>
      <h4 class="date margin-top-xs">25 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649582/tol-balikpapan-samarinda-uji-coba-mlff-untuk-persiapan-ikn">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/15/id_1125372/1125372_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649582/tol-balikpapan-samarinda-uji-coba-mlff-untuk-persiapan-ikn">Tol Balikpapan-Samarinda Uji Coba MLFF untuk Persiapan IKN</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649572/mlff-sudah-diuji-coba-di-tol-jagorawi-bayar-tol-tanpa-berhenti">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/15/id_1125373/1125373_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649572/mlff-sudah-diuji-coba-di-tol-jagorawi-bayar-tol-tanpa-berhenti">MLFF Sudah Diuji Coba di Tol Jagorawi, Bayar Tol Tanpa Berhenti</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649542/rencana-gelar-balap-mobil-sirkuit-mandalika-incar-grade-berapa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086461/1086461_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649542/rencana-gelar-balap-mobil-sirkuit-mandalika-incar-grade-berapa">Rencana Gelar Balap Mobil, Sirkuit Mandalika Incar Grade Berapa?</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649555/mulai-1-januari-2023-bbm-ron-di-bawah-pertalite-dihapus">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/15/id_1141062/1141062_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649555/mulai-1-januari-2023-bbm-ron-di-bawah-pertalite-dihapus">Mulai 1 Januari 2023 BBM RON di Bawah Pertalite Dihapus</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649515/fia-datang-ke-sirkuit-mandalika-bulan-depan-bahas-balap-mobil">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/24/id_1135510/1135510_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649515/fia-datang-ke-sirkuit-mandalika-bulan-depan-bahas-balap-mobil">FIA Datang ke Sirkuit Mandalika Bulan Depan, Bahas Balap Mobil</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649503/sirkuit-mandalika-ingin-gelar-balap-mobil-apa-saja-yang-diubah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/21/id_1150692/1150692_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649503/sirkuit-mandalika-ingin-gelar-balap-mobil-apa-saja-yang-diubah">Sirkuit Mandalika Ingin Gelar Balap Mobil, Apa Saja yang Diubah?</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649471/jack-doohan-akan-tampil-di-fp1-formula-1-abu-dhabi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/12/id_1140263/1140263_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649471/jack-doohan-akan-tampil-di-fp1-formula-1-abu-dhabi">Jack Doohan akan Tampil di FP1 Formula 1 Abu Dhabi</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649436/toyota-pangkas-biaya-sewa-mobil-listrik-bz4x-di-jepang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/11/id_1132044/1132044_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649436/toyota-pangkas-biaya-sewa-mobil-listrik-bz4x-di-jepang">Toyota Pangkas Biaya Sewa Mobil Listrik bZ4X di Jepang</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://otomotif.tempo.co/read/1649343/audio-plus-rilis-subwoofer-crescendo-revolution-710-ini-keunggulannya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151730/1151730_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://otomotif.tempo.co/read/1649343/audio-plus-rilis-subwoofer-crescendo-revolution-710-ini-keunggulannya">Audio Plus Rilis Subwoofer Crescendo Revolution 710, Ini Keunggulannya</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
